<!DOCTYPE html><html lang="it"><head><title>Accordo con Moderna, la Svizzera riceverà 7 milioni di dosi del vaccino Covid - Ticinonline</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Accordo con Moderna, la Svizzera riceverà 7 milioni di dosi del vaccino Covid" /><meta property="og:description" content="La consegna è prevista per il 2023" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0r/f_-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1" /><meta name="description" content="La consegna è prevista per il 2023" /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/40573484b9eca1f6cb77ac99e0dc4b28.css" /><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid" /><link rel="amphtml" href="https://amp.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2022-03-21T09:16:22+0100" /><meta property="article:modified_time" content="2022-03-21T09:16:22+0100" /><meta property="article:section" content="Svizzera" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4c0r/f_-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="Accordo con Moderna, la Svizzera riceverà 7 milioni di dosi del vaccino Covid"><meta name="twitter:description" content="La consegna è prevista per il 2023"><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0r/f_-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1"></head><body><script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-RP0Z770F2D');</script><div id="b"><script>var jsvars = {page_id : "3",section_name : "svizzera",sub_section_name : "attualita",content_type_id : "1",content_id : "1572615",mp_tax : "379",page_time : 1647851188,server_addr : "91.208.130.86",server_load_ms : 119.67};</script> <div style="height:0; width:0; position: absolute; top: 0; left: 0;"> <script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "26085386", mp_brand: "tio.ch", ns_site: "www.tio.ch", mp_v: "2021.01.07", mp_format: "1026", mp_tax: "379"}); if(window.app){ console.log('init from script'); window.app.mediaPulseInit(); } </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2021.01.07"> </noscript> </div> <script async src="https://a.teads.tv/analytics/tag.js"></script> <script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id = "PUB_12357"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) }; </script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div><div id="p"></div><div id="n"><div data-link="@updateModifiers" data-fire-on="load" data-topModifier="210" data-topModifierScroll="210" data-topStarting="50" data-modifierClass="home" data-modifierElements="#n,#b,nav,.maxisky,.bigmenu, .downMenu" data-showElements=".tutti_widget"></div><div class="tutti_widget tutti_widget_home"><div class="tutti_search_bar"><div class="tutti_logo" style="background-image: url('https://media.tio.ch/static/img/tutti/tutti-logo.svg')" data-link="@goTo" data-url="https://www.tutti.ch/?ref=tio" data-target="_blank"></div> <div class="tutti_search_input_container" data-link="@tuttiWidgetInit" data-fire-on="load"> <input type="text" class="tutti_search_input" id="tutti_search_input" placeholder="Trova qualcosa su tutti.ch"> </div><input type="hidden" id="tutti_search_url" value="https://www.tutti.ch/it/li/ticino/?ref=tio&q=[searchText]" /><div class="tutti_search_submit" id="tutti_search_submit" data-link="@tuttiSubmitForm"><i class="fa fa-search" aria-hidden="true"></i> Cerca</div></div><div class="tutti_categories"><div class="tutti_categories_content"> <div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/immobili?ref=tio" data-target="widget_tutti"> <div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Immobilien.svg);"></div> <div class="title">Immobili</div> </div> <div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/li/ticino/veicoli?ref=tio" data-target="widget_tutti"> <div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Fahrzeuge.svg);"></div> <div class="title">Veicoli</div> </div></div></div></div><div id="TopNavigation"><div id="loghi"><div id="logo_tio"> <a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a> </div><div id="logo20minN" class="logo20minNew"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" /> </a> </div></div> <div class="Inbox_new myTio"> <ul class="textlink language"><li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li><li><a href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li><li><a class="active" href="#">it</a></li></ul><a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a> <a class="epaperMenu" href="focus" data-link="@goTo" data-url="/focus">Focus</a><div class="ad sponsor_header_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web" style=""></div><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a><a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a><a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a><a class="h-button" href="https://20min.fm/playerv2/?player=it" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" target="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Radio</span></a> <a class="h-button" href="/rft" data-link="/rft" target="_blank"><span><img id="radio-rft" height="16" src="https://media.tio.ch/static/img/rft/logob.png" alt="logo RFT"></span></a></div><div class="clear"></div> </div><div id="myTioUser" data-link="@loadMyTio" data-fire-on="load"> <a class="login" href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid" data-link="@myTioLogin"> <span><i class="fa fa-sign-in"></i> Login </span></a> <div class="profile"> <img class="profileImg" src="" alt="" /> <div class="popup"> <i class="top-arrow fa fa-square"></i> <a href="https://www.mytio.ch" target="_blank"><img src="https://www.mytio.ch/img/logo-mytio.png" alt="" height="35" /></a> <div class="displayName"></div> <a class="mytioprofile" href="https://www.mytio.ch/profile" target="_blank"><i class="fa fa-user"></i> Vai al profilo</a> <a class="logout" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid" data-link="@myTioLogout"><i class="fa fa-sign-out"></i> Logout</a> </div> </div> </div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active"> <a href="/" data-link="/" style="">Home</a> <div class="handle " style=""></div> </li><li> <a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div></li><li> <a href="/svizzera" data-link="/svizzera" style="color: #2e4a77;">Svizzera</a> <div class="handle active" style="background-color: #2e4a77;"></div></li><li> <a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div></li><li> <a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div></li><li> <a href="/sport" data-link="/sport" style="">Sport</a> <div class="handle " style=""></div></li><li> <a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div></li><li> <a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div></li><li> <a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div></li><li> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div></li><li> <a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div></li><li> <a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div></li><li> <a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/svizzera/cronaca" style="color: #2e4a77;" data-link="/svizzera/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub active"><a href="/svizzera/attualita" style="color: #2e4a77;" data-link="/svizzera/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/politica" style="color: #2e4a77;" data-link="/svizzera/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/noisiamoilfuturo" style="color: #2e4a77;" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents"> <ul class="children"> <li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header active"><a href="/svizzera" data-link="/svizzera" style="color: #2e4a77;">Svizzera</a> <div class="handle active" style="background-color: #2e4a77;"></div> </li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/economia/ticino" data-link="/economia/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/svizzera" data-link="/economia/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/dal-mondo" data-link="/economia/dal-mondo">Dal Mondo<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/sport" data-link="/sport" style="">Sport</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/sicurezza-e-cyber-security" data-link="/newsblog/sicurezza-e-cyber-security">Sicurezza e cyber security<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li><li class="sub"><a href="/speciali/speciale-formazione-2022" data-link="/speciali/speciale-formazione-2022">Speciale Formazione 2022<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div> </li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/notifiche" data-link="/notifiche">Notifiche<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/livetv/la1" data-link="/livetv/la1">la1<div class="handle " style=""></div></a></li><li class="sub"><a href="/livetv/la2" data-link="/livetv/la2">la2<div class="handle " style=""></div></a></li></ul></div></div><div class="search_block"><div class="search_form"><form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <input class="home_search field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" /><button class="button search-btn"><i class="fa fa-search"></i> </button> <input type="submit" value="cerca" style="display: none;" /> </form> </div> <div class="segnalaci"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid" class="report-nav-button"> <i class="fa fa-pencil-square-o"></i> Segnalaci </a> </div> <div class="ad sponsor_search_mobile " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile" style=""></div><div class="ad sponsor_search_bar " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar" style=""></div><div class="ad bannerhomemenusx " data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx" style=""></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/svizzera/attualita/1572273/sondaggio-svizzera-ucraina-leewas";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><script> var videoRelated = [{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-tre-pullman-dall-ucraina-destinazione-ticino-spvm.jpg?v=1","url":"\/ticino\/cronaca\/1572607\/tre-pullman-dall-ucraina-destinazione-ticino","title":"Tre pullman dall'Ucraina, destinazione Ticino","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-cupra-born-formentor-vz5-condizioni-modelli-due-rovaniemi-spev.jpg?v=1","url":"\/mobilita\/mobilita\/1572198\/cupra-born-formentor-vz5-condizioni-modelli-due-rovaniemi","title":"Cupra: circolo polare artico per il test drive","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-guerra-segui-ucraina-liv-spv1.jpg","url":"\/dal-mondo\/cronaca\/1572598\/guerra-segui-ucraina-liv","title":"Kiev rifiuta l'ultimatum: \u00abLa resa non \u00e8 un'opzione\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-lugano-losanna-cornaredo-mattia-fcl-spqk.jpg?v=1","url":"\/sport\/calcio\/1572568\/lugano-losanna-cornaredo-mattia-fcl","title":"Il Lugano continua a correre: bianconeri al terzo posto","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-langenthal-hcap-girls-serie-promozione-spow.jpg?v=1","url":"\/sport\/hockey\/1572549\/langenthal-hcap-girls-serie-promozione","title":"HCAP Girls promosse in Serie A","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-servette-league-spns.jpg?v=1","url":"\/sport\/calcio\/1572537\/servette-league","title":"Sion regolato, il Servette risale","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-gran-rumore-per-le-strade-di-lugano-manifestazione-non-autorizzata-spe6.jpg?v=1","url":"\/ticino\/cronaca\/1572423\/manifestazione-non-autorizzata-in-corso-non-riusciamo-a-dormire","title":"Gran rumore per le strade di Lugano: \u00abManifestazione non autorizzata\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-zurigo-colpo-yb-portano-tigurini-spdi.jpg?v=1","url":"\/sport\/calcio\/1572424\/zurigo-colpo-yb-portano-tigurini","title":"Successo pesantissimo: lo Zurigo sbanca il Wankdorf","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-bb-spcc.jpg?v=1","url":"\/sport\/altri-sport\/1572410\/bb","title":"Massagno sorride, Lugano no","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-anche-a-bellinzona-si-manifesta-spbz.jpg?v=2","url":"\/ticino\/attualita\/1572400\/anche-a-bellinzona-si-manifesta","title":"Anche a Bellinzona si manifesta","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-sirga-gruener-signor-botswana-quando-testa-zampa-val-salvata-sp0y.jpg?v=1","url":"\/people\/curiosita\/1572243\/sirga-gruener-signor-botswana-quando-testa-zampa-val-salvata","title":"Sirga, la leonessa che deve la vita al suo migliore amico umano","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0r\/l_-le-truppe-russe-nel-centro-di-mariupol-sp4r.jpg?v=1","url":"\/dal-mondo\/attualita\/1572187\/putin-al-luzhniki-intervenuti-per-fermare-un-genocidio-avanti-con-i-nostri-piani-live","title":"Le truppe russe nel centro di Mariupol","duration":""}]</script><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/600x267/4c0r/l_-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1" /></div><div class="content_imgdesc"><em>Ti Press</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Svizzera</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb home-small" href="/svizzera/attualita/1572273/sondaggio-svizzera-ucraina-leewas" data-link="/svizzera/attualita/1572273/sondaggio-svizzera-ucraina-leewas" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0r/l_-sondaggio-svizzera-ucraina-leewas-sp25.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1572273" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span><div id="bkk_1572273" class="bookmark-big" data-link="@bookmark" data-id="1572273"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Svizzeri pronti a imbracciare le armi per difendere il nostro paese</div><div class="h2 largescreen ">La maggior parte dei cittadini si sente al sicuro, pur temendo un'eventuale escalation della guerra in Ucraina</div> </div> </div> </a><a class="block bb home-small" href="/svizzera/attualita/1572539/presidente-svizzera-cassis-ignazio-udc" data-link="/svizzera/attualita/1572539/presidente-svizzera-cassis-ignazio-udc" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0r/l_-presidente-svizzera-cassis-ignazio-udc-spop.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1572539" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span><div id="bkk_1572539" class="bookmark-big" data-link="@bookmark" data-id="1572539"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Un presidente attivista è l’ultima cosa che ci serve»</div><div class="h2 largescreen ">L'UDC a muso duro contro il presidente della Confederazione Ignazio Cassis.</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="block bb home-small" href="/svizzera/attualita/1572569/corona-scettici-follia-misure-svizzera-basilea" data-link="/svizzera/attualita/1572569/corona-scettici-follia-misure-svizzera-basilea" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0r/l_-corona-scettici-follia-misure-svizzera-basilea-spuu.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1572569" class="fa fa-check history-check hidden"></i> <span class="date">10 ore</span><div id="bkk_1572569" class="bookmark-big" data-link="@bookmark" data-id="1572569"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">I corona-scettici manifestano ancora: «Follia»</div><div class="h2 largescreen ">Erano circa in 500 i critici delle misure che ieri hanno sfilato per le strade di Basilea. </div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="block bb home-small" href="/svizzera/cronaca/1572590/due-anni-gallo-incidente-rega" data-link="/svizzera/cronaca/1572590/due-anni-gallo-incidente-rega" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0r/l_-due-anni-gallo-incidente-rega-sptz.jpg?v=2" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">SAN GALLO</div> <div class="lh-r"> <i id="hist_1572590" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">10 ore</span><div id="bkk_1572590" class="bookmark-big" data-link="@bookmark" data-id="1572590"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Scontro in moto tra adolescenti, due feriti gravi </div><div class="h2 largescreen ">Per cause ancora da stabilire, i due mezzi hanno colliso all'incrocio con una strada sterrata.</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb home-small" href="/svizzera/cronaca/1572504/rega-verricello-turgovia-due-muro" data-link="/svizzera/cronaca/1572504/rega-verricello-turgovia-due-muro" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0r/l_-rega-verricello-turgovia-due-muro-sple.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">TURGOVIA</div> <div class="lh-r"> <i id="hist_1572504" class="fa fa-check history-check hidden"></i> <span class="date">11 ore</span><div id="bkk_1572504" class="bookmark-big" data-link="@bookmark" data-id="1572504"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Un gioco finito male. Bimba soccorsa dalla Rega</div><div class="h2 largescreen ">L'incidente si è verificato sabato pomeriggio. La piccola si era aggrappata alla fune collegata a un verricello.</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent"> <div class="reactionListTouchExit" data-link="@hideReactions"></div><div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1572615&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1572615&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1572615%2Fdosi-vaccino-svizzera-accordo-covid','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1572615&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"><div class="reactionIconMedium up"></div></div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div><div class="reactionsList"><ul><li> <div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div> <div class="nReactions up"></div> </li><li> <div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div> <div class="nReactions lol"></div> </li><li> <div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div> <div class="nReactions love"></div> </li><li> <div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div> <div class="nReactions nocomment"></div> </li><li> <div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div> <div class="nReactions sad"></div> </li><li> <div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div> <div class="nReactions angry"></div> </li></ul></div></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style=";"> SVIZZERA</div><div class="lh-r">21.03.2022 - 09:16<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Accordo con Moderna, la Svizzera riceverà 7 milioni di dosi del vaccino Covid</h1><h2 class="h4">La consegna è prevista per il 2023</h2><div id="bkk_1572615" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1572615"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><div class="source">Fonte ATS</div><div class="author"><span class="author_foto" style="background-image: url('https://media.tio.ch/static/img/loghi/tio_20min_q.png')"></span><span class="author_text solo">elaborata da Redazione</span></div></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>BERNA - L'azienda biotecnologica americana Moderna ha firmato un nuovo accordo con le autorità svizzere per la fornitura di ulteriori 7 milioni di dosi di vaccino di richiamo (booster) contro il Covid-19. La consegna è prevista per il 2023.</p><p>L'intesa prevede inoltre un'opzione per ulteriori 7 milioni di dosi nel 2023 e 2024, ha indicato oggi la società con sede nel Massachusetts. Il vaccino di Moderna contro il virus del COVID-19 è stato uno dei primi vaccini a essere disponibili in tutto il mondo.</p><div class="ad inread_2 " data-link="@loadAd" data-fire-on="load" data-position="inread_2" style=""></div><p style="display: none;"> </p><div class="pushtopic" id="pushtopic_coronavirus" data-link="@openSubscribeNotification" data-fire-on="load" data-topic-name="coronavirus" data-topic-title="Coronavirus" data-topic-refreshversion="2"> <div class="pushtopic_subscribe" id="pushtopic_coronavirus_subscribe" style="display:none;"> <div class="pushtopic_maintitle">Aggiornamenti Coronavirus</div> <div class="pushtopic_title">Desideri ricevere avvisi riguardo articoli curati dalla redazione per coronavirus?</div> <div class="pushtopic_subtitle"></div> <div class="pushtopic_button" style="background-color: #c4b8ff;color: #000000" data-link="@subscribeTopic" data-fire-on="click" data-topic-name="coronavirus" data-subscribed="1">Iscrivimi</div> <div class="pushtopic_message"></div> </div> <div class="pushtopic_unsubscribe" id="pushtopic_coronavirus_unsubscribe" data-link="/notifiche" style="display:none;">Sei iscritto all'argomento Coronavirus</div> </div><div class="keyword_block"><a class="keyword" href="/temi/covid" data-link="/temi/covid">covid </a><a class="keyword" href="/temi/moderna" data-link="/temi/moderna">moderna </a><a class="keyword" href="/temi/svizzera" data-link="/temi/svizzera">svizzera </a><a class="keyword" href="/temi/vaccino" data-link="/temi/vaccino">vaccino </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1505751/dosi-svizzera-vaccino-settimana-state" data-link="/svizzera/attualita/1505751/dosi-svizzera-vaccino-settimana-state" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by0/l_-dosi-svizzera-vaccino-settimana-state-ow3u.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1505751" class="fa fa-check history-check hidden"></i> <span class="date">11 mesi</span><div id="bkk_1505751" class="bookmark-big" data-link="@bookmark" data-id="1505751"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">La campagna vaccinale ha messo il turbo</div><div class="h2 largescreen ">Quasi 270'000 le dosi inoculate la scorsa settimana. Questo equivale a un +74% rispetto ai sette giorni precedenti.</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1504992/dosi-settimana-svizzera-vaccinazioni-vaccino" data-link="/svizzera/attualita/1504992/dosi-settimana-svizzera-vaccinazioni-vaccino" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by0/l_-dosi-settimana-svizzera-vaccinazioni-vaccino-oumg.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1504992" class="fa fa-check history-check hidden"></i> <span class="date">11 mesi</span><div id="bkk_1504992" class="bookmark-big" data-link="@bookmark" data-id="1504992"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Oltre 200mila vaccinazioni in una settimana</div><div class="h2 largescreen ">È la prima volta che si supera questa soglia da quando sono iniziate le somministrazioni.</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1517008/dosi-state-somministrate-svizzera-vaccinazioni-giorno" data-link="/svizzera/attualita/1517008/dosi-state-somministrate-svizzera-vaccinazioni-giorno" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by2/l_-dosi-state-somministrate-svizzera-vaccinazioni-giorno-pjc0.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1517008" class="fa fa-check history-check hidden"></i> <span class="date">9 mesi</span><div id="bkk_1517008" class="bookmark-big" data-link="@bookmark" data-id="1517008"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Oltre 94'000 vaccinazioni al giorno</div><div class="h2 largescreen ">Nel corso dell'utima settimana in Svizzera sono state somministrate 658'987 dosi</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1519814/dosi-vaccinazioni-vaccino-inoculazioni-ritmo" data-link="/svizzera/attualita/1519814/dosi-vaccinazioni-vaccino-inoculazioni-ritmo" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by2/l_-dosi-vaccinazioni-vaccino-inoculazioni-ritmo-pp8v.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1519814" class="fa fa-check history-check hidden"></i> <span class="date">8 mesi</span><div id="bkk_1519814" class="bookmark-big" data-link="@bookmark" data-id="1519814"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Il ritmo delle vaccinazioni rallenta: 579'006 inoculazioni in sette giorni</div><div class="h2 largescreen ">L'immunizzazione è completa per il 32,3% della popolazione elvetica</div> </div> </div> </a></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad sponsor_footer_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_footer_web" style=""></div> <div id="TioFooter"><a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a><a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a><a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a><a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a><a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a> <a href="https://www.tiktok.com/@tio.ch" data-url="https://www.tiktok.com/@tio.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><img src="https://media.tio.ch/static/img/social_logo/tiktok.svg" alt="" style="width:30px;height:30px;" /><br>TikTok</a><br><br> <div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2022 TicinOnline SA - Tutti i diritti riservati <br /> <a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a> <div> <a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/policy">Diritto all'oblio</a> </div> <br /> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" /></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" /></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" /></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" /></a> <br /> <div class="hiddenInfo"> Ultimo aggiornamento: 2022-03-21 09:26:28 | 91.208.130.86<br /> </div> </div> </div> <div id="gdprBanner" class="gdpr" style="display:none"> <div class="gdpr-box"> <div class="gdpr-divMessage"> <strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br /> <div class="gdpr-divMessage-content"> Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie. </div> <a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a> </div> <div class="gdpr-divBtn"> <a data-link="@gdpr" data-action="save" class="button">OK</a> </div> <div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div> </div> </div><script src="https://www.tio.ch/ext/pdata.php?id=1209&t=web&a=&d=&h=f5256b92f1b6e53c83634c6ce0012d6e"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.tio.ch/svizzera/attualita/1572615/dosi-vaccino-svizzera-accordo-covid" },"headline": "Accordo con Moderna, la Svizzera riceverà 7 milioni di dosi del vaccino Covid", "image": [ "https://media.tio.ch/files/domains/tio.ch/images/4c0r/-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4c0r/l_-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4c0r/s_-dosi-vaccino-svizzera-accordo-covid-spw9.jpg?v=1" ],"datePublished": "2022-03-21T09:16:22+0100", "dateModified": "2022-03-21T09:16:22+0100", "author": { "@type": "Organization", "name": "tio.ch" },"publisher": { "@type": "Organization", "name": "tio.ch", "logo": { "@type": "ImageObject", "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png" } },"description": "La consegna è prevista per il 2023" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.tio.ch/svizzera", "name": "Svizzera" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.tio.ch/svizzera/attualita", "name": "Attualità" } },{ "@type": "ListItem", "position": 3, "name": "Accordo con Moderna, la Svizzera riceverà 7 milioni di dosi del vaccino Covid" }] } </script><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" /></noscript><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=57fcc02c"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=25a1c7db"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=5c8075ca"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.web.js?fmt=df532066"></script><script src="/js/app.tio.js?fmt=2035b175"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=0b15001c"></script><script src="/js/api.push.js?fmt=568a69f3"></script></body></html>