<!DOCTYPE html><html><head><title>Cadavere vicino al casello: è un 75enne svizzero - Ticinonline</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Cadavere vicino al casello: è un 75enne svizzero" /><meta property="og:description" content="Il corpo era nascosto nella vegetazione poco lontano da un cavalcavia, fuori Milano. Indagini in corso" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia" /><meta property="og:locale" content="it_IT" /><meta name="description" content="Il corpo era nascosto nella vegetazione poco lontano da un cavalcavia, fuori Milano. Indagini in corso" /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/670904ff9932d7d26ed42397c77a5592.css" /><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia" /><link rel="amphtml" href="https://amp.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2021-10-04T18:40:24+0200" /><meta property="article:modified_time" content="2021-10-04T18:40:24+0200" /><meta property="article:section" content="Svizzera" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4by6/f_-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4by6/f_-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="Cadavere vicino al casello: è un 75enne svizzero"><meta name="twitter:description" content="Il corpo era nascosto nella vegetazione poco lontano da un cavalcavia, fuori Milano. Indagini in corso"><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4by6/f_-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1"></head><body><script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-RP0Z770F2D');</script><div id="b"><script>var jsvars = {page_id : "3",section_name : "svizzera",sub_section_name : "attualita",content_type_id : "1",content_id : "1539566",mp_tax : "379",page_time : 1633369087,server_addr : "91.208.130.87",server_load_ms : 190.74};</script> <div style="height:0; width:0; position: absolute; top: 0; left: 0;"> <script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "26085386", mp_brand: "tio.ch", ns_site: "www.tio.ch", mp_v: "2021.01.07", mp_format: "1026", mp_tax: "379"}); (function() { var s = document.createElement("script"); var el = document.getElementsByTagName("script")[0]; s.async = true; s.src = "https://sb.scorecardresearch.com/cs/26085386/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2021.01.07"> </noscript> </div> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div><div id="p"></div><div id="n"><div id="TopNavigation"><div id="loghi"><div id="logo_tio"> <a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a> </div><div id="logo20minN" class="logo20minNew"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" /> </a> </div></div> <div class="Inbox_new myTio"> <ul class="textlink language"><li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li><li><a href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li><li><a class="active" href="#">it</a></li></ul><a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a> <a class="epaperMenu" href="focus" data-link="@goTo" data-url="/focus">Focus</a><div class="ad sponsor_header_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web" style=""></div><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a><a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a><a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a><a class="h-button" href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" taregt="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Radio</span></a> <a class="h-button" href="/rft" class="radioButton" data-link="/rft" taregt="_blank"><span><img id="radio-rft" height="16" src="https://media.tio.ch/static/img/rft/logob.png"></span></a></div><div class="clear"></div> </div><div id="myTioUser" data-link="@loadMyTio" data-fire-on="load"> <a class="login" href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia" data-link="@myTioLogin"> <span><i class="fa fa-sign-in"></i> Login </span></a> <div class="profile"> <img class="profileImg" src="" /> <div class="popup"> <i class="top-arrow fa fa-square"></i> <a href="https://www.mytio.ch" target="_new"><img src="https://www.mytio.ch/img/logo-mytio.png" height="35" /></a> <div class="displayName"></div> <a class="mytioprofile" href="https://www.mytio.ch/profile" target="_blank"><i class="fa fa-user"></i> Vai al profilo</a> <a class="logout" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia" data-link="@myTioLogout"><i class="fa fa-sign-out"></i> Logout</a> </div> </div> </div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active"> <a href="/" data-link="/" style="">Home</a> <div class="handle " style=""></div> </li><li> <a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div></li><li> <a href="/svizzera" data-link="/svizzera" style="color: #2e4a77;">Svizzera</a> <div class="handle active" style="background-color: #2e4a77;"></div></li><li> <a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div></li><li> <a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div></li><li> <a href="/sport" data-link="/sport" style="">Sport</a> <div class="handle " style=""></div></li><li> <a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div></li><li> <a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div></li><li> <a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div></li><li> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div></li><li> <a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div></li><li> <a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div></li><li> <a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/svizzera/cronaca" style="color: #2e4a77;" data-link="/svizzera/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub active"><a href="/svizzera/attualita" style="color: #2e4a77;" data-link="/svizzera/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/politica" style="color: #2e4a77;" data-link="/svizzera/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/noisiamoilfuturo" style="color: #2e4a77;" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents"> <ul class="children"> <li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header active"><a href="/svizzera" data-link="/svizzera" style="color: #2e4a77;">Svizzera</a> <div class="handle active" style="background-color: #2e4a77;"></div> </li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/edifici" data-link="/svizzera/noisiamoilfuturo/edifici">Edifici<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/mobilita" data-link="/svizzera/noisiamoilfuturo/mobilita">Mobilità<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/lifestyle" data-link="/svizzera/noisiamoilfuturo/lifestyle">Lifestyle<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/formazione-consulenza" data-link="/svizzera/noisiamoilfuturo/formazione-consulenza">Formazione & consulenza<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/innovazione-energia" data-link="/svizzera/noisiamoilfuturo/innovazione-energia">Innovazione & energia<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/economia/ticino" data-link="/economia/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/svizzera" data-link="/economia/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/dal-mondo" data-link="/economia/dal-mondo">Dal Mondo<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/sport" data-link="/sport" style="">Sport</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/diamanti-e-pietre-preziose" data-link="/newsblog/diamanti-e-pietre-preziose">Diamanti e Pietre Preziose<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/la-casa-ticinese" data-link="/newsblog/la-casa-ticinese">La casa ticinese<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/in-fact" data-link="/newsblog/in-fact">In Fact<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/cucina-e-dintorni" data-link="/newsblog/cucina-e-dintorni">Cucina e Dintorni<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/previdenza-e-assicurazioni" data-link="/newsblog/previdenza-e-assicurazioni">Previdenza e Assicurazioni<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div> </li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/notifiche" data-link="/notifiche">Notifiche<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div> </li></ul></div></div><div class="search_block"><div class="search_form"><form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <input class="home_search field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" /><button class="button search-btn"><i class="fa fa-search"></i> </button> <input type="submit" value="cerca" style="display: none;" /> </form> </div> <div class="segnalaci"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia" class="report-nav-button"> <i class="fa fa-pencil-square-o"></i> Segnalaci </a> </div> <div class="ad sponsor_search_mobile " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile" style=""></div><div class="ad sponsor_search_bar " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar" style=""></div><div class="ad bannerhomemenusx " data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx" style=""></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/svizzera/cronaca/1539521/ciclista-corsia-invaso-26enne-zurigo";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><script> var videoRelated = [{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-sentito-quando-resti-donato-milanese-qup5.jpg?v=1","url":"\/ticino\/cronaca\/1539393\/sentito-quando-resti-donato-milanese","title":"\u00abMi stavo avvicinando, ma continuavano a esplodere auto\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-lugano-crus-basilea-bianconeri-lunghezze-qukb.jpg?v=1","url":"\/sport\/calcio\/1539348\/lugano-crus-basilea-bianconeri-lunghezze","title":"Lugano & Crus: c'\u00e8 sempre pi\u00f9 feeling e la squadra gira","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-vaccinazione-giovani-ufsp-farsi-campagna-qup1.jpg?v=1","url":"\/svizzera\/attualita\/1539401\/vaccinazione-giovani-ufsp-farsi-campagna","title":"\u00abGiovani, fatevi vaccinare\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-stati-uniti-motivazioni-datori-lavoro-qucf.jpg?v=1","url":"\/dal-mondo\/attualita\/1539243\/stati-uniti-motivazioni-datori-lavoro","title":"Quelli che non si vaccinano \u00abper motivazioni religiose\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-servette-young-boys-basilea-ferma-quhr.jpg?v=1","url":"\/sport\/calcio\/1539334\/servette-young-boys-basilea-ferma","title":"YB a forza sei, umiliato il Servette","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-roma-notte-industria-ponte-fiamme-quao.jpg","url":"\/dal-mondo\/cronaca\/1539217\/roma-notte-industria-ponte-fiamme","title":"Fiamme nella notte a Roma: brucia e poi crolla lo storico Ponte dell'Industria","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-lugano-croci-torti-vittoria-tanta-pazienza-qu9y.jpg?v=1","url":"\/sport\/calcio\/1539213\/lugano-croci-torti-vittoria-tanta-pazienza","title":"\u00abVolevamo rischiare qualcosa e portare a casa i 3 punti\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-lugano-losanna-bianconeri-punti-croci-torti-calcio-qu9e.jpg?v=1","url":"\/sport\/calcio\/1539207\/lugano-losanna-bianconeri-punti-croci-torti-calcio","title":"Ziegler-Amoura: Lugano padrone a Cornaredo","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-costituzione-amici-locarno-dimettiti-alain-qu5k.jpg?v=1","url":"\/ticino\/cronaca\/1539176\/costituzione-amici-locarno-dimettiti-alain","title":"\u00abDimettiti, Alain!\u00bb gli Amici della Costituzione sfilano a Locarno","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-via-incendio-edificio-fiamme-stabio-nucleo-qu4s.jpg?v=1","url":"\/ticino\/cronaca\/1539167\/via-incendio-edificio-fiamme-stabio-nucleo","title":"Incendio a Stabio, evacuate due case","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-lugano-lago-mongolfiera-polizia-esercitazione-qu4y.jpg?v=1","url":"\/ticino\/cronaca\/1539143\/lugano-lago-mongolfiera-polizia-esercitazione","title":"Una mongolfiera \u00e8 finita nel lago di Lugano","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by6\/l_-grand-marnier-tonic-bicchiere-ricetta-qtrz.jpg?v=1","url":"\/newsblog\/cucina-e-dintorni\/1538971\/grand-marnier-tonic-bicchiere-ricetta","title":"Grand Tonic \u2013 cos\u00ec si ottiene il classico long drink!","duration":""}]</script><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/600x267/4by6/l_-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1" /></div><div class="content_imgdesc"><em>keystone</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Svizzera</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb home-small" href="/svizzera/attualita/1539396/farmaco-molnupiravir-svizzera-covid-pillola" data-link="/svizzera/attualita/1539396/farmaco-molnupiravir-svizzera-covid-pillola" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-farmaco-molnupiravir-svizzera-covid-pillola-qupn.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1539396" class="fa fa-check history-check hidden"></i> <span class="date">1 min</span><div id="bkk_1539396" class="bookmark-big" data-link="@bookmark" data-id="1539396"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Un'altra pillola "miracolosa" contro il Covid: «Compriamola»</div><div class="h2 largescreen ">Il Molnupiravir accende gli entusiasmi del Parlamento. Ma non sarà disponibile prima della primavera. Che cos'è?</div> </div> </div> </a><a class="block bb home-small" href="/svizzera/attualita/1539569/ps-verdi-denaro-riciclaggio-svizzera-papers-pandora-affari-fa" data-link="/svizzera/attualita/1539569/ps-verdi-denaro-riciclaggio-svizzera-papers-pandora-affari-fa" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-ps-verdi-denaro-riciclaggio-svizzera-papers-pandora-affari-fa-qv0b.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1539569" class="fa fa-check history-check hidden"></i> <span class="date">34 min</span><div id="bkk_1539569" class="bookmark-big" data-link="@bookmark" data-id="1539569"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Basta affari sporchi»</div><div class="h2 largescreen ">La reazione della sinistra elvetica a seguito delle rivelazioni dell'inchiesta dei Pandora Papers</div> </div> </div> </a><a class="block bb home-small" href="/svizzera/cronaca/1539521/ciclista-corsia-invaso-26enne-zurigo" data-link="/svizzera/cronaca/1539521/ciclista-corsia-invaso-26enne-zurigo" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-ciclista-corsia-invaso-26enne-zurigo-quxv.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">ZURIGO</div> <div class="lh-r"> <i id="hist_1539521" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1539521" class="bookmark-big" data-link="@bookmark" data-id="1539521"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Automobilista tenta il sorpasso ma uccide un ciclista</div><div class="h2 largescreen ">Il 26enne si è scontrato frontalmente con il veicolo che giungeva dalla direzione opposta e che ha invaso la sua corsia</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="block bb home-small" href="/svizzera/cronaca/1539507/svizzero-sardegna-annegato-turista-mezzogiorno" data-link="/svizzera/cronaca/1539507/svizzero-sardegna-annegato-turista-mezzogiorno" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-svizzero-sardegna-annegato-turista-mezzogiorno-quwz.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">ITALIA / SVIZZERA</div> <div class="lh-r"> <i id="hist_1539507" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span><div id="bkk_1539507" class="bookmark-big" data-link="@bookmark" data-id="1539507"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Turista svizzero muore annegato in Sardegna</div><div class="h2 largescreen ">L'uomo si sarebbe sentito male mentre faceva il bagno con la moglie poco prima di mezzogiorno.</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="block bb home-small" href="/svizzera/attualita/1539493/rebellion-extinction-attivisti-zurigo-centro-polizia-azione" data-link="/svizzera/attualita/1539493/rebellion-extinction-attivisti-zurigo-centro-polizia-azione" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-rebellion-extinction-attivisti-zurigo-centro-polizia-azione-quv6.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">ZURIGO</div> <div class="lh-r"> <i id="hist_1539493" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">3 ore</span><div id="bkk_1539493" class="bookmark-big" data-link="@bookmark" data-id="1539493"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Siamo pronti a farci arrestare»</div><div class="h2 largescreen ">I manifestanti del movimento Extinction Rebellion hanno occupato alcune strade nel centro di Zurigo.</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent"> <div class="reactionListTouchExit" data-link="@hideReactions"></div><div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1539566&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1539566&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1539566%2Fsvizzero-casello-cadavere-vegetazione-cavalcavia','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1539566&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"><div class="reactionIconMedium up"></div></div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div><div class="reactionsList"><ul><li> <div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div> <div class="nReactions up"></div> </li><li> <div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div> <div class="nReactions lol"></div> </li><li> <div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div> <div class="nReactions love"></div> </li><li> <div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div> <div class="nReactions nocomment"></div> </li><li> <div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div> <div class="nReactions sad"></div> </li><li> <div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div> <div class="nReactions angry"></div> </li></ul></div></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style=";"> SVIZZERA/ITALIA</div><div class="lh-r">04.10.2021 - 18:40<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Cadavere vicino al casello: è un 75enne svizzero</h1><h2 class="h4">Il corpo era nascosto nella vegetazione poco lontano da un cavalcavia, fuori Milano. Indagini in corso</h2><div id="bkk_1539566" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1539566"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><div class="source">Fonte ATS</div><a class="author" href="/authors/94/davide-illarietti" data-link="/authors/94/davide-illarietti"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/414Y_QYL8_191118151514.jpg')"></span><span class="author_text ">elaborata da Davide Illarietti<br /><span class="author_smaller_text">Giornalista</span></span></a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>MILANO - Uno scheletro umano è stato rinvenuto, oggi, nella vegetazione, non lontano da un cavalcavia e dal ciglio stradale a Cerro al Lambro (Milano) a circa 4 chilometri dal casello della A1 di Melegnano.</p><p>Accanto al cadavere è stata trovata una borsa, che si ritiene fosse dell'uomo, contenente documenti di un cittadino svizzero di 75 anni. Le indagini sono coordinate dalla Procura della Repubblica di Lodi.</p><div class="ad inread_2 " data-link="@loadAd" data-fire-on="load" data-position="inread_2" style=""></div><p style="display: none;"></p><div class="keyword_block"><a class="keyword" href="/temi/cadavere" data-link="/temi/cadavere">cadavere </a><a class="keyword" href="/temi/casello" data-link="/temi/casello">casello </a><a class="keyword" href="/temi/cavalcavia" data-link="/temi/cavalcavia">cavalcavia </a><a class="keyword" href="/temi/melegnano" data-link="/temi/melegnano">melegnano </a><a class="keyword" href="/temi/svizzero" data-link="/temi/svizzero">svizzero </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb home-small" href="/ticino/attualita/1518145/svizzera-milano-italia-svizzero-centro" data-link="/ticino/attualita/1518145/svizzera-milano-italia-svizzero-centro" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by2/l_-svizzera-milano-italia-svizzero-centro-pm2a.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">GUARDA IL VIDEO</div><div class="lh-l ">ITALIA / SVIZZERA</div> <div class="lh-r"> <i id="hist_1518145" class="fa fa-check history-check hidden"></i> <span class="fa fa-video-camera"> </span> <span class="date">3 mesi</span><div id="bkk_1518145" class="bookmark-big" data-link="@bookmark" data-id="1518145"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Milano si tinge di rossocrociato, ma a festeggiare è l'Italia</div><div class="h2 largescreen ">Diversi simpatizzanti elvetici si sono dati appuntamento davanti al maxi-schermo del Centro svizzero per l'atteso Derby.</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/dal-mondo/cronaca/1518688/casello-roma-fiamme-romano-successo" data-link="/dal-mondo/cronaca/1518688/casello-roma-fiamme-romano-successo" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by2/l_-casello-roma-fiamme-romano-successo-pn4k.jpg?v=3" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">ITALIA</div> <div class="lh-r"> <i id="hist_1518688" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span><div id="bkk_1518688" class="bookmark-big" data-link="@bookmark" data-id="1518688"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Un casello in fiamme a Roma</div><div class="h2 largescreen ">È successo a nord della città a Fiano Romano, nessuna vittima ma molti danni materiali</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/dal-mondo/cronaca/1513020/milano-carabinieri-imprenditore-stato-arrestato-italia" data-link="/dal-mondo/cronaca/1513020/milano-carabinieri-imprenditore-stato-arrestato-italia" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by1/l_-milano-carabinieri-imprenditore-stato-arrestato-italia-pair.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">ITALIA</div> <div class="lh-r"> <i id="hist_1513020" class="fa fa-check history-check hidden"></i> <span class="date">4 mesi</span><div id="bkk_1513020" class="bookmark-big" data-link="@bookmark" data-id="1513020"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">La droga, la sequestra e la violenta: arrestato un manager farmaceutico</div><div class="h2 largescreen ">La giovane di 21 anni era stata invitata dall'imprenditore per uno stage a un (finto) incontro di lavoro a Milano.</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1538653/scooter-rolex-milano-porsche-bordo" data-link="/svizzera/attualita/1538653/scooter-rolex-milano-porsche-bordo" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-scooter-rolex-milano-porsche-bordo-qtav.jpg?v=2" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">ITALIA/SVIZZERA</div> <div class="lh-r"> <i id="hist_1538653" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span><div id="bkk_1538653" class="bookmark-big" data-link="@bookmark" data-id="1538653"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Svizzero a Milano con la Porsche: gli rubano il Rolex</div><div class="h2 largescreen ">Furto da 45mila euro ai danni di un automobilista in trasferta nel capoluogo lombardo. La polizia ha fermato i ladri</div> </div> </div> </a></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad sponsor_footer_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_footer_web" style=""></div> <div id="TioFooter"><a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a><a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a><a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a><a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a><a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a> <a href="https://www.tiktok.com/@tio.ch" data-url="https://www.tiktok.com/@tio.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><img src="https://media.tio.ch/static/img/social_logo/tiktok.svg" style="width:30px;height:30px;" /><br>TikTok</a><br><br> <div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2021 TicinOnline SA - Tutti i diritti riservati <br /> <a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a> <div> <a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/policy">Diritto all'oblio</a> </div> <br /> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a> <br /> <div class="hiddenInfo"> Ultimo aggiornamento: 2021-10-04 19:38:07 | 91.208.130.87<br /> </div> </div> </div> <div id="gdprBanner" class="gdpr" style="display:none"> <div class="gdpr-box"> <div class="gdpr-divMessage"> <strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br /> <div class="gdpr-divMessage-content"> Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie. </div> <a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a> </div> <div class="gdpr-divBtn"> <a data-link="@gdpr" data-action="save" class="button">OK</a> </div> <div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div> </div> </div><script src="https://www.tio.ch/ext/pdata.php?id=1209&t=web&a=&d=&h=f5256b92f1b6e53c83634c6ce0012d6e"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.tio.ch/svizzera/attualita/1539566/svizzero-casello-cadavere-vegetazione-cavalcavia" },"headline": "Cadavere vicino al casello: è un 75enne svizzero", "image": [ "https://media.tio.ch/files/domains/tio.ch/images/4by6/-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4by6/l_-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4by6/s_-svizzero-casello-cadavere-vegetazione-cavalcavia-qv04.jpg?v=1" ],"datePublished": "2021-10-04T18:40:24+0200", "dateModified": "2021-10-04T18:40:24+0200", "author": { "@type": "Organization", "name": "tio.ch" },"publisher": { "@type": "Organization", "name": "tio.ch", "logo": { "@type": "ImageObject", "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png" } },"description": "Il corpo era nascosto nella vegetazione poco lontano da un cavalcavia, fuori Milano. Indagini in corso" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.tio.ch/svizzera", "name": "Svizzera" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.tio.ch/svizzera/attualita", "name": "Attualità" } }] } </script><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" /></noscript><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=57fcc02c"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=25a1c7db"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=c13376fa"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.web.js?fmt=df532066"></script><script src="/js/app.tio.js?fmt=e6e08f9b"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=e3dbe3db"></script><script src="/js/api.push.js?fmt=8bee94af"></script></body></html>