<!DOCTYPE html>
<html lang="it">
<head>
<title>Auto in fiamme in un posteggio - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1563812645" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1563174728" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1561736884" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1558602606" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="Auto in fiamme in un posteggio" />
<meta property="og:description" content="I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2019-07-23T06:12:00+0200" />
<meta property="article:modified_time" content="2019-07-23T06:53:51+0200" />
<meta property="article:section" content="Ticino" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsj/s_-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bsj/-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Auto in fiamme in un posteggio">
<meta name="twitter:description" content="I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsj/-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "ticino",
sub_section_name : "cronaca",
content_type_id : "1",
content_id : "1382177",
page_time : 1563858482,
server_addr : "91.208.130.85",
server_load_ms : 125.15
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//ticino";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="s"><div id="BoxNews">
<a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/Tio" data-link="/Tio"><span><i class="fa fa-building" aria-hidden="true"></i>Company Pages</span></a>
</div><div class="textlink sitesearch sitesearchWidthHome">
<div style="float: left; margin-right: 8px; margin-top: 2px">
<img src="https://media.tio.ch/static/img/2013/loghi/search-logo.png" height="18" alt="">
</div>
<form action="https://tel.search.ch/" target="_blank" id="elenco_search" method="get" style="display: inline;" onsubmit="app.checkFormSearch();">
<input class="field radius_small" type="text" value="" id="search_was" name="was" placeholder="Chi/Cosa" style="width: 140px; margin-left: 10px;">
<input class="field radius_small" type="text" value="" id="search_wo" name="wo" placeholder="Dove" style="width: 140px;  margin-left: 10px;margin-right: 20px">
<input type="hidden" name="utm_source" value="tio.ch" />
<input type="hidden" name="utm_medium" value="ticinonline" />
<a class="menuInputButton" href="javascript:;" onclick="$('#elenco_search').submit();">Cerca</a>
<input type="submit" value="cerca" style="display: none;">
</form>
</div><div class="small_boxes">
<div class="adbreak_round_box">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:55px;background-color:#2e5a92" />
</a>
</div>
<div style="padding-top:1px;">
<a href="https://20min.fm/playerv2/?player=it" class="radiobutton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;">
20 minuti Music
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div id="n">

<div id="navi_bar" class="gradient_box gradient_light radius_large color3"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</div> <nav>
<ul id="banderole" data-link="@checkBanderoleSize" data-fire-on="load"><li class="active" style="background-color: #2e4a77;">
<a href="/ticino" data-link="/ticino" style="">Ticino</a> </li><li class="" style="">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/svizzera/cronaca" data-link="/svizzera/cronaca" style="">Cronaca</a></li><li><a href="/svizzera/attualita" data-link="/svizzera/attualita" style="">Attualita</a></li><li><a href="/svizzera/politica" data-link="/svizzera/politica" style="">Politica</a></li><li><a href="/svizzera/economia" data-link="/svizzera/economia" style="">Economia</a></li><li><a href="/energy-challenge" data-link="/energy-challenge" style="">Energy Challenge</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca" style="">Cronaca</a></li><li><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita" style="">Attualità</a></li><li><a href="/dal-mondo/politica" data-link="/dal-mondo/politica" style="">Politica</a></li><li><a href="/dal-mondo/economia" data-link="/dal-mondo/economia" style="">Economia</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/economia" data-link="/economia" style="">Economia</a> </li><li class="" style="">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/sport/hockey" data-link="/sport/hockey" style="">Hockey</a></li><li><a href="/sport/un-disco-per-l-estate" data-link="/sport/un-disco-per-l-estate" style="">Un disco per l'estate</a></li><li><a href="/sport/calcio" data-link="/sport/calcio" style="">Calcio</a></li><li><a href="/sport/altri-sport" data-link="/sport/altri-sport" style="">Altri Sport</a></li><li><a href="/sport/motori" data-link="/sport/motori" style="">Motori</a></li><li><a href="/sport/time-in" data-link="/sport/time-in" style="">Time in</a></li><li><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche" style="">Risultati e Classifiche</a></li></ul> </li><li class="" style="">
<a href="/agenda" data-link="/agenda" style="">Agenda</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/agenda/concerti" data-link="/agenda/concerti" style="">Concerti</a></li><li><a href="/agenda/spettacoli" data-link="/agenda/spettacoli" style="">Spettacoli</a></li><li><a href="/agenda/cinema" data-link="/agenda/cinema" style="">Cinema</a></li><li><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri" style="">Mostre e incontri</a></li><li><a href="/agenda/eventi" data-link="/agenda/eventi" style="">Eventi</a></li><li><a href="/agenda/biglietteria" data-link="/agenda/biglietteria" style="">Biglietteria</a></li></ul> </li><li class="" style="">
<a href="/people" data-link="/people" style="">People</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/people/gossip" data-link="/people/gossip" style="">Gossip</a></li><li><a href="/people/curiosita" data-link="/people/curiosita" style="">Curiosità</a></li></ul> </li><li class="" style="">
<a href="/focus" data-link="/focus" style="">Focus</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/podcast" data-link="/podcast" style="">Podcast</a></li><li><a href="/ebook" data-link="/ebook" style="">Ebook</a></li></ul> </li><li class=" grouper" style=""><a style="">NewsBlog</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/fashionchannel" data-link="/fashionchannel" style="">Fashionchannel</a></li><li><a href="/ated-ict-ticino" data-link="/ated-ict-ticino" style="">ated ICT Ticino</a></li><li><a href="/edilizia-ticinese" data-link="/edilizia-ticinese" style="">Edilizia Ticinese</a></li><li><a href="/amico-animale" data-link="/amico-animale" style="">Amico Animale</a></li><li><a href="/health-fitness-wellness" data-link="/health-fitness-wellness" style="">Health, Fitness & Wellness</a></li><li><a href="/wine-smile" data-link="/wine-smile" style="">Wine & Smile</a></li><li><a href="/viaggi-turismo" data-link="/viaggi-turismo" style="">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari" data-link="/verita-immobiliari" style="">Verità immobiliari</a></li><li><a href="/open-wiki" data-link="/open-wiki" style="">Open & Wiki</a></li><li><a href="/dentro-l-economia" data-link="/dentro-l-economia" style="">Dentro l'economia</a></li><li><a href="/avanti" data-link="/avanti" style="">AvanTI</a></li><li><a href="/musica" data-link="/musica" style="">Musica</a></li><li><a href="/games" data-link="/games" style="">Games</a></li></ul> </li><li class=" grouper" style=""><a style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/cucinare-con-fooby" data-link="/cucinare-con-fooby" style="">Cucinare con Fooby</a></li><li><a href="/motori" data-link="/motori" style="">Motori</a></li><li><a href="/ti-mamme" data-link="/ti-mamme" style="">ti.mamme</a></li><li><a href="/fotogallery" data-link="/fotogallery" style="">Fotogallery</a></li><li><a href="/meteo" data-link="/meteo" style="">Meteo</a></li><li><a href="/mobile-report" data-link="/mobile-report" style="">Mobile Report</a></li><li><a href="/persi-e-ritrovati" data-link="/persi-e-ritrovati" style="">Persi e Ritrovati</a></li><li><a href="/ospite" data-link="/ospite" style="">Ospite</a></li><li class="break">Speciali</li></ul> </li><li class="" style="">
<a href="/annunci" data-link="/annunci" style="">Annunci</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" style="">Tuttojob</a></li><li><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/" style="">ADBreak</a></li><li><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo" style="">Tuttoimmo</a></li></ul> </li><li class=" grouper" style=""><a style="">Più</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li class="break">e-commerce by tio</li><li><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/" style="">Biglietteria</a></li><li class="break">Info Utili</li><li><a href="/parking" data-link="/parking" style="">Parking</a></li><li><a href="/sos" data-link="/sos" style="">SOS</a></li><li><a href="/swisslos" data-link="/swisslos" style="">Swisslos</a></li><li class="break">News</li><li><a href="/24h" data-link="/24h" style="">24h</a></li><li><a href="/live" data-link="/live" style="">Live</a></li><li><a href="/video" data-link="/video" style="">Video</a></li><li><a href="/topnews" data-link="/topnews" style="">TopNews</a></li><li class="break">Servizi</li><li><a href="/tiolounge" data-link="/tiolounge" style="">Tiolounge</a></li><li><a href="/cassa-malati" data-link="/cassa-malati" style="">Cassa Malati</a></li><li><a href="/blog" data-link="/blog" style="">Blog</a></li><li><a href="/oroscopo" data-link="/oroscopo" style="">Oroscopo</a></li><li><a href="/preferiti" data-link="/preferiti" style="">Preferiti</a></li><li><a href="/storico" data-link="/storico" style="">Storico</a></li><li><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta" style="">Calcolatore paghetta</a></li><li><a href="/cerca" data-link="/cerca" style="">Cerca</a></li><li><a href="/pubblicita" data-link="/pubblicita" style="">Pubblicità</a></li><li><a href="/dialet" data-link="/dialet" style="">Dialet</a></li><li><a href="/mytio" data-link="/mytio" style="">Mytio</a></li><li><a href="/mytio/nod32" data-link="/mytio/nod32" style="">Nod32</a></li><li><a href="/rss" data-link="/rss" style="">Rss</a></li><li class="break">Promo</li><li><a href="/tio" data-link="/tio" style="">TIO</a></li></ul> </li></ul></nav><div id="bannerLogoTio"><div class="ad bannerlogotio " data-link="@loadAd" data-fire-on="load" data-position="bannerlogotio" style=""></div></div> <ul id="subnavigation" data-link="@centerSubNav" data-fire-on="load" style="display: block; margin-left: 145px;background-color: #2e4a77;;"><li class="active"><a href="/ticino/cronaca" data-link="/ticino/cronaca" style="">Cronaca</a></li><li class=""><a href="/ticino/attualita" data-link="/ticino/attualita" style="">Attualità</a></li><li class=""><a href="/ticino/politica" data-link="/ticino/politica" style="">Politica</a></li><li class=""><a href="/ticino/economia" data-link="/ticino/economia" style="">Economia</a></li><li class=""><a href="/ticino/focus" data-link="/ticino/focus" style="">Focus</a></li></ul>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://www.tio.ch/20minuti" data-link="@goTo" data-url="http://www.tio.ch/20minuti" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a><div class="tiosearch" style="width: 250px; overflow: hidden; float: left; margin-top: -15px; margin-left: 50px;">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());" style="display: inline; margin-left: 10px;">
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input class="field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" style="width: 200px; margin-top: -5px; height: 25px;" />
<input type="submit" value="cerca" style="display: none;" />
</form>
</div>
<div class="tio_icons">
<a href="https://www.facebook.com/ticinonline.ch/" data-url="https://www.facebook.com/ticinonline.ch/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.instagram.com/ticinonline/" data-url="https://www.instagram.com/ticinonline/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/ticinonline" data-url="https://twitter.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-twitter-square"></i></a>
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-youtube-play"></i></a>
<a href="https://www.linkedin.com/company/ticinonline-sa" data-url="https://www.linkedin.com/company/ticinonline-sa" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="tel:+41763373500" onclick="return false;" class="whatsappIcon"><i class="fa fa-whatsapp"></i>
<div class="whatsapp_number_div">
<div class="whatsapp_number">
+41&nbsp;76&nbsp;337&nbsp;35&nbsp;00
</div>
</div>
</a>
<a href="/podcast" data-url="/podcast" data-link="@goTo">
<img src="https://media.tio.ch/static/img/icone/podcasts.svg" height="20" style="margin-bottom: -3px; float: left;" /></a>
<a href="/ebook" data-url="/ebook" data-link="@goTo" style="font-size: 20px;"> <i class="fa fa-amazon" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div><div id="p"></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/ticino/attualita/1382157/il-funerale-dell-enclave-ad-un-anno-dalla-chiusura-del-casino";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap" data-link="@preloadVideo" data-fire-on="load,manual" data-div-id="mainImage" data-video-link="https://player.vimeo.com/external/349596677.hd.mp4?s=0f4d66475978836c58ea60f324129a100f46b05c&profile_id=175&oauth2_token_id=54143019" data-video-type="video/mp4" data-imgdesc="Rescue Media" data-imgtext="" data-autoplay="true" data-muted="true" data-thumbnail="https://i.vimeocdn.com/video/800599170_1920x1080.jpg?r=pad">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsj/l_-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1" /></div>
<div class="media-controls"><div class="media-slideshow-stop" data-link="@slideShowStop" data-type="media"><i class="fa fa-stop" aria-hidden="true"></i></div><div class="media-slideshow" data-link="@slideShow" data-type="media">
<img class="slideshow" src="https://media.tio.ch/static/img/icone/slideshow.svg" width="20" height="20" />
<i class="fa fa-pause" aria-hidden="true" style="display: none;"></i>
</div><div class="media-expand" data-link="@expandMedia"><i class="fa fa-expand" aria-hidden="true"></i></div><div class="media-compress" data-link="@compressMedia" style="display: none;"><i class="fa fa-compress" aria-hidden="true"></i></div><div class="media-gallery" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div><div class="content_imgdesc"><em>Rescue Media</em></div><div class="content_imgtext" style="display: none;"></div><div class="small_thumbs"><div class="video-thumbnail"><img src="https://i.vimeocdn.com/video/800599170_1920x1080.jpg?r=pad" data-link="@openGallery" data-index="0" /></div><div class="more" data-link="@openGallery">+ 24</div></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Ticino</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block"><a class="com-item-small bb" href="/ticino/attualita/1382096/non-abbiamo-chiuso-le-fontane-per-favorire-i-chioschi" data-link="/ticino/attualita/1382096/non-abbiamo-chiuso-le-fontane-per-favorire-i-chioschi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-non-abbiamo-chiuso-le-fontane-per-favorire-i-chioschi-i2kk.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382096" class="fa fa-check history-check hidden"></i> <span class="date">4 min</span></div>
</div>«Non abbiamo chiuso le fontane per favorire i chioschi»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382157/il-funerale-dell-enclave-ad-un-anno-dalla-chiusura-del-casino" data-link="/ticino/attualita/1382157/il-funerale-dell-enclave-ad-un-anno-dalla-chiusura-del-casino" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-il-funerale-dell-enclave-ad-un-anno-dalla-chiusura-del-casino-i2nx.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CAMPIONE D’ITALIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382157" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div>
</div>Il “funerale” dell’enclave ad un anno dalla chiusura del casinò
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/323351168/le-dieci-domande-piu-importanti-sul-fotovoltaico" data-link="/ticino/323351168/le-dieci-domande-piu-importanti-sul-fotovoltaico" data-impression="8dd73837d4127e" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pf/s_-le-dieci-domande-piu-importanti-sul-fotovoltaico-akvs.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_323351168" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Le dieci domande più importanti sul fotovoltaico
</div>
</div>
</a><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/ticino/attualita/1382113/intragna-l-automobilista-e-fuori-pericolo" data-link="/ticino/attualita/1382113/intragna-l-automobilista-e-fuori-pericolo" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-intragna-l-automobilista-e-fuori-pericolo-i2kw.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CENTOVALLI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382113" class="fa fa-check history-check hidden"></i> <span class="date">12 ore</span></div>
</div>Intragna, l'automobilista è fuori pericolo
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1382124/moto-e-furgone-si-scontrano-sulla-rampa-dell-a2" data-link="/ticino/cronaca/1382124/moto-e-furgone-si-scontrano-sulla-rampa-dell-a2" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-moto-e-furgone-si-scontrano-sulla-rampa-dell-a2-i2lb.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382124" class="fa fa-check history-check hidden"></i> <span class="date">13 ore</span></div>
</div>Moto e furgone si scontrano sulla rampa dell'A2
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/3302598006/sette-consigli-utili-per-guidare-al-meglio-un-auto-elettrica" data-link="/ticino/3302598006/sette-consigli-utili-per-guidare-al-meglio-un-auto-elettrica" data-impression="33f5b28974e6f1" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pf/s_-sette-consigli-utili-per-guidare-al-meglio-un-auto-elettrica-nt1.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3302598006" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Sette consigli utili per guidare al meglio un’auto elettrica
</div>
</div>
</a><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/ticino/attualita/1382109/delegazione-dello-zhejiang-in-visita-sul-ceresio" data-link="/ticino/attualita/1382109/delegazione-dello-zhejiang-in-visita-sul-ceresio" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-delegazione-dello-zhejiang-in-visita-sul-ceresio-i2kq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382109" class="fa fa-check history-check hidden"></i> <span class="date">13 ore</span></div>
</div>Delegazione dello Zhejiang in visita sul Ceresio
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382094/treni-bollenti-la-flp-distribuisce-ventilatori-ai-passeggeri" data-link="/ticino/attualita/1382094/treni-bollenti-la-flp-distribuisce-ventilatori-ai-passeggeri" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-treni-bollenti-la-flp-distribuisce-ventilatori-ai-passeggeri-i2jy.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382094" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div>
</div>Treni bollenti: la Flp distribuisce ventilatori ai passeggeri
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/3816964032/elettricita-dal-centro-della-terra" data-link="/ticino/3816964032/elettricita-dal-centro-della-terra" data-impression="c12a302acc6d01a" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pf/s_-elettricita-dal-centro-della-terra-nt0.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3816964032" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Elettricità dal centro della Terra
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382106/settore-fiduciario-l-occt-premia-la-migliore-tesi-di-bachelor" data-link="/ticino/attualita/1382106/settore-fiduciario-l-occt-premia-la-migliore-tesi-di-bachelor" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-settore-fiduciario-l-occt-premia-la-migliore-tesi-di-bachelor-i2kg.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382106" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div>
</div>Settore fiduciario, l'OCCT premia la migliore tesi di Bachelor
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382104/anziani-e-tecnologia-un-concorso-fotografico" data-link="/ticino/attualita/1382104/anziani-e-tecnologia-un-concorso-fotografico" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-anziani-e-tecnologia-un-concorso-fotografico-i2kf.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382104" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div>
</div>Anziani e tecnologia: un concorso fotografico
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/911081586/mettiti-al-volante-a-17-anni" data-link="/ticino/911081586/mettiti-al-volante-a-17-anni" data-impression="626a0921962f60" style="display: none">
<div class="section">
 <img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pf/s_-mettiti-al-volante-a-17-anni-ns2.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_911081586" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Mettiti al volante a 17 anni!
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382091/primo-agosto-un-treno-speciale-da-bellinzona-ad-altdorf" data-link="/ticino/attualita/1382091/primo-agosto-un-treno-speciale-da-bellinzona-ad-altdorf" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-primo-agosto-un-treno-speciale-da-bellinzona-ad-altdorf-i2jw.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE / URI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382091" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div>
</div>Primo agosto, un treno speciale da Bellinzona ad Altdorf
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/33746385/mi-serve-un-avvocato" data-link="/ticino/33746385/mi-serve-un-avvocato" data-impression="914c2ac3a86d3" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pf/s_-mi-serve-un-avvocato-akj1.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_33746385" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Mi serve un avvocato?
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382090/gli-artisti-di-strada-hanno-fatto-di-nuovo-centro" data-link="/ticino/attualita/1382090/gli-artisti-di-strada-hanno-fatto-di-nuovo-centro" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-gli-artisti-di-strada-hanno-fatto-di-nuovo-centro-i2jt.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382090" class="fa fa-check history-check hidden"></i> <span class="date">15 ore</span></div>
</div>Gli artisti di strada hanno fatto di nuovo centro
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382087/da-75-nazioni-per-lo-shankra-festival" data-link="/ticino/attualita/1382087/da-75-nazioni-per-lo-shankra-festival" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-da-75-nazioni-per-lo-shankra-festival-i2jn.jpg?v=1" />
<div class="rel_title">
 <div class="list-item-heading">
<div class="lh-l " style="">LOSTALLO (GR)</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382087" class="fa fa-check history-check hidden"></i> <span class="date">15 ore</span></div>
</div>Da 75 nazioni per lo Shankra Festival
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382075/rubano-il-maxi-cartellone-del-vallemaggia-magic-blues" data-link="/ticino/attualita/1382075/rubano-il-maxi-cartellone-del-vallemaggia-magic-blues" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-rubano-il-maxi-cartellone-del-vallemaggia-magic-blues-i2jk.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">AVEGNO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382075" class="fa fa-check history-check hidden"></i> <span class="date">15 ore</span></div>
</div>Rubano il maxi cartellone del Vallemaggia Magic Blues
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/1540801831/concorso-in-palio-delle-vacanze-da-sogno" data-link="/ticino/1540801831/concorso-in-palio-delle-vacanze-da-sogno" data-impression="e461dc039e8b" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pf/s_-concorso-in-palio-delle-vacanze-da-sogno-nsl.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1540801831" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>CONCORSO - In palio delle vacanze da sogno
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382066/e-gia-tempo-di-pensare-al-carnevale" data-link="/ticino/attualita/1382066/e-gia-tempo-di-pensare-al-carnevale" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-e-gia-tempo-di-pensare-al-carnevale-i2iu.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CHIASSO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382066" class="fa fa-check history-check hidden"></i> <span class="date">16 ore</span></div>
</div>È già tempo di pensare al carnevale
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1382050/somazzo-cittadini-dimenticati-e-sussidi-concessi-all-amico-dell-amico" data-link="/ticino/politica/1382050/somazzo-cittadini-dimenticati-e-sussidi-concessi-all-amico-dell-amico" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-somazzo-cittadini-dimenticati-e-sussidi-concessi-all-amico-dell-amico-i2fw.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">MENDRISIO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382050" class="fa fa-check history-check hidden"></i> <span class="date">17 ore</span></div>
</div>Somazzo, cittadini dimenticati e sussidi concessi «all'amico dell'amico»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1382039/il-blues-sara-donna" data-link="/ticino/attualita/1382039/il-blues-sara-donna" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-il-blues-sara-donna-i2bt.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1382039" class="fa fa-check history-check hidden"></i> <span class="date">18 ore</span></div>
</div>Il blues sarà donna
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1382177&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1382177&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fcronaca%2F1382177%2Fauto-in-fiamme-in-un-posteggio','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1382177"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1382177"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article">
<div class="list-item-heading"><div class="lh-l" style="">BELLINZONA</div>
<div class="lh-r">23.07.2019 - 06:12<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div><div class="lh-rh" style="display: block;">Aggiornamento : 06:53</div></div><h1>Auto in fiamme in un posteggio</h1><h4>I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause</h4><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronaca@tio.ch" target="_blank">JC</a></div><div id="bkk_1382177" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1382177"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>GIUBIASCO - Ieri sera, poco dopo le 23, un veicolo posteggiato in via Fossato, a Giubiasco, è stato avvolto dalle fiamme. La vettura si trovava nel piazzale annesso a un deposito di materiale edile.</p>
<p>I pompieri del Centro di soccorso cantonale di Bellinzona sono intervenuti per spegnere l'incendio. Sul posto anche la polizia cantonale e la Croce Verde di Bellinzona.</p>
<p>Nessuno è rimasto ferito.</p><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-link="@checkDuplicateImage" data-fire-on="load" data-id="843311">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsj/-auto-in-fiamme-in-un-posteggio-i2pb.jpg" data-link="@openGallery" data-index="5" style="width: 100%;"><div class="content_imgdesc" style="position: relative; margin-top: -60px; opacity: 0.8;"><em>© FVR / M. Franjo</em></div></div><div class="gallerybox_container" style="float: left; clear: both; "><div class="title" data-link="@openGallery" style="height: 40px;padding-top: 10px;text-align: center; "><i class="fa fa-camera" aria-hidden="true"></i> Guarda tutte le 27 immagini</div></div></body></html>
<div class="hashtags block" style="margin-top: 10px;"><a class="hashtag" href="/cerca/giubiasco" data-link="/cerca/giubiasco">giubiasco </a><a class="hashtag" href="/cerca/auto-fiamme" data-link="/cerca/auto-fiamme">auto fiamme </a><a class="hashtag" href="/cerca/incendio" data-link="/cerca/incendio">incendio </a><a class="hashtag" href="/cerca/pompieri" data-link="/cerca/pompieri">pompieri </a></div><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/ticino/cronaca/1382177/auto-in-fiamme-in-un-posteggio" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/ticino/cronaca/1360080/prende-fuoco-la-parete-di-una-carrozzeria" data-link="/ticino/cronaca/1360080/prende-fuoco-la-parete-di-una-carrozzeria" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsf/s_-prende-fuoco-la-parete-di-una-carrozzeria-gib5.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">GIUBIASCO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1360080" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>Prende fuoco la parete di una carrozzeria
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/ticino/cronaca/1361125/bosco-in-fiamme-sui-monti-di-piazzogna" data-link="/ticino/cronaca/1361125/bosco-in-fiamme-sui-monti-di-piazzogna" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsf/s_-bosco-in-fiamme-sui-monti-di-piazzogna-gkz5.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">GAMBAROGNO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1361125" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>Bosco in fiamme sui monti di Piazzogna
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti_2" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/ticino/cronaca/1249044/pompieri-all-opera-in-un-cantiere-di-giubiasco" data-link="/ticino/cronaca/1249044/pompieri-all-opera-in-un-cantiere-di-giubiasco" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bpn/s_-pompieri-all-opera-in-un-cantiere-di-giubiasco-byie.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BELLINZONA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1249044" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div>
</div>Pompieri all'opera in un cantiere di Giubiasco
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/ticino/cronaca/1371038/fiamme-all-esterno-di-un-deposito-a-cresciano" data-link="/ticino/cronaca/1371038/fiamme-all-esterno-di-un-deposito-a-cresciano" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-fiamme-all-esterno-di-un-deposito-a-cresciano-habu.jpg" />
<div class="rel_title">
<div class="list-item-heading">
 <div class="lh-l " style="">RIVIERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1371038" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div>
</div>Fiamme all'esterno di un deposito a Cresciano
</div>
</div>
</a></div></div><script>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</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2019 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2019-07-23 07:08:02 | 91.208.130.85<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><div data-link="@loadNative" data-native="[{&quot;name&quot;:&quot;section_1_2&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;8dd73837d4127e&quot;},{&quot;name&quot;:&quot;section_1_4&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;33f5b28974e6f1&quot;},{&quot;name&quot;:&quot;section_1_6&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;c12a302acc6d01a&quot;},{&quot;name&quot;:&quot;section_1_8&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;626a0921962f60&quot;},{&quot;name&quot;:&quot;section_1_9&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;914c2ac3a86d3&quot;},{&quot;name&quot;:&quot;section_1_12&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;e461dc039e8b&quot;}]" data-fire-on="load"></div><script src="https://www.tio.ch/ext/pdata.php?id=1205&t=web&a=&d=&h=ebdcb31a0ebc9de287d0e2333e7fa4b2"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '147419455814497');
	fbq('track', 'PageView');
	</script>
<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
	</noscript>
<script type="application/ld+json"> { "@context": "http://schema.org","@type": "VideoObject","name": "Rescue Media","description": "I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause", "thumbnailUrl": ["https://i.vimeocdn.com/video/800599170_200x150.jpg?r=pad","https://i.vimeocdn.com/video/800599170_295x166.jpg?r=pad","https://i.vimeocdn.com/video/800599170_640x360.jpg?r=pad","https://i.vimeocdn.com/video/800599170_960x540.jpg?r=pad","https://i.vimeocdn.com/video/800599170_1280x720.jpg?r=pad","https://i.vimeocdn.com/video/800599170_1920x1080.jpg?r=pad","https://i.vimeocdn.com/video/800599170_1920x1080.jpg?r=pad"   ],"uploadDate": "2019-07-23T06:12:00+0200","publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"contentUrl": "https://player.vimeo.com/external/349596677.hd.mp4?s=0f4d66475978836c58ea60f324129a100f46b05c&profile_id=175&oauth2_token_id=54143019"  } </script><div id="gallery"><div class="galleryNavigation">
<div class="galleryPrev disabled" data-link="@galleryGoto" data-type="prev">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-chevron-left fa-stack-1x" aria-hidden="true"></i>
</span>
</div>
<div class="galleryNext" data-link="@galleryGoto" data-type="next">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-chevron-right fa-stack-1x" aria-hidden="true"></i>
</span>
</div>
</div><div class="galleryTopNav">
 <div class="galleryClose" data-link="@closeGallery"><i class="fa  fa-times-circle" aria-hidden="true"></i></div>
<div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png" /><span class="text">Auto in fiamme in un posteggio</span></div>
<div class="gallerybc">
<div class="media-slideshow-stop" data-link="@slideShowStop" data-type="gallery">
<i class="fa fa-stop" aria-hidden="true"></i>
</div>
<div class="media-slideshow" data-link="@slideShow" data-type="gallery">
<img class="slideshow" src="https://media.tio.ch/static/img/icone/slideshow_dark.svg" width="35" height="35" />
<i class="fa fa-pause" aria-hidden="true" style="display: none;"></i>
</div><span class="current">1</span><span class="separator"> / </span><span class="total">28</span></div>
</div>
<div class="galleryContent"></div>
<div class="galleryRight">
<div class="galleryText" data-link="@truncateTextBox" data-text="&lt;h1&gt;Auto in fiamme in un posteggio&lt;/h1&gt;&lt;h2&gt;I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause&lt;/h2&gt;&lt;p&gt;&lt;hr /&gt;&lt;/p&gt;&lt;p&gt;GIUBIASCO&amp;nbsp;- Ieri sera, poco dopo le 23, un veicolo posteggiato in via Fossato, a Giubiasco, &amp;egrave; stato avvolto dalle fiamme. La vettura si trovava&amp;nbsp;nel piazzale annesso a un deposito di materiale edile.&lt;/p&gt;" data-fire-on="manual" style="cursor: default;"><h1>Auto in fiamme in un posteggio</h1><h2>I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause</h2><p><hr /></p><p>GIUBIASCO&nbsp;- Ieri sera, poco dopo le 23, un veicolo posteggiato in via Fossato, a Giubiasco, &egrave; stato avvolto dalle fiamme. La vettura si trovava&nbsp;nel piazzale annesso a un deposito di materiale edile.</p></div>
<div class="ad gallery " data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div>
</div>
</div><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                }, "headline": "Auto in fiamme in un posteggio", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsj/-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsj/l_-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsj/s_-auto-in-fiamme-in-un-posteggio-i2pj.jpg?v=1"
                                       ],"datePublished": "2019-07-23T06:12:00+0200",
                                 "dateModified": "2019-07-23T06:53:51+0200",
                              "author": {
                                "@type": "Person",
                                "name": "JC"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "I pompieri del Centro di soccorso cantonale hanno spento l'incendio, di cui non si conoscono al momento le cause"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino",
                                "name": "Ticino"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino/cronaca",
                                "name": "Cronaca"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1563458106"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1557749592"></script>
</body>
</html>