<!DOCTYPE html>
<html lang="it">
<head>
<title>Albinen entra a far parte dei borghi più belli - Ticinonline</title>
<meta charset="utf-8" />
<meta property="og:title" content="Albinen entra a far parte dei borghi più belli" />
<meta property="og:description" content="Il villaggio potrà vantarsi di essere &quot;uno dei Borghi più belli della Svizzera&quot;." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:url" content="https://www.tio.ch/svizzera/attualita/1469058/albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" />
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="svizzera,attualità" />
<meta name="description" content="Il villaggio potrà vantarsi di essere &quot;uno dei Borghi più belli della Svizzera&quot;." />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1602834964" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1598454123" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1602695647" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1602695647" />
<script src="https://www.gstatic.com/firebasejs/7.9.3/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.9.2/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.9.3/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.9.2/firebase-auth.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.9.2/firebase-firestore.js"></script>
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<meta name="apple-itunes-app" content="app-id=360087000">
<meta name="google-play-app" content="app-id==ch.tio.androidv2.app">
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/svizzera/attualita/1469058/albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/svizzera/attualita/1469058/albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2020-10-19T16:32:11+0200" />
<meta property="article:modified_time" content="2020-10-19T16:32:11+0200" />
<meta property="article:section" content="Svizzera" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bve/f_-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bve/f_-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Albinen entra a far parte dei borghi più belli">
<meta name="twitter:description" content="Il villaggio potrà vantarsi di essere &quot;uno dei Borghi più belli della Svizzera&quot;.">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bve/f_-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1">
</head>
<body>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script><script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());
			  gtag('config', 'G-RP0Z770F2D');
			</script><div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "svizzera",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1469058",
page_time : 1603121796,
server_addr : "91.208.130.86",
server_load_ms : 348.93
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/svizzera";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/svizzera" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//svizzera";</script><script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script></div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="p"></div><div id="n"><div id="TopNavigation"><div id="loghi"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<a href="/" data-link="/">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
 </a>
</div></div>
<div class="Inbox_new myTio">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a>
<a class="epaperMenu" href="focus" data-link="@goTo" data-url="/focus">Focus</a><div class="ad sponsor_header_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web" style=""></div><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a>
<a class="h-button" href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" taregt="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Radio</span></a></div><div class="clear"></div>
</div><div id="myTioUser" data-link="@loadMyTio" data-fire-on="load">
<a class="login" href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" data-link="@myTioLogin">
<span><i class="fa fa-sign-in"></i> Login </span></a>
<div class="profile">
<img class="profileImg" src="" />
<div class="popup">
<i class="top-arrow fa fa-square"></i>
<a href="https://www.mytio.ch" target="_new"><img src="https://www.mytio.ch/img/logo-mytio.png" height="35" /></a>
<div class="displayName"></div>
<a class="mytioprofile" href="https://www.mytio.ch/profile" target="_blank"><i class="fa fa-user"></i> Vai al profilo</a>
<a class="logout" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" data-link="@myTioLogout"><i class="fa fa-sign-out"></i> Logout</a>
</div>
</div>
</div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active">
<a href="/" data-link="/" style="">Home</a>
<div class="handle " style=""></div>
</li><li>
<a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div></li><li>
<a href="/svizzera" data-link="/svizzera" style="color: #2e4a77;">Svizzera</a>
<div class="handle active" style="background-color: #2e4a77;"></div></li><li>
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a>
<div class="handle " style=""></div></li><li>
<a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div></li><li>
<a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div></li><li>
<a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div></li><li>
 <a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div></li><li>
<a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a>
<div class="handle " style=""></div></li><li>
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div></li><li>
<a href="/annunci" data-link="/annunci" style="">Annunci</a>
<div class="handle " style=""></div></li><li>
<a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div></li><li>
<a href="/livetv" data-link="/livetv" style="">Live TV</a>
<div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/svizzera/cronaca" style="color: #2e4a77;" data-link="/svizzera/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub active"><a href="/svizzera/attualita" style="color: #2e4a77;" data-link="/svizzera/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/politica" style="color: #2e4a77;" data-link="/svizzera/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/economia" style="color: #2e4a77;" data-link="/svizzera/economia">Economia<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/noisiamoilfuturo" style="color: #2e4a77;" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/svizzera/nuovo-coronavirus" style="color: #2e4a77;" data-link="/svizzera/nuovo-coronavirus">Nuovo coronavirus<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents">
<ul class="children">
<li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/economia" data-link="/ticino/economia">Economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header active"><a href="/svizzera" data-link="/svizzera" style="color: #2e4a77;">Svizzera</a>
<div class="handle active" style="background-color: #2e4a77;"></div>
</li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/economia" data-link="/svizzera/economia">Economia<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/risanamento-energetico" data-link="/svizzera/noisiamoilfuturo/risanamento-energetico">Risanamento Energetico<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/alimentazione" data-link="/svizzera/noisiamoilfuturo/alimentazione">Alimentazione<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/formazione" data-link="/svizzera/noisiamoilfuturo/formazione">Formazione<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/innovazione" data-link="/svizzera/noisiamoilfuturo/innovazione">Innovazione<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/mobilita" data-link="/svizzera/noisiamoilfuturo/mobilita">Mobilità<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/nuovo-coronavirus" data-link="/svizzera/nuovo-coronavirus">Nuovo coronavirus<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/economia" data-link="/dal-mondo/economia">Economia<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div>
</li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/dentro-l-economia" data-link="/newsblog/dentro-l-economia">Dentro l'economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/l-universita-dell-esperienza" data-link="/newsblog/l-universita-dell-esperienza">L'università dell'esperienza<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/fotogallery" data-link="/rubriche/fotogallery">Fotogallery<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/annunci" data-link="/annunci" style="">Annunci</a>
<div class="handle " style=""></div>
</li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.annuncifunebri.rip" data-link="https://www.annuncifunebri.rip">Funebri<div class="handle " style=""></div></a></li><li class="sub"><a href="https://www.tio.ch/annunci/tuttoimmo" data-link="https://www.tio.ch/annunci/tuttoimmo">Tuttoimmo<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/livetv" data-link="/livetv" style="">Live TV</a>
<div class="handle " style=""></div>
</li></ul></div></div><div class="search_block">
<div class="search_form">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());">
<input class="home_search field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" />
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input type="submit" value="cerca" style="display: none;" />
</form>
</div>
<div class="segnalaci">
<a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" class="report-nav-button">
<i class="fa fa-pencil-square-o"></i> Segnalaci
</a>
</div>
<div class="ad sponsor_search_mobile " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile" style=""></div><div class="ad sponsor_search_bar " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar" style=""></div><div class="ad bannerhomemenusx " data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx" style=""></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/svizzera/cronaca/1468968/terra-mascherina-arrestato-polizia-agenti";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bve/l_-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1" /></div><div class="content_imgdesc"><em>Borghi più belli della Svizzera</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Svizzera</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb  home-small" href="/svizzera/cronaca/1469087/camionisti-riposo-tempi-veicoli-situazioni" data-link="/svizzera/cronaca/1469087/camionisti-riposo-tempi-veicoli-situazioni" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-camionisti-riposo-tempi-veicoli-situazioni-myoq.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">URI</div>
<div class="lh-r"> <i id="hist_1469087" class="fa fa-check history-check hidden"></i> <span class="date">35 min</span><div id="bkk_1469087" class="bookmark-big" data-link="@bookmark" data-id="1469087"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Non rispettano i tempi di riposo, smascherati due camionisti</div><div class="h2 largescreen ">In tutte e due le situazioni sono emersi anche difetti sui veicoli.</div>
</div>
</div>
</a><a class="block bb  home-small" href="/svizzera/cronaca/1468968/terra-mascherina-arrestato-polizia-agenti" data-link="/svizzera/cronaca/1468968/terra-mascherina-arrestato-polizia-agenti" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-terra-mascherina-arrestato-polizia-agenti-myit.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">VIDEO</div><div class="lh-l ">LUCERNA</div>
<div class="lh-r"> <i id="hist_1468968" class="fa fa-check history-check hidden"></i> <span class="fa fa-commenting-o"> </span> <span class="fa fa-video-camera"> </span> <span class="date">1 ora</span><div id="bkk_1468968" class="bookmark-big" data-link="@bookmark" data-id="1468968"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Non voleva indossare la mascherina, immobilizzato a terra e arrestato </div><div class="h2 largescreen ">È accaduto sabato in un ristorante. L'uomo è stato portato via con la forza e ammanettato dagli agenti della polizia. </div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="block bb  home-small" href="/svizzera/cronaca/1469052/quarantena-confederazione-cancelliere-risultato-thurnherr" data-link="/svizzera/cronaca/1469052/quarantena-confederazione-cancelliere-risultato-thurnherr" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-quarantena-confederazione-cancelliere-risultato-thurnherr-myn1.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">SVIZZERA</div>
<div class="lh-r"> <i id="hist_1469052" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span><div id="bkk_1469052" class="bookmark-big" data-link="@bookmark" data-id="1469052"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Il Cancelliere della Confederazione è in quarantena</div><div class="h2 largescreen ">Walter Thurnherr ha avuto contatti con un famigliare risultato positivo al coronavirus.</div>
</div>
</div>
</a><a class="block bb  home-small" href="/svizzera/cronaca/1469042/bancomat-ladro-polizia-far-soletta" data-link="/svizzera/cronaca/1469042/bancomat-ladro-polizia-far-soletta" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-bancomat-ladro-polizia-far-soletta-mymi.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">SOLETTA</div>
<div class="lh-r"> <i id="hist_1469042" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1469042" class="bookmark-big" data-link="@bookmark" data-id="1469042"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Prova a far esplodere un bancomat, ma arriva la polizia</div><div class="h2 largescreen ">Nonostante l'intervento degli agenti, il ladro è riuscito a fuggire</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="block bb  home-small" href="/svizzera/economia/1469037/twint-svizzera-smartphone-app-pagamenti" data-link="/svizzera/economia/1469037/twint-svizzera-smartphone-app-pagamenti" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-twint-svizzera-smartphone-app-pagamenti-mymd.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">SVIZZERA</div>
<div class="lh-r"> <i id="hist_1469037" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1469037" class="bookmark-big" data-link="@bookmark" data-id="1469037"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Tre milioni di persone utilizzano Twint</div><div class="h2 largescreen ">In Svizzera il 50% dei detentori di smartphone utilizza l'app</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb  home-small" href="/svizzera/attualita/1469002/mascherina-telelavoro-obbligo-distanza-lavoro-eccezione-aziende" data-link="/svizzera/attualita/1469002/mascherina-telelavoro-obbligo-distanza-lavoro-eccezione-aziende" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-mascherina-telelavoro-obbligo-distanza-lavoro-eccezione-aziende-mykt.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ZURIGO </div>
<div class="lh-r"> <i id="hist_1469002" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1469002" class="bookmark-big" data-link="@bookmark" data-id="1469002"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Mascherina e telelavoro, ecco come operano 15 grandi aziende</div><div class="h2 largescreen ">Da Novartis a Lonza, passando dai principali istituti bancari. </div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="block bb  home-small" href="/svizzera/attualita/1469004/jakobshalle-arena-federer-firme-citta" data-link="/svizzera/attualita/1469004/jakobshalle-arena-federer-firme-citta" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bve/l_-jakobshalle-arena-federer-firme-citta-mykq.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">BASILEA CITTÀ</div>
<div class="lh-r"> <i id="hist_1469004" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span><div id="bkk_1469004" class="bookmark-big" data-link="@bookmark" data-id="1469004"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">La St. Jakobshalle non si chiamerà Federer Arena</div><div class="h2 largescreen ">I promotori del progetto non sono riusciti a raccogliere le 3'000 firme necessarie per la votazione.</div>
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1469058&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1469058&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1469058%2Falbinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1469058&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/svizzera/attualita/1469058/albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar&quot;  target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                        app.goToUrl('', 'Il messaggio è stato inviato');
                                        app.closeModal();
                                    }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;
                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1469058"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1469058"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><div class="litem ritem wa rlast" data-link="@scrollTo" data-target-id="commentlist"><i class="fa fa-comments-o"></i> <span>0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">VALLESE</div>
<div class="lh-r">19.10.2020 - 16:32<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Albinen entra a far parte dei borghi più belli</h1><h2 class="h4">Il villaggio potrà vantarsi di essere "uno dei Borghi più belli della Svizzera".</h2><h2 class="h4">È il 41esimo a entrare a fare parte dell'Associazione, che comprende anche Ascona, Morcote, Muggio e Poschiavo e Soglio</h2><div id="bkk_1469058" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1469058"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><a class="author" href="/authors/157/giorgio-doninelli" data-link="/authors/157/giorgio-doninelli"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/23EQ_XE2Z_191118142431.jpg')"></span><span class="author_text ">di Giorgio Doninelli<br /><span class="author_smaller_text">Giornalista</span></span></a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>ALBINEN - Il Comune di Albinen è il 41esimo villaggio Svizzero a poter sfoggiare il Label "uno dei Borghi più belli della Svizzera". Nel 2017 - ricordiamo - il villaggio aveva suscitato un enorme interesse per i suoi <a href="https://www.tio.ch/svizzera/attualita/1174806/spopolato-il-villaggio-offre-25-000-franchi-ai-nuovi-abitanti" target="_blank" rel="noopener">singolari sforzi</a> nell’attirare nuovi abitanti per combattere lo spopolamento in atto, problema comune a molti villaggi di montagna.</p>
<p><strong>Il villaggio di Albinen -</strong> Aggrappato al pendio, Albinen colpisce per la sua spettacolare disposizione. Un complesso abitativo straordinariamente denso, composto da vecchi chalet in tronchi, fienili e fienili a incastro, tutti rivolti verso sud in perfetta armonia. L'aspetto esterno del villaggio è notevolmente uniforme e fotogenico. A 1.300 m. di altitudine, Albinen gode di un'idilliaca posizione panoramica di fronte alla valle del Rodano e alle cime alpine circostanti. Un privilegio accessibile solo a piedi fino alla metà del XX secolo, attraverso ripidi sentieri e vertiginose scale ancora percorribili.</p>
<p>Questa lunga storia di autosufficienza le ha permesso di conservare la sua autenticità di antico villaggio di montagna dell'Alto Vallese e di essere inserito nell'elenco dei siti di interesse nazionale. Le tradizionali case in legno, alcune delle quali risalgono al 15° secolo, sono strettamente impacchettate e annerite dal sole, in contrasto con il biancore immacolato della chiesa parrocchiale. La calma e l'aria pura di montagna completano il quadro di questo villaggio alpino unico nel suo genere.</p>
<blockquote>
<p><strong>L'associazione -</strong> Fondata a Lugano nel 2015, l'associazione "I Borghi più belli della Svizzera" si impegna a mettere in mostra i piccoli tesori della Svizzera e del Liechtenstein e a farli conoscere a livello nazionale e internazionale. Oggi l'associazione conta 40 villaggi in 14 cantoni svizzeri ed 1 villaggio nel Principato del Liechtenstein: Aarburg (AG) Albinen (VS) Ascona (TI) Avenches (VD) Bergün (GR) Brigels (GR) Bremgarten (AG) Büren an der Aare (BE) Eglisau (ZH) Erlach (BE) Ernen (VS) Evolène (VS) Gersau (SZ) Grandson (VD) Grandvillard (FR) Grimentz (VS) Gruyères (FR) La Neuveville (BE) Le Landeron (NE) Lichtensteig (SG) Luthern (LU) Madulain (GR) Morcote (TI) Moudon (VD) Muggio (TI) Porrentruy (JU) Poschiavo (GR) Romainmôtier (VD) Rougemont (VD) Saillon (VS) Saint Saphorin (VD) Saint Ursanne (JU) Schwellbrunn (AR) Simplon Dorf (VS) Splügen (GR) Soglio (GR) Triesenberg (FL) Trogen (AR) Tschlin (GR) Valangin (NE) Yvorne (VD)</p>
</blockquote><div class="keyword_block"><a class="keyword" href="/temi/albinen" data-link="/temi/albinen">albinen </a><a class="keyword" href="/temi/borghi-belli" data-link="/temi/borghi-belli">borghi belli </a><a class="keyword" href="/temi/svizzera" data-link="/temi/svizzera">svizzera </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/svizzera/attualita/1469058/albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/svizzera/attualita/1469058/albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="related"><a class="block bb subheader cl-lightgray" style=""><div class="sub-header" style="">Correlati</div></a><a class="com-item-small bb" href="/svizzera/attualita/1174806/spopolato-il-villaggio-offre-25-000-franchi-ai-nuovi-abitanti" data-link="/svizzera/attualita/1174806/spopolato-il-villaggio-offre-25-000-franchi-ai-nuovi-abitanti" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bn3/s_-spopolato-il-villaggio-offre-25-000-franchi-ai-nuovi-abitanti-96bc.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">VALLESE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1174806" class="fa fa-check history-check hidden"></i> <span class="date">2 anni</span></div>
</div>
<div class="title">Spopolato, il villaggio offre 25’000 franchi ai nuovi abitanti</div>
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/attualita/1175626/ora-tutti-vogliono-trasferirsi-ad-albinen" data-link="/svizzera/attualita/1175626/ora-tutti-vogliono-trasferirsi-ad-albinen" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bn3/s_-ora-tutti-vogliono-trasferirsi-ad-albinen-97m6.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">VALLESE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1175626" class="fa fa-check history-check hidden"></i> <span class="date">2 anni</span></div>
</div>
<div class="title">Ora tutti vogliono trasferirsi ad Albinen</div>
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/attualita/1255613/la-prima-famiglia-si-trasferisce-ad-albinen-ricevera-70mila-franchi" data-link="/svizzera/attualita/1255613/la-prima-famiglia-si-trasferisce-ad-albinen-ricevera-70mila-franchi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bpo/s_-la-prima-famiglia-si-trasferisce-ad-albinen-ricevera-70mila-franchi-c96d.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">VALLESE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1255613" class="fa fa-check history-check hidden"></i> <span class="date">2 anni</span></div>
</div>
<div class="title">La prima famiglia si trasferisce ad Albinen: riceverà 70mila franchi</div>
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/attualita/1313396/25-000-franchi-ai-nuovi-abitanti-ad-albinen-sembra-funzionare" data-link="/svizzera/attualita/1313396/25-000-franchi-ai-nuovi-abitanti-ad-albinen-sembra-funzionare" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bps/s_-25-000-franchi-ai-nuovi-abitanti-ad-albinen-sembra-funzionare-dznf.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">VALLESE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1313396" class="fa fa-check history-check hidden"></i> <span class="date">2 anni</span></div>
</div>
<div class="title">25’000 franchi ai nuovi abitanti? Ad Albinen sembra funzionare</div>
</div>
</div>
</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader " style=""><div class="sub-header" style="">Commenti</div></a><div class="subsections-box sub-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block" id="commentlist"><div class="section"><div id="usercommentbox" data-link="@loadCommentForm" data-fire-on="load" data-contentid="1469058">&nbsp;</div><div style="padding: 10px; margin-bottom: 10px; background-color: #ab000d;color: #fff;"><strong>ATTENZIONE</strong>: a causa dell’elevato numero di commenti sui blog e alla difficoltà della redazione di monitorarli, abbiamo attivato un <strong>filtro automatico</strong>.<br /> La libertà di espressione deve essere garantita da un <strong>comportamento civile e rispettoso</strong> di ciascun utente.<br />Chiunque scriverà offese o frasi irrispettose verrà <strong>automaticamente bannato</strong> con la conseguente cancellazione dell’account.</div></div></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1131437/cabbio-e-muggio-fra-le-perle-della-svizzera" data-link="/ticino/attualita/1131437/cabbio-e-muggio-fra-le-perle-della-svizzera" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bmu/l_-cabbio-e-muggio-fra-le-perle-della-svizzera-79b2.jpg?v=2" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">LUGANO</div>
<div class="lh-r"> <i id="hist_1131437" class="fa fa-check history-check hidden"></i> <span class="date">3 anni</span><div id="bkk_1131437" class="bookmark-big" data-link="@bookmark" data-id="1131437"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Cabbio e Muggio fra le perle della Svizzera</div><div class="h2 largescreen ">Le due frazioni di Breggia ammesse nell’Associazione “I Borghi più belli della Svizzera”, che comprende già Ascona e Morcote</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1151293/alcuni-dei-borghi-piu-belli-della-terra-sono-da-noi" data-link="/ticino/attualita/1151293/alcuni-dei-borghi-piu-belli-della-terra-sono-da-noi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bmy/l_-alcuni-dei-borghi-piu-belli-della-terra-sono-da-noi-849v.jpg?v=2" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CANTONE / SPAGNA</div>
<div class="lh-r"> <i id="hist_1151293" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">3 anni</span><div id="bkk_1151293" class="bookmark-big" data-link="@bookmark" data-id="1151293"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Alcuni dei "borghi più belli della terra" sono da noi</div><div class="h2 largescreen ">L'associazione "I Borghi più belli della Svizzera" entra nella federazione internazionale: «Una vetrina notevole»</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/svizzera/attualita/1415020/sempione-e-uno-dei-borghi-piu-belli-della-svizzera" data-link="/svizzera/attualita/1415020/sempione-e-uno-dei-borghi-piu-belli-della-svizzera" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv5/l_-sempione-e-uno-dei-borghi-piu-belli-della-svizzera-k8e3.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">VALLESE</div>
<div class="lh-r"> <i id="hist_1415020" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">9 mesi</span><div id="bkk_1415020" class="bookmark-big" data-link="@bookmark" data-id="1415020"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Sempione è uno dei borghi più belli della Svizzera</div><div class="h2 largescreen ">A metà strada tra Domodossola e Briga, è il quinto comune del canton Vallese ad aderire alla rete dei "Borghi più belli della Svizzera"</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1379832/meride-e-gandria-nella-finale-per-il-villaggio-piu-bello" data-link="/ticino/attualita/1379832/meride-e-gandria-nella-finale-per-il-villaggio-piu-bello" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/l_-meride-e-gandria-nella-finale-per-il-villaggio-piu-bello-hwqr.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CANTONE</div>
<div class="lh-r"> <i id="hist_1379832" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="date">1 anno</span><div id="bkk_1379832" class="bookmark-big" data-link="@bookmark" data-id="1379832"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Meride e Gandria nella finale per il "villaggio più bello"</div><div class="h2 largescreen ">Due le località ticinesi che si sfideranno per ottenere l'ambito riconoscimento</div>
</div>
</div>
</a></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad sponsor_footer_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_footer_web" style=""></div>
<div id="TioFooter">
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a>
<a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a>
<a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a>
<a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a>
<a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a>
<a href="https://www.tiktok.com/@tio.ch" data-url="https://www.tiktok.com/@tio.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><img src="https://media.tio.ch/static/img/social_logo/tiktok.svg" style="width:30px;height:30px;" /><br>TikTok</a>
<br><br>
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2020 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2020-10-19 17:36:36 | 91.208.130.86<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><script src="https://www.tio.ch/ext/pdata.php?id=1209&t=web&a=&d=&h=afaf257c882ccc19da92f4266ab131be"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                },"headline": "Albinen entra a far parte dei borghi più belli", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bve/-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bve/l_-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bve/s_-albinen-villaggio-svizzera-vd-gr-vs-borghi-be-ar-myn4.jpg?v=1"
                                       ],"datePublished": "2020-10-19T16:32:11+0200",
                                 "dateModified": "2020-10-19T16:32:11+0200",
                              "author": {
                                "@type": "Organization",
                                "name": "tio.ch"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Il villaggio potrà vantarsi di essere &quot;uno dei Borghi più belli della Svizzera&quot;."  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/svizzera",
                                "name": "Svizzera"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/svizzera/attualita",
                                "name": "Attualità"
                                }
                              }]  } </script><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
</noscript>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588204"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/sweetalert2/dist/sweetalert2.all.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.min.js?v=1603109583"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1602774125"></script>
<script src="/js/app.tio.js?v=1602774125"></script>
<script src="/lib/mytio/intl-messageformat.js?v=1603109583"></script>
<script src="/js/api.mytio.js?v=1603109583"></script>
</body>
</html>