<!DOCTYPE html><html lang="it"><head><title>«Shaqiri a Lugano in futuro? Non sarebbe un colpo» - Ticinonline</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="«Shaqiri a Lugano in futuro? Non sarebbe un colpo»" /><meta property="og:description" content="Milioni e trofei: «Shaqiri ha pochi meriti, si è sempre trovato al posto giusto nel momento giusto»" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0q/f_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1" /><meta name="description" content="Milioni e trofei: «Shaqiri ha pochi meriti, si è sempre trovato al posto giusto nel momento giusto»" /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/5fc379a195fb5e3cdea3dcf6873c87e9.css" /><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo" /><link rel="amphtml" href="https://amp.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2022-02-09T11:49:10+0100" /><meta property="article:modified_time" content="2022-02-09T11:49:10+0100" /><meta property="article:section" content="Sport" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4c0q/f_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="«Shaqiri a Lugano in futuro? Non sarebbe un colpo»"><meta name="twitter:description" content="Milioni e trofei: «Shaqiri ha pochi meriti, si è sempre trovato al posto giusto nel momento giusto»"><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0q/f_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1"></head><body><script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-RP0Z770F2D');</script><div id="b"><script>var jsvars = {page_id : "3",section_name : "sport",sub_section_name : "calcio",content_type_id : "1",content_id : "1564674",mp_tax : "483",page_time : 1644405933,server_addr : "91.208.130.86",server_load_ms : 344.96};</script> <div style="height:0; width:0; position: absolute; top: 0; left: 0;"> <script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "26085386", mp_brand: "tio.ch", ns_site: "www.tio.ch", mp_v: "2021.01.07", mp_format: "1026", mp_tax: "483"}); if(window.app){ console.log('init from script'); window.app.mediaPulseInit(); } </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2021.01.07"> </noscript> </div> <script async src="https://a.teads.tv/analytics/tag.js"></script> <script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id = "PUB_12357"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) }; </script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div><div id="p"></div><div id="n"><div data-link="@updateModifiers" data-fire-on="load" data-topModifier="210" data-topModifierScroll="210" data-topStarting="50" data-modifierClass="home" data-modifierElements="#n,#b,nav,.maxisky,.bigmenu, .downMenu" data-showElements=".tutti_widget"></div><div class="tutti_widget tutti_widget_home"><div class="tutti_search_bar"><div class="tutti_logo" style="background-image: url('https://media.tio.ch/static/img/tutti/tutti-logo.svg')" data-link="@goTo" data-url="https://www.tutti.ch/?ref=tio" data-target="_blank"></div> <div class="tutti_search_input_container" data-link="@tuttiWidgetInit" data-fire-on="load"> <input type="text" class="tutti_search_input" id="tutti_search_input" placeholder="Trova qualcosa su tutti.ch"> </div><input type="hidden" id="tutti_search_url" value="https://www.tutti.ch/it/li/ticino/?ref=tio&q=[searchText]" /><div class="tutti_search_submit" id="tutti_search_submit" data-link="@tuttiSubmitForm"><i class="fa fa-search" aria-hidden="true"></i> Cerca</div></div><div class="tutti_categories"><div class="tutti_categories_content"> <div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/immobili?ref=tio" data-target="widget_tutti"> <div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Immobilien.svg);"></div> <div class="title">Immobili</div> </div> <div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/li/ticino/veicoli?ref=tio" data-target="widget_tutti"> <div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Fahrzeuge.svg);"></div> <div class="title">Veicoli</div> </div></div></div></div><div id="TopNavigation"><div id="loghi"><div id="logo_tio"> <a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a> </div><div id="logo20minN" class="logo20minNew"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" /> </a> </div></div> <div class="Inbox_new myTio"> <ul class="textlink language"><li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li><li><a href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li><li><a class="active" href="#">it</a></li></ul><a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a> <a class="epaperMenu" href="focus" data-link="@goTo" data-url="/focus">Focus</a><div class="ad sponsor_header_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web" style=""></div><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a><a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a><a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a><a class="h-button" href="https://20min.fm/playerv2/?player=it" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" target="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Radio</span></a> <a class="h-button" href="/rft" data-link="/rft" target="_blank"><span><img id="radio-rft" height="16" src="https://media.tio.ch/static/img/rft/logob.png" alt="logo RFT"></span></a></div><div class="clear"></div> </div><div id="myTioUser" data-link="@loadMyTio" data-fire-on="load"> <a class="login" href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo" data-link="@myTioLogin"> <span><i class="fa fa-sign-in"></i> Login </span></a> <div class="profile"> <img class="profileImg" src="" alt="" /> <div class="popup"> <i class="top-arrow fa fa-square"></i> <a href="https://www.mytio.ch" target="_blank"><img src="https://www.mytio.ch/img/logo-mytio.png" alt="" height="35" /></a> <div class="displayName"></div> <a class="mytioprofile" href="https://www.mytio.ch/profile" target="_blank"><i class="fa fa-user"></i> Vai al profilo</a> <a class="logout" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo" data-link="@myTioLogout"><i class="fa fa-sign-out"></i> Logout</a> </div> </div> </div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active"> <a href="/" data-link="/" style="">Home</a> <div class="handle " style=""></div> </li><li> <a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div></li><li> <a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> <div class="handle " style=""></div></li><li> <a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div></li><li> <a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div></li><li> <a href="/sport" data-link="/sport" style="color: #5c9801;">Sport</a> <div class="handle active" style="background-color: #5c9801;"></div></li><li> <a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div></li><li> <a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div></li><li> <a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div></li><li> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div></li><li> <a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div></li><li> <a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div></li><li> <a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/sport/hockey" style="color: #5c9801;" data-link="/sport/hockey">Hockey<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub active"><a href="/sport/calcio" style="color: #5c9801;" data-link="/sport/calcio">Calcio<div class="handle active" style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/sport/altri-sport" style="color: #5c9801;" data-link="/sport/altri-sport">Altri Sport<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/sport/motori" style="color: #5c9801;" data-link="/sport/motori">Motori<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/sport/beijing-2022" style="color: #5c9801;" data-link="/sport/beijing-2022">Beijing 2022<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/risultati-e-classifiche" style="color: #5c9801;" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style="background-color: #5c9801;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents"> <ul class="children"> <li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/economia/ticino" data-link="/economia/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/svizzera" data-link="/economia/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/dal-mondo" data-link="/economia/dal-mondo">Dal Mondo<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header active"><a href="/sport" data-link="/sport" style="color: #5c9801;">Sport</a> <div class="handle active" style="background-color: #5c9801;"></div> </li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle active" style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/beijing-2022" data-link="/sport/beijing-2022">Beijing 2022<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style="background-color: #5c9801;"></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/cucina-e-dintorni" data-link="/newsblog/cucina-e-dintorni">Cucina e Dintorni<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/sicurezza-e-cyber-security" data-link="/newsblog/sicurezza-e-cyber-security">Sicurezza e cyber security<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/previdenza-e-assicurazioni" data-link="/newsblog/previdenza-e-assicurazioni">Previdenza e Assicurazioni<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div> </li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/notifiche" data-link="/notifiche">Notifiche<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/livetv/la1" data-link="/livetv/la1">la1<div class="handle " style=""></div></a></li><li class="sub"><a href="/livetv/la2" data-link="/livetv/la2">la2<div class="handle " style=""></div></a></li></ul></div></div><div class="search_block"><div class="search_form"><form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <input class="home_search field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" /><button class="button search-btn"><i class="fa fa-search"></i> </button> <input type="submit" value="cerca" style="display: none;" /> </form> </div> <div class="segnalaci"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo" class="report-nav-button"> <i class="fa fa-pencil-square-o"></i> Segnalaci </a> </div> <div class="ad sponsor_search_mobile " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile" style=""></div><div class="ad sponsor_search_bar " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar" style=""></div><div class="ad bannerhomemenusx " data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx" style=""></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div style="display:none"> </div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/sport/calcio/1564791/young-boys-fassnacht-kevin-varga";</script><div style="display:none"> </div><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><script> var videoRelated = [{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-margiris-melu-sea-shepherd-francia-cargo-pesci-morti-australia-en-s7lh.jpg","url":"\/dal-mondo\/cronaca\/1564755\/margiris-melu-sea-shepherd-francia-cargo-pesci-morti-australia-en","title":"Ondata di pesci morti. Cargo bandita dall'Australia, denunciata in Francia","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-zombi-game-squid-seul-mondo-liceo-s7a6.jpg?v=1","url":"\/people\/musica-e-serie-tv\/1564622\/zombi-game-squid-seul-mondo-liceo","title":"Quegli zombi in un liceo di Seul che il mondo non riesce proprio a non guardare","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-gordevio-avegno-controllo-casa-giardino-vettura-s7g9.jpg?v=1","url":"\/ticino\/cronaca\/1564725\/gordevio-avegno-controllo-casa-giardino-vettura","title":"Perde il controllo della vettura e finisce nel giardino di una casa","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-ticinesi-spinelli-massagno-central-swiss-s7ft.jpg?v=1","url":"\/sport\/altri-sport\/1564721\/ticinesi-spinelli-massagno-central-swiss","title":"Vince la Spinelli Massagno, perdono i Tigers","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-ffs-inclusione-andicap-progetto-giubiasco-autonomia-stazione-muoversi-s7cd.jpg?v=1","url":"\/ticino\/attualita\/1564666\/ffs-inclusione-andicap-progetto-giubiasco-autonomia-stazione-muoversi","title":"Stazione nuova \u00abma con rampe troppo ripide per un disabile\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-svizzera-long-covid-covid-potrebbe-sottolineato-s797.jpg","url":"\/svizzera\/attualita\/1564597\/svizzera-long-covid-covid-potrebbe-sottolineato","title":"Long-Covid: \u00abUno svizzero su cinque potrebbe soffrirne\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-strade-parlamento-wellington-camper-camion-s73w.jpg?v=1","url":"\/dal-mondo\/cronaca\/1564500\/strade-parlamento-wellington-camper-camion","title":"Camion e camper bloccano la zona del Parlamento","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-pokemon-arceus-nintendo-gioco-leggende-mondo-game-nuovo-s6x2.jpg?v=1","url":"\/newsblog\/games\/1564287\/pokemon-arceus-nintendo-gioco-leggende-mondo-game-nuovo","title":"C'\u00e8 un nuovo mondo da scoprire, con \u201cLeggende Pok\u00e9mon: Arceus\u201d","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-pilates-lugano-flessibilita-pratica-insegnante-s70d.jpg","url":"\/newsblog\/fashionchannel\/1564482\/pilates-lugano-flessibilita-pratica-insegnante","title":"Mila\u2026: la flessibilit\u00e0 al servizio del benessere","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-svizzera-malattia-medico-psicologa-giada-silvia-malattie-medici-so-dice-s6t4.jpg?v=1","url":"\/ticino\/attualita\/1564338\/svizzera-malattia-medico-psicologa-giada-silvia-malattie-medici-so-dice","title":"\u00abI dottori abbiano l'umilt\u00e0 di dire \"non lo so\"\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-neve-vento-riviera-bufera-forte-s6ww.jpg?v=3","url":"\/ticino\/attualita\/1564409\/neve-vento-riviera-bufera-forte","title":"Forte vento, bufera di neve nell'alta val Riviera ","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0q\/l_-londra-cliente-incappucciato-scaraventata-stata-s6of.jpg?v=1","url":"\/dal-mondo\/cronaca\/1564310\/londra-cliente-incappucciato-scaraventata-stata","title":"Tenta la rapina, ma una cliente si mette di mezzo","duration":""}]</script><div id="mainImage" class="imgwrap" data-link="@openGallery"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/600x267/4c0q/l_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1" /></div> <div class="media-controls"><div class="media-slideshow-stop" data-link="@slideShowStop" data-type="media"><i class="fa fa-stop" aria-hidden="true"></i></div><div class="media-slideshow" data-link="@slideShow" data-type="media"> <img class="slideshow" src="https://media.tio.ch/static/img/icone/slideshow.svg" width="20" height="20" /> <i class="fa fa-pause" aria-hidden="true" style="display: none;"></i> </div><div class="media-expand" data-link="@expandMedia"><i class="fa fa-expand" aria-hidden="true"></i></div><div class="media-compress" data-link="@compressMedia" style="display: none;"><i class="fa fa-compress" aria-hidden="true"></i></div><div class="media-gallery" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div><div class="content_imgdesc"><em>Imago</em></div><div class="content_imgtext" style="display: none;"></div><div class="small_thumbs"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4c0q/s_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1" data-fire-on="click" data-link="@showMedia" data-index="0" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4c0q/s_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d5.jpg" data-fire-on="click" data-link="@showMedia" data-index="2" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4c0q/s_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d6.jpg" data-fire-on="click" data-link="@showMedia" data-index="3" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4c0q/s_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d7.jpg" data-fire-on="click" data-link="@showMedia" data-index="4" /><div class="more" data-link="@openGallery">+8</div></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><div style="margin-bottom:5px;cursor:pointer;display:table;font-size:14px;width:100%;font-weight:bold;line-height:18px;background-color:#5c9801;color:#FFF;" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio"><div style="float:left;background-color:#4D8000;padding:5px 8px;">CALCIO</div><div style="float:left;padding:5px;padding-left:10px;">Risultati e classifiche</div><div style="float:right;background-color:#4D8000;padding:5px;"><i class="fa fa-chevron-right" style="color:#FFF;"></i></div></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Sport</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb home-small" href="/sport/hockey/1564801/patrick-fischer-partita-gruppo-truppa" data-link="/sport/hockey/1564801/patrick-fischer-partita-gruppo-truppa" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-patrick-fischer-partita-gruppo-truppa-s7nq.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">BEIJING 2022</div> <div class="lh-r"> <i id="hist_1564801" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">23 min</span><div id="bkk_1564801" class="bookmark-big" data-link="@bookmark" data-id="1564801"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Svizzera battuta di misura all'esordio</div><div class="h2 largescreen ">La truppa di Patrick Fischer si è inchinata alla Russia con il punteggio di 1-0.</div> </div> </div> </a><a class="block bb home-small" href="/sport/calcio/1564791/young-boys-fassnacht-kevin-varga" data-link="/sport/calcio/1564791/young-boys-fassnacht-kevin-varga" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-young-boys-fassnacht-kevin-varga-s7ne.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SUPER LEAGUE</div> <div class="lh-r"> <i id="hist_1564791" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span><div id="bkk_1564791" class="bookmark-big" data-link="@bookmark" data-id="1564791"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">YB: trovato il sostituto di Fassnacht</div><div class="h2 largescreen ">Kevin Varga è stato ingaggiato dalla formazione bernese in prestito fino al termine della corrente stagione.</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="block bb home-small" href="/sport/beijing-2022/1564734/holdener-wendy-vlhova-bronzo-petra-slalom" data-link="/sport/beijing-2022/1564734/holdener-wendy-vlhova-bronzo-petra-slalom" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-holdener-wendy-vlhova-bronzo-petra-slalom-s7mk.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">BEIJING 2022</div> <div class="lh-r"> <i id="hist_1564734" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">4 ore</span><div id="bkk_1564734" class="bookmark-big" data-link="@bookmark" data-id="1564734"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Gioia Svizzera, Holdener bronzo nello Slalom</div><div class="h2 largescreen ">Wendy Holdener regala la quarta medaglia alla delegazione rossocrociata. Trionfa Vlhova davanti a Liensberger.</div> </div> </div> </a><a class="block bb home-small" href="/sport/beijing-2022/1564733/svizzera-holdener-bronzo-pechino-tio" data-link="/sport/beijing-2022/1564733/svizzera-holdener-bronzo-pechino-tio" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-svizzera-holdener-bronzo-pechino-tio-s7na.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">LIVE</div><div class="lh-l ">BEIJING 2022</div> <div class="lh-r"> <i id="hist_1564733" class="fa fa-check history-check hidden"></i> <span class="ico-text ico-live">LIVE</span><div id="bkk_1564733" class="bookmark-big" data-link="@bookmark" data-id="1564733"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Bronzo per la Holdener, la Svizzera di hockey perde di misura</div><div class="h2 largescreen ">Medaglie e spettacolo a Pechino: segui Live su Tio tutti gli aggiornamenti.</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="block bb home-small" href="/sport/beijing-2022/1564732/svizzera-hockey-olimpiadi-beijing-2022" data-link="/sport/beijing-2022/1564732/svizzera-hockey-olimpiadi-beijing-2022" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-svizzera-hockey-olimpiadi-beijing-2022-s7m3.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">LIVE TV</div><div class="lh-l ">BEIJING 2022</div> <div class="lh-r"> <i id="hist_1564732" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="fa fa-television"> </span> <span class="date">9 ore</span><div id="bkk_1564732" class="bookmark-big" data-link="@bookmark" data-id="1564732"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">In pista la Svizzera: guarda la sfida contro i russi</div><div class="h2 largescreen ">Hockey: all'esordio la selezione rossocrociata</div> </div> </div> </a><a class="block bb home-small" href="/sport/calcio/1564728/italia-coppa-roma-inter-semifinale" data-link="/sport/calcio/1564728/italia-coppa-roma-inter-semifinale" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-italia-coppa-roma-inter-semifinale-s7hi.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">COPPA ITALIA</div> <div class="lh-r"> <i id="hist_1564728" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">13 ore</span><div id="bkk_1564728" class="bookmark-big" data-link="@bookmark" data-id="1564728"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Mourinho mastica amaro nella "sua" Milano</div><div class="h2 largescreen ">I nerazzurri hanno riscattato la sconfitta del derby, battendo 2-0 la Roma e avanzando in Coppa Italia.</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb home-small" href="/sport/calcio/1564720/svizzera-coppa-yverdon-league-quarti" data-link="/sport/calcio/1564720/svizzera-coppa-yverdon-league-quarti" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-svizzera-coppa-yverdon-league-quarti-s7gl.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">COPPA SVIZZERA</div> <div class="lh-r"> <i id="hist_1564720" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">14 ore</span><div id="bkk_1564720" class="bookmark-big" data-link="@bookmark" data-id="1564720"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Sorpresa Yverdon, Losanna eliminato</div><div class="h2 largescreen ">Nei quarti la formazione di Challenge League ha eliminato i vodesi, penultima forza del massimo campionato </div> </div> </div> </a><a class="block bb home-small" href="/sport/beijing-2022/1564612/pechino-nole-padre-gill-tahli" data-link="/sport/beijing-2022/1564612/pechino-nole-padre-gill-tahli" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-pechino-nole-padre-gill-tahli-s7dx.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">TENNIS/PECHINO 2022</div> <div class="lh-r"> <i id="hist_1564612" class="fa fa-check history-check hidden"></i> <span class="fa fa-commenting-o"> </span> <span class="fa fa-camera"> </span> <span class="date">16 ore</span><div id="bkk_1564612" class="bookmark-big" data-link="@bookmark" data-id="1564612"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Srdjan Djokovic, che attacco all'Australia: «Imparate dai cinesi»</div><div class="h2 largescreen ">A Pechino Tahli Gill, giocatrice di curling, è risultata positiva al tampone ma ha potuto giocare lo stesso</div> </div> </div> </a><a class="block bb home-small" href="/sport/hockey/1564680/ginevra-daniel-winnik-36enne-league" data-link="/sport/hockey/1564680/ginevra-daniel-winnik-36enne-league" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-ginevra-daniel-winnik-36enne-league-s7d2.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">NATIONAL LEAGUE</div> <div class="lh-r"> <i id="hist_1564680" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-camera"> </span> <span class="date">19 ore</span><div id="bkk_1564680" class="bookmark-big" data-link="@bookmark" data-id="1564680"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Winnik non molla le Aquile</div><div class="h2 largescreen ">Il 36enne canadese resterà a Les Vernets almeno fino al 2024.</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="block bb home-small" href="/sport/motori/1564490/marquez-mandalika-sepang-valentino-rossi" data-link="/sport/motori/1564490/marquez-mandalika-sepang-valentino-rossi" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-marquez-mandalika-sepang-valentino-rossi-s71c.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">MOTOGP</div> <div class="lh-r"> <i id="hist_1564490" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">19 ore</span><div id="bkk_1564490" class="bookmark-big" data-link="@bookmark" data-id="1564490"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«La mia condizione? Ero morto», Marquez in chiaroscuro</div><div class="h2 largescreen ">Marc Marquez: «Voglio vincere il Mondiale ma non per eguagliare Valentino Rossi»</div> </div> </div> </a><a class="block bb home-small" href="/sport/calcio/1564654/fassnacht-settimane-quattro-sei-gallo-domenica" data-link="/sport/calcio/1564654/fassnacht-settimane-quattro-sei-gallo-domenica" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-fassnacht-settimane-quattro-sei-gallo-domenica-s7br.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SUPER LEAGUE</div> <div class="lh-r"> <i id="hist_1564654" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">20 ore</span><div id="bkk_1564654" class="bookmark-big" data-link="@bookmark" data-id="1564654"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Young Boys senza Christian Fassnacht</div><div class="h2 largescreen ">Il giocatore dello Young Boys si è infortunato alla caviglia destra domenica a San Gallo</div> </div> </div> </a><a class="block bb home-small" href="/sport/altri-sport/1564641/primo-rublev-turno-laaksonen-elvetico" data-link="/sport/altri-sport/1564641/primo-rublev-turno-laaksonen-elvetico" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-primo-rublev-turno-laaksonen-elvetico-s7b3.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">TENNIS</div> <div class="lh-r"> <i id="hist_1564641" class="fa fa-check history-check hidden"></i> <span class="date">20 ore</span><div id="bkk_1564641" class="bookmark-big" data-link="@bookmark" data-id="1564641"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Laaksonen saluta Rotterdam</div><div class="h2 largescreen ">L'elvetico è stato sconfitto con un doppio 6-4.</div> </div> </div> </a><a class="block bb home-small" href="/sport/hockey/1564606/pelletier-serge-lugano-allenatore-panthers" data-link="/sport/hockey/1564606/pelletier-serge-lugano-allenatore-panthers" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-pelletier-serge-lugano-allenatore-panthers-s799.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">DEL</div> <div class="lh-r"> <i id="hist_1564606" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="date">21 ore</span><div id="bkk_1564606" class="bookmark-big" data-link="@bookmark" data-id="1564606"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Ciao ciao Svizzera: Pelletier vola in Germania</div><div class="h2 largescreen ">L'ex allenatore del Lugano guiderà gli Augsburg Panthers.</div> </div> </div> </a><a class="block bb home-small" href="/sport/calcio/1564546/lugano-calloni-piange-presidente-anni" data-link="/sport/calcio/1564546/lugano-calloni-piange-presidente-anni" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0q/l_-lugano-calloni-piange-presidente-anni-s76i.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">CARNET NOIR</div> <div class="lh-r"> <i id="hist_1564546" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span><div id="bkk_1564546" class="bookmark-big" data-link="@bookmark" data-id="1564546"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Lugano, si è spento Tullio Calloni</div><div class="h2 largescreen ">L'ex numero uno bianconero è deceduto all'età di 88 anni.</div> </div> </div> </a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent"> <div class="reactionListTouchExit" data-link="@hideReactions"></div><div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1564674&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1564674&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Fcalcio%2F1564674%2Fshaqiri-trovato-trofei-lugano-futuro-colpo','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1564674&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"><div class="reactionIconMedium up"></div></div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div><div class="reactionsList"><ul><li> <div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div> <div class="nReactions up"></div> </li><li> <div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div> <div class="nReactions lol"></div> </li><li> <div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div> <div class="nReactions love"></div> </li><li> <div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div> <div class="nReactions nocomment"></div> </li><li> <div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div> <div class="nReactions sad"></div> </li><li> <div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div> <div class="nReactions angry"></div> </li></ul></div></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style=";"> LIONE</div><div class="lh-r">09.02.2022 - 11:49<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">«Shaqiri a Lugano in futuro? Non sarebbe un colpo»</h1><h2 class="h4">Milioni e trofei: «Shaqiri ha pochi meriti, si è sempre trovato al posto giusto nel momento giusto»</h2><h2 class="h4">Arno Rossini: «Se andrà negli USA; Shaqiri diverrà immediatamente un elemento di secondo piano in Nazionale».</h2><div id="bkk_1564674" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1564674"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><a class="author" href="/authors/116/michele-giraldi" data-link="/authors/116/michele-giraldi"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/I8EX_LWSA_191115152816.jpg')"></span><span class="author_text ">di Michele Giraldi<br /><span class="author_smaller_text">Caporedattore Sport</span></span></a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>LIONE - Come definireste la carriera di un giocatore che, partito dalla provincia del grande calcio, dopo aver fatto meraviglie da giovane è riuscito a vincere - e anche tanto - con Bayern Monaco e Liverpool? E qui non si sta parlando di coppette: il “nostro” ha sollevato al cielo due Champions League, due Supercoppe UEFA e due Coppe del Mondo per club. Poi ci sono stati una miriade di trofei nazionali, ma quelli quasi non ha senso citarli. Così, senza troppo approfondire, si potrebbe parlare di cammino grandioso. O qualcosa di molto simile. Il calciatore in questione è però Xherdan Shaqiri, uno che tutti i trofei sopraelencati li ha... visti vincere ai compagni. Certo, lui era in rosa, il suo apporto nella strada verso la gloria è tuttavia stato risibile. E ora, a 30 anni - con almeno altri 5-6 anni ad altissimo livello davanti a sé, per capirci - il folletto di Gjilan ha trovato il modo per dare nuovo colore alla sua avventura pallonara: sembra pronto a lasciare il pur sempre nobile Lione per… l’America.</p><p>«Ha scelto di chiudere con il calcio ad alto livello - ha raccontato Arno Rossini - perché se decidi di lasciare l’Europa per andare in un Paese dove il campionato non è estremamente competitivo, non si può dire altro se non che stai pensando a come terminare. Che stai pensando alla pensione».</p><p><strong>La MLS non può in qualche modo consentire a Shaqiri di mantenersi competitivo?</strong><br>«No, in alcun modo. Stiamo parlando di una Lega nella quale l'intensità è estremamente inferiore rispetto a quella che si vede nei campionati europei. A Chicago, se è lì che alla fine andrà, Xherdan potrà divertirsi, potrà fare la differenza, fare i numeri e anche vincere. Per quel campionato è un fuoriclasse».</p><div class="ad inread_2 " data-link="@loadAd" data-fire-on="load" data-position="inread_2" style=""></div><p style="display: none;"></p><p><strong>È la giusta chiusura per un ragazzo che ha vinto tutto?</strong><br>«È la giusta chiusura per un ragazzo che si è sempre trovato al posto giusto nel momento giusto. Per il miglior calciatore della storia nel rapporto tra partite giocate e trofei sollevati o anche tra partite giocate e stipendio incassato. Shaqiri, lo sappiamo tutti, è sceso molto poco in campo. I grandi risultati ottenuti dalle sue squadre? Ha pochi meriti».</p><p><strong>Per quale motivo ha trovato poco spazio nelle sue varie avventure?</strong><br>«Difficile da dire: le qualità tecniche non si discutono. Credo però che Xherdan abbia pagato la sua cronica discontinuità di rendimento e anche il fatto che, a livello difensivo, in fase di copertura, non sia mai riuscito a offrire garanzie. È un buon attaccante, che va a fiammate. È tuttavia troppo altalenante per pensare di essere un elemento indispensabile in una squadra che punta a vincere. Per questo ha fatto bene, per esempio, allo Stoke City mentre è stato una meteora al Bayern, al Liverpool e all'Inter».</p><p><strong>Eppure le occasioni importanti non gli sono mai mancate.</strong><br>«È stato ingaggiato perché, probabilmente, in lui gli allenatori vedevano un calciatore dal grande potenziale. Poi però non è mai riuscito a fare il salto di qualità, a salire l'ultimo gradino. Il suo agente ha lavorato bene, questo lo possiamo dire: puntando sulle potenzialità è riuscito a strappare contratti importantissimi. In carriera Shaqiri ha fin qui guadagnato milioni».</p><p><strong>C’è però quella cosuccia della Nazionale: lì Xherdan ha spesso fatto bene.</strong><br>«Per quale motivo? Perché tiene alla maglia della nostra selezione e perché, soprattutto, con essa non si deve impegnare con continuità tutto l'anno. Quante partite gioca la Svizzera in una stagione? Una decina? Ecco, mantenere la concentrazione e riuscire a essere costante per un numero così basso di match è più semplice». </p><p><strong>Via dall'Europa significa anche via dalla Nazionale?</strong><br>«A 30 anni Shaqiri potrebbe giocare ancora a lungo con addosso la maglia della Svizzera. Accettasse il trasferimento negli Stati Uniti, diverrebbe però immediatamente un elemento di secondo piano nel gruppo guidato da Yakin. E questo già per il prossimo Mondiale, quello in Qatar, al quale arriverebbe con mesi di America nelle gambe. Sempre che poi il selezionatore deciderà davvero di chiamarlo».</p><p><strong>La proprietà dei Chicago Fire è la stessa del Lugano. Optasse in futuro per un ritorno in Svizzera, Xherdan avrebbe dunque una corsia preferenziale che porta dritto verso Cornaredo?</strong><br>«Tutto può essere, certo. Anche se pure parlando di Super League il discorso non cambia. Scegliesse gli USA e rimanesse in MLS per un po’, finirebbe con il perdere qualcosa a livello fisico e di abitudine alla competizione. Andare a Lugano? Sarebbe una mossa mediatica, non un colpo a livello tecnico. Secondo me non sarebbe in ogni caso un rinforzo per una squadra che in futuro sembra voler essere ambiziosa». </p><img src="https://pl01.owen.prolitteris.ch/na/plzm.88de3df2-f588-4cd7-ba2b-02c0719df024" height="1" width="1" border="0"><div class="mytioaboContainer"><a href="https://www.mytio.ch/mytioabo" target="_blank" data-link="@goTo" data-url="https://www.mytio.ch/mytioabo" data-target="_blank" class="mytioaboButton"><img src="https://www.mytio.ch/img/logo-mytio.png" width="15px">Desideri navigare su tio.ch senza pubblicità? <br>Vai su Mytio.ch e scopri le nostre soluzioni</a></div><div class="keyword_block"><a class="keyword" href="/temi/arno-rossini" data-link="/temi/arno-rossini">arno rossini </a><a class="keyword" href="/temi/chicago-fire" data-link="/temi/chicago-fire">chicago fire </a><a class="keyword" href="/temi/lione" data-link="/temi/lione">lione </a><a class="keyword" href="/temi/lugano" data-link="/temi/lugano">lugano </a><a class="keyword" href="/temi/shaqiri" data-link="/temi/shaqiri">shaqiri </a></div><div style="margin-bottom:5px;" class="article"><a href="/risultati-e-classifiche/calcio" style="display:block;background-color:#5c9801;color:#FFF;padding:9px 12px;border-radius:3px;margin-bottom:15px;cursor:pointer;"><h2 class="h4" style="margin:0px;">CALCIO: Risultati e classifiche <i class="fa fa-chevron-right" style="color:#FFF;margin-left:5px;float:right;margin-top:4px;"></i></h2></a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-link="@checkDuplicateImage" data-fire-on="load" data-id="1315913"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4c0q/-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d5.jpg" data-link="@openGallery" data-index="2" style="width: 100%;"><div class="content_imgdesc" style="position: relative; margin-top: -60px; opacity: 0.8;"><em>Imago</em></div></div><div class="gallerybox_container" style="float: left; clear: both; "><div class="title" data-link="@openGallery" style="height: 40px;padding-top: 10px;text-align: center; "><i class="fa fa-camera" aria-hidden="true"></i> Guarda tutte le 12 immagini</div></div></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb home-small" href="/ticino/attualita/1539597/due-lugano-ciao-ciao-chiude-anni" data-link="/ticino/attualita/1539597/due-lugano-ciao-ciao-chiude-anni" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-due-lugano-ciao-ciao-chiude-anni-qv3v.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">LUGANO</div> <div class="lh-r"> <i id="hist_1539597" class="fa fa-check history-check hidden"></i> <span class="date">4 mesi</span><div id="bkk_1539597" class="bookmark-big" data-link="@bookmark" data-id="1539597"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Il "Ciao-ciao" di Lugano chiude</div><div class="h2 largescreen ">Due dipendenti perderanno il lavoro. Per la catena italiana si tratta della terza chiusura in Ticino in pochi anni</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1539807/svizzera-shaqiri-sento-vaccino-qatar" data-link="/svizzera/attualita/1539807/svizzera-shaqiri-sento-vaccino-qatar" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by6/l_-svizzera-shaqiri-sento-vaccino-qatar-qvex.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1539807" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-video-camera"> </span> <span class="date">4 mesi</span><div id="bkk_1539807" class="bookmark-big" data-link="@bookmark" data-id="1539807"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Il vaccino è una buona cosa, dobbiamo proteggerci»</div><div class="h2 largescreen ">Xherdan Shaqiri ha rivelato in un'intervista la sua opinione sul vaccino, sulla sua età e sulla Nazionale</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/sport/calcio/1545985/partite-lugano-cavin-nazionale-vincent" data-link="/sport/calcio/1545985/partite-lugano-cavin-nazionale-vincent" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by7/l_-partite-lugano-cavin-nazionale-vincent-r6wt.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">NAZIONALE</div> <div class="lh-r"> <i id="hist_1545985" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-camera"> </span> <span class="date">3 mesi</span><div id="bkk_1545985" class="bookmark-big" data-link="@bookmark" data-id="1545985"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Con l'Italia è una sorta di finale, giusto puntare sulle certezze»</div><div class="h2 largescreen ">Cavin, vice di Yakin: «Conosciamo le loro qualità, abbiamo imparato a gestire meglio le partite contro le big».</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/sport/calcio/1512600/lucerna-stagione-posto-partita-futuro" data-link="/sport/calcio/1512600/lucerna-stagione-posto-partita-futuro" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by1/l_-lucerna-stagione-posto-partita-futuro-p9r7.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SUPER LEAGUE</div> <div class="lh-r"> <i id="hist_1512600" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-camera"> </span> <span class="date">8 mesi</span><div id="bkk_1512600" class="bookmark-big" data-link="@bookmark" data-id="1512600"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Non snobberemo la partita di Lucerna. Il mio futuro? Ne parleremo...»</div><div class="h2 largescreen ">Domani a Lucerna i bianconeri andranno a caccia del quarto posto, Jacobacci: «Ci teniamo a chiudere bene la stagione».</div> </div> </div> </a></div></div><script data-link="@checkImagesInArticle" data-fire-on="load">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</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad sponsor_footer_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_footer_web" style=""></div> <div id="TioFooter"><a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a><a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a><a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a><a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a><a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a> <a href="https://www.tiktok.com/@tio.ch" data-url="https://www.tiktok.com/@tio.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><img src="https://media.tio.ch/static/img/social_logo/tiktok.svg" alt="" style="width:30px;height:30px;" /><br>TikTok</a><br><br> <div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2022 TicinOnline SA - Tutti i diritti riservati <br /> <a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a> <div> <a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/policy">Diritto all'oblio</a> </div> <br /> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" /></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" /></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" /></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" /></a> <br /> <div class="hiddenInfo"> Ultimo aggiornamento: 2022-02-09 12:25:33 | 91.208.130.86<br /> </div> </div> </div> <div id="gdprBanner" class="gdpr" style="display:none"> <div class="gdpr-box"> <div class="gdpr-divMessage"> <strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br /> <div class="gdpr-divMessage-content"> Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie. </div> <a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a> </div> <div class="gdpr-divBtn"> <a data-link="@gdpr" data-action="save" class="button">OK</a> </div> <div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div> </div> </div><script src="https://www.tio.ch/ext/pdata.php?id=1102&t=web&a=&d=&h=d2e07268a357fff58b5808be93210d0b"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><div id="gallery"><div class="galleryNavigation"> <div class="galleryPrev disabled" data-link="@galleryGoto" data-type="prev"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-chevron-left fa-stack-1x" aria-hidden="true"></i> </span> </div> <div class="galleryNext" data-link="@galleryGoto" data-type="next"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-chevron-right fa-stack-1x" aria-hidden="true"></i> </span> </div> </div> <div class="galleryContain" data-link="@galleryContainToggle" data-type="next"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i> </span> </div><div class="galleryTopNav"> <div class="galleryClose" data-link="@closeGallery"><i class="fa fa-times-circle" aria-hidden="true"></i></div> <div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png" /><span class="text">«Shaqiri a Lugano in futuro? Non sarebbe un colpo»</span></div> <div class="gallerybc"> <div class="media-slideshow-stop" data-link="@slideShowStop" data-type="gallery"> <i class="fa fa-stop" aria-hidden="true"></i> </div> <div class="media-slideshow" data-link="@slideShow" data-type="gallery"> <img class="slideshow" src="https://media.tio.ch/static/img/icone/slideshow_dark.svg" width="35" height="35" /> <i class="fa fa-pause" aria-hidden="true" style="display: none;"></i> </div><span class="current">1</span><span class="separator"> / </span><span class="total">12</span></div> </div> <div class="galleryContent"></div> <div class="galleryRight"> <div class="galleryText" data-link="@truncateTextBox" data-text="&lt;div class=&quot;h1&quot;&gt;&laquo;Shaqiri a Lugano in futuro? Non sarebbe un colpo&raquo;&lt;/div&gt;&lt;div class=&quot;h2&quot;&gt;Milioni e trofei: &laquo;Shaqiri ha pochi meriti, si &egrave; sempre trovato al posto giusto nel momento giusto&raquo;&lt;/div&gt;&lt;p&gt;&lt;hr /&gt;&lt;/p&gt;&lt;p&gt;Come definireste la carriera di un giocatore che, partito dalla provincia del grande calcio, dopo aver fatto meraviglie da giovane &amp;egrave; riuscito a vincere - e anche tanto - con Bayern Monaco e Liverpool? E qui non si sta parlando di coppette: il &amp;ldquo;nostro&amp;rdquo; ha sollevato al cielo due Champions League, due Supercoppe UEFA e due Coppe del Mondo per club. Poi ci sono stati una miriade di trofei nazionali, ma quelli quasi non ha senso citarli. Cos&amp;igrave;, senza troppo approfondire, si potrebbe parlare di cammino grandioso. O qualcosa di molto simile. Il calciatore in questione &amp;egrave; per&amp;ograve; Xherdan Shaqiri, uno che tutti i trofei sopraelencati li ha... visti vincere ai compagni. Certo, lui era in rosa, il suo apporto nella strada verso la gloria &amp;egrave; tuttavia stato risibile. E ora, a 30 anni - con almeno altri 5-6 anni ad altissimo livello davanti a s&amp;eacute;, per capirci - il folletto di Gjilan ha trovato il modo per dare nuovo colore alla sua avventura pallonara: sembra pronto a lasciare il pur sempre nobile Lione per&amp;hellip; l&amp;rsquo;America.&lt;/p&gt;" data-fire-on="manual" style="cursor: default;"><div class="h1">«Shaqiri a Lugano in futuro? Non sarebbe un colpo»</div><div class="h2">Milioni e trofei: «Shaqiri ha pochi meriti, si è sempre trovato al posto giusto nel momento giusto»</div><p><hr /></p><p>Come definireste la carriera di un giocatore che, partito dalla provincia del grande calcio, dopo aver fatto meraviglie da giovane &egrave; riuscito a vincere - e anche tanto - con Bayern Monaco e Liverpool? E qui non si sta parlando di coppette: il &ldquo;nostro&rdquo; ha sollevato al cielo due Champions League, due Supercoppe UEFA e due Coppe del Mondo per club. Poi ci sono stati una miriade di trofei nazionali, ma quelli quasi non ha senso citarli. Cos&igrave;, senza troppo approfondire, si potrebbe parlare di cammino grandioso. O qualcosa di molto simile. Il calciatore in questione &egrave; per&ograve; Xherdan Shaqiri, uno che tutti i trofei sopraelencati li ha... visti vincere ai compagni. Certo, lui era in rosa, il suo apporto nella strada verso la gloria &egrave; tuttavia stato risibile. E ora, a 30 anni - con almeno altri 5-6 anni ad altissimo livello davanti a s&eacute;, per capirci - il folletto di Gjilan ha trovato il modo per dare nuovo colore alla sua avventura pallonara: sembra pronto a lasciare il pur sempre nobile Lione per&hellip; l&rsquo;America.</p></div> <div class="ad gallery " data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div> </div> </div><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.tio.ch/sport/calcio/1564674/shaqiri-trovato-trofei-lugano-futuro-colpo" },"headline": "«Shaqiri a Lugano in futuro? Non sarebbe un colpo»", "image": [ "https://media.tio.ch/files/domains/tio.ch/images/4c0q/-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4c0q/l_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4c0q/s_-shaqiri-trovato-trofei-lugano-futuro-colpo-s7d3.jpg?v=1" ],"datePublished": "2022-02-09T11:49:10+0100", "dateModified": "2022-02-09T11:49:10+0100", "author": { "@type": "Organization", "name": "tio.ch" },"publisher": { "@type": "Organization", "name": "tio.ch", "logo": { "@type": "ImageObject", "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png" } },"description": "Milioni e trofei: «Shaqiri ha pochi meriti, si è sempre trovato al posto giusto nel momento giusto»" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.tio.ch/sport", "name": "Sport" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.tio.ch/sport/calcio", "name": "Calcio" } },{ "@type": "ListItem", "position": 3, "name": "«Shaqiri a Lugano in futuro? Non sarebbe un colpo»" }] } </script><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" /></noscript><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=57fcc02c"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=25a1c7db"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=f11689c7"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.web.js?fmt=df532066"></script><script src="/js/app.tio.js?fmt=2035b175"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=0b15001c"></script><script src="/js/api.push.js?fmt=568a69f3"></script></body></html>