<!DOCTYPE html>
<html lang="it">
<head>
<title>Il Tour de Suisse di Cassis è partito da Lugano</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Il Tour de Suisse di Cassis è partito da Lugano" /><meta property="og:description" content="Accompagnato dal alcuni giovani, il presidente della Confederazione ha preso il treno questa mattina." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/svizzera/attualita/1598172/cassis-partito-tour-suisse-lugano" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1" /><meta name="description" content="Accompagnato dal alcuni giovani, il presidente della Confederazione ha preso il treno questa mattina." />
<link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/b8739206a1c4c39dfff8d5dda155fd91.css" /><link rel="stylesheet" type="text/css" href="/lib/font-awesome6/css/all.min.css?fmt=e35f5873" />
<script>
/*Quick darkmode loading*/
if(window.localStorage){
	if(localStorage.getItem("darkMode") === 'true'){
        document.write('<link rel="stylesheet" type="text/css" href="/layout/css/tio.ch/darkmode.css" />');
	}
}
</script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><meta name="apple-itunes-app" content="app-id=360087000" /><link rel="manifest" href="/manifest_tio.json" /><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/svizzera/attualita/1598172/cassis-partito-tour-suisse-lugano" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/svizzera/attualita/1598172/cassis-partito-tour-suisse-lugano" /><link rel="amphtml" href="https://amp.tio.ch/svizzera/attualita/1598172/cassis-partito-tour-suisse-lugano"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2022-08-01T09:20:10+0200" /><meta property="article:modified_time" content="2022-08-01T09:20:10+0200" /><meta property="article:section" content="Svizzera" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="Il Tour de Suisse di Cassis è partito da Lugano"><meta name="twitter:description" content="Accompagnato dal alcuni giovani, il presidente della Confederazione ha preso il treno questa mattina."><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1"><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-solid-900.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-regular-400.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-brands-400.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-light-300.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link href="//tdn.da-services.ch" rel="preconnect" /><script>var videoRelated =[{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0w\/l_-stata-bandiera-denti-sasso-scalatori-u2rv.jpg?v=1","url":"\/ticino\/cronaca\/1598162\/stata-bandiera-denti-sasso-scalatori","title":"1\u00b0 agosto, le bandiere rossocrociate spuntano sui monti","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-stagione-presentazione-ambri-aver-mcmillan-u2qy.jpg?v=1","url":"\/sport\/hockey\/1598135\/stagione-presentazione-ambri-aver-mcmillan","title":"Sorpresa ad Ambr\u00ec: ecco altri due stranieri","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-artrosi-anni-malattia-osteoarthritis-esercizi-esercizio-u2mo.jpg?v=1","url":"\/newsblog\/health-fitness-wellness\/1598046\/artrosi-anni-malattia-osteoarthritis-esercizi-esercizio","title":"Artrosi ed esercizio fisico","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-auto-contone-bellinzona-u2m4.jpg?v=3","url":"\/ticino\/cronaca\/1598021\/auto-contone-bellinzona","title":"L'auto finisce sottosopra, due feriti gravi","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-co2-energia-batteria-impianto-mondo-accumulo-u1ej.jpg","url":"\/newsblog\/avanti\/1597215\/co2-energia-batteria-impianto-mondo-accumulo","title":"La prima batteria al mondo a CO2 per l\u2019accumulo di energia","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-chris-rock-quel-scusarmi-voglio-u2hk.jpg?v=1","url":"\/people\/people\/1597937\/chris-rock-quel-scusarmi-voglio","title":"Will Smith e le nuove scuse a Chris Rock","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-dichiarato-case-governatore-detto-kentucky-u2dy.jpg","url":"\/dal-mondo\/cronaca\/1597871\/dichiarato-case-governatore-detto-kentucky","title":"L'acqua che uccide: 15 morti in Kentucky","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-incidente-detto-autorita-kong-hong-dipartimento-funzionari-mirror-yeung-u2fm.jpg?v=1","url":"\/dal-mondo\/attualita\/1597875\/incidente-detto-autorita-kong-hong-dipartimento-funzionari-mirror-yeung","title":"Cade maxi-schermo sul palco: due i feriti, uno \u00e8 grave","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-non-ho-dormito-bene-ho-cercato-soluzioni-per-metterli-in-difficolta-u2fb.jpg?v=1","url":"\/sport\/calcio\/1597850\/lugano-atteso-a-winterthur-sara-una-battaglia-dobbiamo-riuscire-a-stanarli","title":"\u00abNon ho dormito bene, ho cercato soluzioni per metterli in difficolt\u00e0\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-tilo-locarno-festival-film-ffs-collegamento-battezzato-aggiunge-u2eg.jpg?v=1","url":"\/ticino\/attualita\/1597879\/tilo-locarno-festival-film-ffs-collegamento-battezzato-aggiunge","title":"Il Tilo omaggia il Locarno Film Festival e aggiunge una corsa notturna","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-lugano-ragazzi-fare-settimana-sanno-u268.jpg","url":"\/ticino\/attualita\/1597685\/lugano-ragazzi-fare-settimana-sanno","title":"Una settimana di attivit\u00e0 per dimenticare la guerra ","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0v\/l_-passeggeri-funivia-guasto-bloccati-lumino-u26o.jpg?v=4","url":"\/ticino\/cronaca\/1597740\/passeggeri-funivia-guasto-bloccati-lumino","title":"Guasto alla funivia, i passeggeri rimangono bloccati","duration":""}];</script><script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id ="PUB_12357"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) };</script><script async src="https://a.teads.tv/analytics/tag.js"></script>
</head>
<body>
<div class="tutticard mb-3"><div data-link="@updateModifiers" data-fire-on="load" data-topModifier="50" data-topModifierScroll="110" data-topStarting="60" data-modifierClass="tutti" data-modifierElements=".maxisky"><div class="tutti_widget tutti_widget_home"><div class="tutti_search_bar"><div class="tutti_logo" style="background-image: url('https://media.tio.ch/static/img/tutti/tutti-logo.svg')" data-link="@goTo" data-url="https://www.tutti.ch/?ref=tio" data-target="_blank"></div><div class="tutti_search_input_container" data-link="@tuttiWidgetInit" data-fire-on="load" data-dashlane-rid="50ae63a7688d9f02" data-form-type=""><input type="text" class="tutti_search_input" id="tutti_search_input" placeholder="Trova qualcosa su tutti.ch" data-dashlane-rid="e4a6c1810e1cb574" data-form-type=""></div><input type="hidden" id="tutti_search_url" value="https://www.tutti.ch/it/li/ticino/?ref=tio&amp;q=[searchText]"><div class="tutti_search_submit" id="tutti_search_submit" data-link="@tuttiSubmitForm"><i class="fa fa-search" aria-hidden="true"></i> Cerca</div></div><div class="tutti_categories"><div class="tutti_categories_content"><div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/immobili?ref=tio" data-target="widget_tutti"><div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Immobilien.svg);"></div><div class="title">Immobili</div></div><div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/li/ticino/veicoli?ref=tio" data-target="widget_tutti"><div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Fahrzeuge.svg);"></div><div class="title">Veicoli</div></div></div></div></div></div></div><header> <nav class="navbar navbar-expand-md fixed-top header-fluid shadow-1" data-link="@sticky" data-fire-on="load"> <div class="container-fluid"> <div class="d-flex align-items-center"> <button data-mdb-toggle="sidenav" data-mdb-target="#menu-sidenav" data-link="@sidenavMenuOpen" class="navbar-toggler d-flex ps-0" aria-controls="#sidenav" aria-haspopup="true" type="button"> <i class="fa-solid fa-bars"></i> </button> <div class="logo"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/loghi/tio_20min_logo2x.png" alt="TicinOnline" width="101" height="60" /> </a> </div> <div class="header-menu d-none d-lg-inline-flex"> <ul class="navbar-nav me-auto mb-2 mb-lg-0"> <li><a href="/news" class="nav-link header_section_hover_13153 active">News</a></li><li><a href="/sport" class="nav-link header_section_hover_7">Sport</a></li><li><a href="/agenda" class="nav-link header_section_hover_3">Agenda</a></li><li><a href="/people" class="nav-link header_section_hover_15">People</a></li><li><a href="/newsblog" class="nav-link header_section_hover_12580">NewsBlog</a></li> </ul> </div> <div class="col d-inline-flex"> <div class="dropdown menu-cockpit d-none d-lg-block ms-2"> <button class="btn btn-light btn-lg px-3 py-2 text-dark" type="button" data-mdb-toggle="dropdown"> <i class="fa-solid fa-grid-2"></i> </button> <div class="dropdown-menu dropdown-menu-end cockpit-menu"> <div class="row gx-0 text-center"> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="http://my20minuti.ch" data-link="http://my20minuti.ch" data-target="_blank"> <i class="fa-light fa-newspaper fa-xl" aria-hidden="true"></i> <span>my20minuti</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/focus" data-link="/focus"> <i class="fa-regular fa-maximize fa-xl" aria-hidden="true"></i> <span>Focus</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/blog" data-link="/blog"> <i class="fa fa-comments fa-xl" aria-hidden="true"></i> <span>Blog</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/pubblicita" data-link="/pubblicita"> <i class="fa fa-briefcase fa-xl" aria-hidden="true"></i> <span>Pubblicità</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/parking" data-link="/parking"> <i class="fa-regular fa-circle-parking fa-xl" aria-hidden="true"></i> <span>Parcheggi Lugano</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/sos" data-link="/sos"> <div class="d-flex align-items-center justify-content-center"> <i class="fa-solid fa-phone fa-xl"></i> <div class="d-flex align-items-center justify-content-center mt-n3 ms-n2"> <i class="fa-solid fa-s fa-2xs"></i> <i class="fa-solid fa-o fa-2xs"></i> <i class="fa-solid fa-s fa-2xs"></i> </div> </div> <span>Numeri utili</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/oroscopo" data-link="/oroscopo"> <img src="https://media.tio.ch/static/img/app/servizi/oroscopo.png" /> <span>Oroscopo</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/notifiche" data-link="/notifiche"> <i class="fa-solid fa-bell-on fa-xl" aria-hidden="true"></i> <span>Notifiche</span> </a> </div> </div> <div class="dropdown-divider"></div> <div class="row gx-3"> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://www.tuttojob.ch/img/logoTj/tjBig_160.png');"></div> </a> </div> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://inagenda.ch" data-link="https://inagenda.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://inagenda.ch/img/logos/inagenda.png');"></div> </a> </div> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://adbreak.ch" data-link="https://adbreak.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://www.adbreak.ch/img/adbreak_logo.png');"></div> </a> </div> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://biglietteria.ch" data-link="https://biglietteria.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://biglietteria.ch/img/logo_white.gif');"></div> </a> </div> </div> <div class="dropdown-divider"></div> <div class="col-12 my-2"> <ul class="nav nav-pills justify-content-center"> <li><a class="nav-link small" href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li> <li><a class="nav-link small" href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li> <li><a class="nav-link small active" href="#">it</a></li> </ul> </div> </div> </div> </div> </div> <div class="d-flex"> <div class="d-flex align-items-center"> <a href="/preferiti" class="link-light px-3"> <i class="fa-solid fa-bookmark"></i> </a> </div> <div class="d-flex align-items-center"> </div> <div class="d-flex align-items-center menu-user"> <div id="myTioUser" class="login" data-link="@loadMyTio" data-fire-on="load"> <a href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1598172%2Fcassis-partito-tour-suisse-lugano" data-link="@myTioLogin" class="bg-light link-dark mytioLoginButton" data-mdb-toggle="tooltip" data-mdb-placement="bottom" title="Accedi con MyTio"> <i class="fa-solid fa-user"></i> </a> </div> <div class="dropdown profile"> <a class="dropdown-toggle d-flex align-items-center hidden-arrow" href="#" id="menuUserButton" role="button" data-mdb-toggle="dropdown" aria-expanded="false"> <img src="" height="40px" width="40px" alt="" class="rounded-circle profileImg" /> </a> <ul class="dropdown-menu dropdown-menu-end" aria-labelledby="menuUserButton"> <li> <a class="dropdown-item mytioprofile d-flex flex-column justify-content-center text-dark" href="https://www.mytio.ch/profile" target="_blank"> <div class="d-flex w-100 justify-content-center align-items-center"> <i class="fa fa-user me-2"></i> Vai al profilo </div> </a> </li> <li> <a class="dropdown-item logout d-flex align-items-center justify-content-center border-top text-dark" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch" data-link="@myTioLogout"> <i class="fa fa-sign-out me-2"></i> Logout </a> </li> </ul> </div> </div> </div> </div> </nav></header><div class="sidenav" id="menu-sidenav" data-mdb-hidden="true" data-mdb-mode="over" data-mdb-backdrop="true" data-mdb-accordion="true" role="navigation"> <div class="cockpit d-flex justify-content-between align-items-center"> <div class="col d-flex"> <div class="darkmodeToggle icon" data-link="@darkModeToggle"> <i class="fa-solid fa-moon-stars"></i> </div> </div> <div class="col d-lg-none d-flex"> <div class="btn btn-light btn-lg px-3 py-2" type="button" data-link="@toggleCockpit"> <i class="fa-solid fa-grid-2"></i> </div> </div> <div class="col d-none d-sm-flex"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" class="text-white"> <i class="fa-solid fa-message-pen"></i> <span class="segnalaci-text">Segnalaci</span></a> </div> </div> <hr class="mt-0" /> <div class="menu_collapse_container"> <div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/news" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>News</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ticino" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Ticino</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_1" role="button" aria-expanded="false" aria-controls="menu_collapse_1"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_1" id="menu_collapse_1"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ticino/cronaca" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cronaca</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ticino/attualita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Attualità</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ticino/politica" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Politica</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ticino/focus" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Focus</a></div></div></div></div><div class="menu_collapse rounded background_section_leftmenu_9"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/svizzera" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Svizzera</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_9" role="button" aria-expanded="false" aria-controls="menu_collapse_9"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded show background_section_leftmenu_9" id="menu_collapse_9"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/svizzera/cronaca" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cronaca</a></div></div><div class="menu_collapse rounded active"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/svizzera/attualita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Attualità</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/svizzera/politica" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Politica</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/svizzera/noisiamoilfuturo" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>#NOISIAMOILFUTURO</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/dal-mondo" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Dal Mondo</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_25" role="button" aria-expanded="false" aria-controls="menu_collapse_25"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_25" id="menu_collapse_25"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/dal-mondo/cronaca" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cronaca</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/dal-mondo/attualita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Attualità</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/dal-mondo/politica" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Politica</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/economia" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Economia</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12961" role="button" aria-expanded="false" aria-controls="menu_collapse_12961"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12961" id="menu_collapse_12961"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/economia/ticino" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Ticino</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/economia/svizzera" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Svizzera</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/economia/dal-mondo" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Dal Mondo</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sport" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Sport</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_7" role="button" aria-expanded="false" aria-controls="menu_collapse_7"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_7" id="menu_collapse_7"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sport/hockey" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Hockey</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sport/calcio" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Calcio</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sport/altri-sport" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Altri Sport</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sport/motori" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Motori</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/risultati-e-classifiche" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Risultati e Classifiche</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/agenda" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Agenda</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_3" role="button" aria-expanded="false" aria-controls="menu_collapse_3"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_3" id="menu_collapse_3"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/agenda/eventi" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Eventi</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/agenda/concerti" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Concerti</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/agenda/cinema" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cinema</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/agenda/spettacoli" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Spettacoli</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/agenda/mostre-e-incontri" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Mostre e incontri</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/biglietteria" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Biglietteria</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/people" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>People</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_15" role="button" aria-expanded="false" aria-controls="menu_collapse_15"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_15" id="menu_collapse_15"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/people/people" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>People</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/people/gossip" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Gossip</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/people/curiosita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Curiosità</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/people/musica-e-serie-tv" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Musica e serie TV</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>NewsBlog</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12580" role="button" aria-expanded="false" aria-controls="menu_collapse_12580"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12580" id="menu_collapse_12580"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/fashionchannel" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Fashionchannel</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ated-ict-ticino" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>ated ICT Ticino</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/health-fitness-wellness" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Health, Fitness & Wellness</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/viaggi-turismo" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Viaggi & Turismo</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/verita-immobiliari" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Verità immobiliari</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/medicina-estetica" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Medicina Estetica</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/avanti" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>AvanTI</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/target" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Target</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sicurezza-e-cyber-security" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Sicurezza e cyber security</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/speciale-calvizie-nell-era-moderna" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Speciale Calvizie nell'era moderna</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/alimentiamoci-correttamente" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>AlimenTIamoci correttamente</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Rubriche</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12694" role="button" aria-expanded="false" aria-controls="menu_collapse_12694"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12694" id="menu_collapse_12694"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/cucinare-con-fooby" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cucinare con Fooby</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ti-mamme" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>ti.mamme</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/mobilita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Mobilità</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_20" role="button" aria-expanded="false" aria-controls="menu_collapse_20"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_20" id="menu_collapse_20"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/mobilita/mobilita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Mobilità</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/meteo" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Meteo</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/persi-e-ritrovati" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Persi e Ritrovati</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/ospite" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Ospite</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Speciali</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Annunci</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12703" role="button" aria-expanded="false" aria-controls="menu_collapse_12703"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12703" id="menu_collapse_12703"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="https://www.tuttojob.ch" target="_blank" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Tuttojob</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="https://biglietteria.ch/" target="_blank" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Biglietteria</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="https://www.adbreak.ch/" target="_blank" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>ADBreak</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Più</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12693" role="button" aria-expanded="false" aria-controls="menu_collapse_12693"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12693" id="menu_collapse_12693"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Info Utili</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12704" role="button" aria-expanded="false" aria-controls="menu_collapse_12704"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12704" id="menu_collapse_12704"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/sos" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>SOS</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/parking" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Parking</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/swisslos" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Swisslos</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>News</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12705" role="button" aria-expanded="false" aria-controls="menu_collapse_12705"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12705" id="menu_collapse_12705"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="https://my20minuti.ch/" target="_blank" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>my20minuti</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/video" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Video</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/24h" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>24h</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/live" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Live</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/topnews" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>TopNews</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Servizi</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12706" role="button" aria-expanded="false" aria-controls="menu_collapse_12706"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12706" id="menu_collapse_12706"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/break" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Break</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/blog" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Blog</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/oroscopo" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Oroscopo</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/preferiti" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Preferiti</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/storico" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Storico</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/cerca" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cerca</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/notifiche" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Notifiche</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="https://mytio.ch" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Mytio</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/rss" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Rss</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/pubblicita" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Pubblicità</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12711" role="button" aria-expanded="false" aria-controls="menu_collapse_12711"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12711" id="menu_collapse_12711"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/pubblicita/dati-media" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Dati Media</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/pubblicita/loghi" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Loghi</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/pubblicita/promotions" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Promotions</a></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Su di noi</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_12707" role="button" aria-expanded="false" aria-controls="menu_collapse_12707"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_12707" id="menu_collapse_12707"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/comunicati" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Comunicati</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/impressum" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Impressum</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/disclaimer" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Disclaimer</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/policy" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Diritto all'oblio</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/cookies" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Cookies e pubblicità online</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/report" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Segnala</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/privacy" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Protezione dei dati</a></div></div></div></div></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/livetv" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Live TV</a><a class="menu_collapse_arrow" data-mdb-toggle="collapse" href="#menu_collapse_13077" role="button" aria-expanded="false" aria-controls="menu_collapse_13077"><i class="fas fa-angle-double-down menu_collapse_icon"></i></a></div><div class="collapse menu_collapse_submenu rounded background_section_leftmenu_13077" id="menu_collapse_13077"><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/livetv/la1" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>la1</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/livetv/la2" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>la2</a></div></div><div class="menu_collapse rounded"><div class="menu_collapse_parent d-flex justify-content-between align-items-center"><a href="/rft" class="flex-fill d-flex align-items-center rounded"><span class="section-color"></span>Radio Ticino</a></div></div></div></div> </div> <hr /> <div class="menuLinks"> <div class="d-none d-lg-block col col-lg-3 mb-4 text-white"> <h6 class="text-uppercase fw-bold mb-4"> LINK UTILI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-wrap"> <li class="list-group-item bg-transparent border-0"> <a href="/pubblicita" class="text-white" data-link='@goTo' data-url='/pubblicita'>PUBBLICITÀ</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/impressum" class="text-white" data-link='@goTo' data-url='/impressum'>IMPRESSUM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/disclaimer" class="text-white" data-link='@goTo' data-url='/disclaimer'>DISCLAIMER</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'>SEGNALACI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/tio" class="text-white" data-link='@goTo' data-url='/tio'>COMPANY PAGES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/cookies" class="text-white" data-link='@goTo' data-url='/cookies'>COOKIES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/privacy" class="text-white" data-link='@goTo' data-url='/privacy'>Disposizioni sulla protezione dei dati</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/policy" class="text-white" data-link='@goTo' data-url='/policy'>Diritto all'oblio</a> </li> </ul> </div> <div class="d-none d-lg-block col-md-3 col col-lg-3 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> CONFIGURAZIONI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <a href="/notifiche" class="text-white" data-link='@goTo' data-url='/notifiche'><i class="fa-regular fa-bell"></i> NOTIFICHE</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/settings" class="text-white" data-link='@goTo' data-url='/settings'><i class="fa-regular fa-gear"></i> IMPOSTAZIONI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/preferiti" class="text-white" data-link='@goTo' data-url='/preferiti'><i class="fa-regular fa-bookmark"></i> PREFERITI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://www.mytio.ch/profile" target="_new" class="text-white" data-link='@goTo' data-url='https://www.mytio.ch/profile' data-target="_new"><i class="fa-regular fa-user me-1"></i> PROFILO UTENTE</a> </li> </ul> </div> <div class="d-none d-md-block col col-md-3 col-lg-2 mb-md-0 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> Contattaci </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <div class="text-white" data-link='@openMessanger'><i class="fa-brands fa-facebook-messenger"></i> FACEBOOK</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://api.whatsapp.com/send?phone=41763373500" target="_new" class="text-white" data-link='@goTo' data-url='https://api.whatsapp.com/send?phone=41763373500' data-target="_new"><i class="fa-brands fa-whatsapp"></i> WHATSAPP</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://t.me/tioch_bot" class="text-white" data-link='@goTo' data-url='https://t.me/tioch_bot' data-target="_new"><i class="fa-brands fa-telegram"></i> TELEGRAM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'><i class="fa-solid fa-envelope"></i> EMAIL</a> </li> </ul> </div> </div></div><div class="container-fluid"><div class="sectionheaderBlock d-none" data-link="@sectionHeaderSticky" data-fire-on="load"></div><div class="row sectionHeader header-fluid mb-3 background_section_13153" data-link="@sticky" data-fire-on="load" data-callback="@sectionHeaderSticky"><div class="sections-container d-flex d-lg-none" data-link="@scrollMenuActivePosition" data-fire-on="load"><ul><li><a href="/news" class="nav-link header_section_hover_13153 active">News</a></li><li><a href="/sport" class="nav-link header_section_hover_7">Sport</a></li><li><a href="/agenda" class="nav-link header_section_hover_3">Agenda</a></li><li><a href="/people" class="nav-link header_section_hover_15">People</a></li><li><a href="/newsblog" class="nav-link header_section_hover_12580">NewsBlog</a></li></ul></div><div class="subsections-container d-flex justify-content-start align-items-center" data-link="@scrollMenuActivePosition" data-fire-on="load"><ul class="nav nav-pills mt-3 mb-3 ms-2"><li><a href="/news/ticino" class="nav-link header_section_hover_1">Ticino</a></li><li><a href="/news/svizzera" class="nav-link header_section_hover_9 active color_section_9">Svizzera</a></li><li><a href="/news/dal-mondo" class="nav-link header_section_hover_25">Dal Mondo</a></li><li><a href="/news/economia" class="nav-link header_section_hover_12961">Economia</a></li></ul></div></div></div><div class="container searchcontainer"><div class="searchbar card border shadow-3 mt-2 mb-2"><div class="card-body d-flex justify-content-between"> <div class="float d-flex"> <div class="menu-search-toggle mx-4"> <button class="btn btn-light btn-lg px-3 py-2" type="button" data-link="@toggleSearchBar"> <i class="fas fa-search"></i> </button> </div> <div class="menu-search px-4"> <form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <div class="searchbar input-group justify-content-left"> <div class="form-outline"> <input class="form-control search-input home_search field auto-suggest" type="Cerca" type="text" id="q2" name="q2" autocomplete="off" onblur="app.closeSearch();" value="" /> <label class="form-label" for="q2">Trova in Tio</label> </div> <input type="submit" value="cerca" style="display: none;"> <button id="search-button" type="button" class="btn btn-primary" onclick="return app.search($('#q2').val());"> <i class="fas fa-search"></i> </button> </div> </form> </div></div><div class="float searchbarLineHeight"><div class="ad sponsor_header_web" data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web"></div><div class="d-inline-flex ad bannerhomemenusx ad-complete" data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx"></div></div><div class="float d-none d-md-flex text-black searchbarLineHeight"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" class="text-orange"><i class="fa-solid fa-message-pen"></i> <span class="segnalaci-text">Segnalaci</span></a></div><div class="float d-none d-lg-flex searchbarLineHeight"> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png"></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png"></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png"></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png"></a></div><div class="float justify-content-right searchbarLineHeight"><div class="d-inline-flex ad sponsor_search_bar ad-complete" data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar"></div><div class="d-inline-flex ad sponsor_search_mobile" data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile"></div></div></div></div></div><div class="container-fluid"><div class="cover" style="--cover-image-src-xl: url(https://media.tio.ch/files/domains/tio.ch/images/sizes/1980x650/4c0w/k_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1);--cover-image-src-l: url(https://media.tio.ch/files/domains/tio.ch/images/sizes/1440x756/4c0w/f_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1);--cover-image-src-sm: url(https://media.tio.ch/files/domains/tio.ch/images/sizes/425x425/4c0w/p_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1);" data-link="@updateModifiers" data-fire-on="load" data-topModifier="0" data-topModifierScroll="0" data-topStarting="0" data-modifierClass="skycover" data-modifierElements=".maxisky"><div class="cover-data"><div class="title"><h1><span class="top-title background_section_opacity_1209">CANTONE / SVIZZERA</span>Il Tour de Suisse di Cassis è partito da Lugano</h1></div><div class="date_pubblication">01.08.22 - 09:20</div><div class="subtitle d-none d-xl-block">Accompagnato dal alcuni giovani, il presidente della Confederazione ha preso il treno questa mattina.</div></div><div class="related d-none d-lg-flex"></div><div class="credit">Twitter</div></div><div class="cover-block"></div></div>
<div class="ad maxisky" data-link="@loadAd" data-fire-on="load" data-position="maxisky" data-sites="web"></div>
<div class="container"><div class="row"></div><div class="row transparentRow"><div class="col"><div class="ad maxiboard" data-link="@loadAd" data-fire-on="load" data-position="maxiboard"></div></div></div><div class="row"><div class="col-12"><div class="row"><div class="col-12 col-lg-8 rcontent p-0 p-lg-2"><div class="row"><div class="col-12"><div class="ad wideboard" data-link="@loadAd" data-fire-on="load" data-position="wideboard"></div></div><div class="col-12"><div class="fonte">Fonte ats</div></div><div class="col-12"><div class="com-signature d-flex flex-wrap mb-2"><a href="/authors/143/adriano-de-neri" class="chip chip-lg me-2 mb-2"> <div class="author-image" style="background-image:url('https://media.tio.ch/files/users/TB5A_88MG_191114183419.jpg');"></div> <div class="d-flex flex-column ps-1 pe-2"> <span class="fw-bold">elaborata da Adriano De Neri</span><span class="lh-1">Giornalista</span> </div></a></div></div><div class="col-12"><div class="social-toolbar d-flex flex-column mt-2 mb-3" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1598172&output=json&hits=1"> <div class="d-flex justify-content-between position-relative"> <div class="d-inline-flex justify-content-start align-items-center"> <button type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1598172&v=luca&c=2&vt=2&test=test.mp3"> <i class="fa-solid fa-headphones fs-5"></i> </button> <button id="bkk_1598172" type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@bookmark" data-id="1598172"> <i class="fa-regular fa-bookmark fs-5"></i> </button> <button type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@toggleFontSizeSlider" data-id="font-size-slider"> <i class="fa-solid fa-a fa-sm me-n1"></i> <i class="fa-solid fa-a fa-xl"></i> </button> <div class="share-social" data-link="@sticky" data-fire-on="load"> <button type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@toggleShareButtons" data-id="article-share-buttons"> <i class="fa-solid fa-share-nodes fs-5"></i> </button> </div> <div id="font-size-slider" style="display:none;" data-link="@loadFontSize" data-fire-on="load"> <div class="card"> <div class="d-flex justify-content-between align-items-center pe-3"> <div data-link="@fontSizeReset" data-fire-on="click" data-id="rangeFontSize" class="cursor-pointer py-2 px-3 me-3 border-end" data-mdb-toggle="tooltip" title="Reimposta"> <i class="fa-solid fa-rotate-left"></i> </div> <div data-link="@fontSizeChange" data-fire-on="click" data-action="decrease" data-id="rangeFontSize" class="cursor-pointer"> <i class="fa-solid fa-a fa-sm"></i> </div> <div class="range flex-fill d-flex align-items-center mx-3"> <input type="range" class="form-range" min="0" max="4" id="rangeFontSize" onchange="onFontSizeChange(this);" oninput="onFontSizeChange(this);" /> </div> <div data-link="@fontSizeChange" data-fire-on="click" data-action="increase" data-id="rangeFontSize" class="cursor-pointer"> <i class="fa-solid fa-a fa-xl"></i> </div> </div> </div> </div> </div> <div class="d-inline-flex justify-content-start align-items-center flex-fill"> <div id="article-share-buttons" class="mx-1" style="display:none;"> <div class="d-inline-flex align-items-center"> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1598172%2Fcassis-partito-tour-suisse-lugano','facebook');"> <i class="fab fa-facebook-f"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1598172%2Fcassis-partito-tour-suisse-lugano','twitter');"> <i class="fab fa-twitter"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1598172%2Fcassis-partito-tour-suisse-lugano','linkedin');"> <i class="fab fa-linkedin"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://api.whatsapp.com/send?text=Leggi questo articolo su Ticinonline: https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1598172%2Fcassis-partito-tour-suisse-lugano','whatsapp');"> <i class="fab fa-whatsapp"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="window.location.href = 'mailto:?subject=Articolo&body=Leggi questo articolo su Ticinonline: https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1598172%2Fcassis-partito-tour-suisse-lugano';"> <i class="fa-light fa-envelope"></i> </button> </div> </div> </div> <div class="d-inline-flex align-items-start justify-content-end position-relative"> <div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"> <div class="reactionIconMedium up"></div> </div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div> <div class="reactionsList"> <ul> <li><div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div><div class="nReactions up"></div></li><li><div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div><div class="nReactions lol"></div></li><li><div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div><div class="nReactions love"></div></li><li><div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div><div class="nReactions nocomment"></div></li><li><div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div><div class="nReactions sad"></div></li><li><div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div><div class="nReactions angry"></div></li> </ul> </div> </div> <span style="display:none;" data-field="current"></span> </div> </div> <div class="d-flex justify-content-end mt-3"> <h2> <span class="badge badge-light rounded-pill mx-1 fw-light fs-6 px-3 py-2 my-1"> 01 ago 2022 - 09:20 </span> <span class="badge badge-light rounded-pill fw-light fs-6 px-3 py-2 my-1 d-none"> Aggiornamento </span> <span class="badge badge-light rounded-pill mx-1 fw-light fs-6 px-3 py-2 my-1" style="display:none;" data-reveal="1" data-prefix="<i class='fa-solid fa-eye fs-6 me-2'></i>" data-format="quotes" data-field="hits"> 0 </span> </h2> </div></div></div><div class="col-12"><div class="d-flex justify-content-start align-items-center my-4 galleryList"><div class="me-2"><a href="#0" class="gallery-thumbnail bg-image hover-overlay ripple" data-fire-on="click" data-link="@showMedia" data-realIndex="0"><img src="https://media.tio.ch/files/domains/tio.ch/images/sizes/90x90/4c0w/s_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1" alt="" class="rounded" /></a></div><div class="me-2"><a href="#1" class="gallery-thumbnail bg-image hover-overlay ripple" data-fire-on="click" data-link="@showMedia" data-realIndex="1"><img src="https://media.tio.ch/files/domains/tio.ch/images/sizes/90x90/4c0w/s_-cassis-partito-tour-suisse-lugano-u2sy.jpg" alt="" class="rounded" /></a></div></div><div id="gallery" data-link="@loadGalleryItems" data-fire-on="load" data-galleryItems="[{&quot;id&quot;:&quot;1403315&quot;,&quot;main&quot;:&quot;1403315&quot;,&quot;src&quot;:&quot;https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0w\/-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1&quot;,&quot;msrc&quot;:&quot;https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/thumb\/4c0w\/-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1&quot;,&quot;sthumb&quot;:&quot;https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/thumb\/4c0w\/s_-cassis-partito-tour-suisse-lugano-u2sz.jpg?v=1&quot;,&quot;w&quot;:1980,&quot;h&quot;:1317,&quot;title&quot;:&quot;&quot;,&quot;credit&quot;:&quot;Twitter&quot;},{&quot;id&quot;:&quot;ad&quot;,&quot;title&quot;:&quot;pubblicit\u00e0&quot;,&quot;html&quot;:&quot;&lt;div class='galleryflex'&gt;&lt;div class='galleryflexad'&gt;&lt;div class='ad gallery ' data-link='@loadAd' data-fire-on='load' data-position='gallery' style=''&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;credit&quot;:&quot;ad&quot;},{&quot;id&quot;:&quot;1403314&quot;,&quot;main&quot;:&quot;1403314&quot;,&quot;src&quot;:&quot;https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0w\/-cassis-partito-tour-suisse-lugano-u2sy.jpg&quot;,&quot;msrc&quot;:&quot;https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/thumb\/4c0w\/-cassis-partito-tour-suisse-lugano-u2sy.jpg&quot;,&quot;sthumb&quot;:&quot;https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/thumb\/4c0w\/s_-cassis-partito-tour-suisse-lugano-u2sy.jpg&quot;,&quot;w&quot;:1280,&quot;h&quot;:853,&quot;title&quot;:&quot;&quot;,&quot;credit&quot;:&quot;Twitter&quot;}]"> <div class="galleryNavigation"> <div class="galleryPrev disabled" data-link="@galleryGoto" data-type="prev"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-chevron-left fa-stack-1x" aria-hidden="true"></i> </span> </div> <div class="galleryNext" data-link="@galleryGoto" data-type="next"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-chevron-right fa-stack-1x" aria-hidden="true"></i> </span> </div> </div> <div class="galleryContain" data-link="@galleryContainToggle" data-type="next"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i> </span> </div> <div class="galleryTopNav"> <div class="galleryClose" data-link="@closeGallery"><i class="fa fa-times-circle" aria-hidden="true"></i></div> <div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png"><span class="text">Il Tour de Suisse di Cassis è partito da Lugano</span></div> <div class="gallerybc"><span class="current">0</span><span class="separator"> / </span><span class="total">2</span></div> </div> <div class="galleryContent"></div> <div class="galleryRight"> <div class="galleryText" data-link="@truncateTextBox" data-text="" data-fire-on="manual" style="cursor: default;"><div class="h1">Il Tour de Suisse di Cassis è partito da Lugano</div><br />Accompagnato dal alcuni giovani, il presidente della Confederazione ha preso il treno questa mattina.<br />Per il primo agosto il Consigliere federale andrà a Knonau (ZH), Grenchen, Yverdon-les-Bains e Losanna.</div> <div class="ad gallery" data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div> </div></div></div><div class="col-12"><div class="title article_title">Il Tour de Suisse di Cassis è partito da Lugano</div></div><div class="col-12"><div class="subtitle"><blockquote>Accompagnato dal alcuni giovani, il presidente della Confederazione ha preso il treno questa mattina.</blockquote></div></div><div class="col-12"><div class="subtitle subtitle_2"><blockquote>Per il primo agosto il Consigliere federale andrà a Knonau (ZH), Grenchen, Yverdon-les-Bains e Losanna.</blockquote></div></div><div class="col-12"><div class="ad sponsor_rubrica" data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica"></div></div><div class="col-12"><div class="block_html flex-wrap"><p>LUGANO - È partito stamattina dalla stazione di Lugano il treno speciale con a bordo il presidente della Confederazione, Ignazio Cassis, accompagnato da alcuni giovani.</p></div></div><div class="col-12"><div class="ad rectangle" data-link="@loadAd" data-fire-on="load" data-position="rectangle" data-sites="mobile"></div></div><div class="col-12"><div class="block_html flex-wrap"><p>Il convoglio, voluto da Cassis per festeggiare la festa nazionale del primo di agosto in maniera originale, è diretto a Zurigo nell'ambito di un periplo della "Svizzera moderna". Prima di partire, rivolto ai giovani Cassis si è augurato un viaggio insieme «bello ed emozionante».</p></div></div><div class="col-12"><div class="ad inread" data-link="@loadAd" data-fire-on="load" data-position="inread"></div></div><div class="col-12"><div class="block_html flex-wrap"><p>A Knonau, nel Canton Zurigo, Cassis è atteso per un brunch con la popolazione locale. In seguito, il gruppo proseguirà in direzione di Grenchen (SO) - <a href="https://www.tio.ch/svizzera/cronaca/1598121/cassis-soletta-lugano-svizzera-losanna" target="_blank" rel="noopener">dove potrebbe esserci una contestazione da parte di alcuni oppositori</a> - e Yverdon-les-Bains (VD). Il "Tour de Suisse" si concluderà in serata con una grande festa popolare con fuochi d'artificio a Losanna.</p></div></div><div class="col-12"><div class="block_html flex-wrap"><p>Vista la situazione d'incertezza, il leitmotiv del viaggio di Cassis è "dialogo e diversità", secondo un comunicato del Dipartimento federale degli affari esteri. Sia Knonau - teatro della guerra del Sonderbund del 1847 - che Grenchen sono simboli della cultura svizzera del dialogo, si legge nella nota.</p></div></div><div class="col-12"><div class="ad inread_2" data-link="@loadAd" data-fire-on="load" data-position="inread_2"></div></div><div class="col-12"><div class="d-flex justify-content-start align-items-center mb-4 flex-wrap"><a href="/temi/ignazio-cassis" class="btn hover-overlay ripple me-2 my-1">ignazio cassis</a><a href="/temi/primo-agosto" class="btn hover-overlay ripple me-2 my-1">primo agosto</a><a href="/temi/svizzera" class="btn hover-overlay ripple me-2 my-1">svizzera</a></div></div><div class="col-12"><div class="ad inread" data-link="@loadAd" data-fire-on="load" data-position="inread"></div></div></div><div class="row"><div class="col-12"><div class="ad bottomrect" data-link="@loadAd" data-fire-on="load" data-position="bottomrect"></div></div></div><div class="row"><div class="col-12"><div class="com_text subheader">COMMENTI</div></div><div class="col-12"><div class="comments"><div id="usercommentbox" data-link="@loadCommentForm" data-fire-on="load" data-content>&nbsp;</div></div></div></div><div class="row"><div class="col-12"><div class="com_text subheader">NOTIZIE PIÙ LETTE</div></div><div class="col-12"><div data-link="@checkTopliveHeight" data-fire-on="load"></div></div></div><div class="row toplive"><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1597855/ora-strada-viaggiava-canton-monteceneri" data- data-link="@goTo" data-url="/ticino/cronaca/1597855/ora-strada-viaggiava-canton-monteceneri" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ora-strada-viaggiava-canton-monteceneri-u2d0.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ora-strada-viaggiava-canton-monteceneri-u2d0.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> A 200 km orari, nei guai due pirati della strada </h4> <p class="text subtitle"> Beccati due automobilisti che viaggiavano sull'A2 e sull'A13 </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597855" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597855"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/attualita/1598110/mancinisopra" data- data-link="@goTo" data-url="/ticino/attualita/1598110/mancinisopra" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-mancinisopra-u2po.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-mancinisopra-u2po.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">VERZASCA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">21 ore</span> </div> </div> <h4 class="title fw-bold"> Parcheggio improbabile per un turista in Verzasca </h4> <p class="text subtitle"> La polizia è dovuta intervenire. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598110" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598110"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/attualita/1598060/locarno" data- data-link="@goTo" data-url="/ticino/attualita/1598060/locarno" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-locarno-u2n2.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-locarno-u2n2.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LOCARNO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Alterati in un negozio, portati via in ambulanza </h4> <p class="text subtitle"> I fatti si sono verificati in una boutique in Via Ramogna. Sul posto interviene anche la polizia. </p> <p class="text subtitle_2"> Alcune persone che hanno assistito alla scena riferiscono di uno spettacolo poco edificante. Protagonisti due giovani. </p> </div> </div> </a> <button id="bkk_1598060" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598060"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1598021/auto-contone-bellinzona" data- data-link="@goTo" data-url="/ticino/cronaca/1598021/auto-contone-bellinzona" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-auto-contone-bellinzona-u2m4.jpg?v=3" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-auto-contone-bellinzona-u2m4.jpg?v=3" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment-lines me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CONTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> L'auto finisce sottosopra, due feriti gravi </h4> <p class="text subtitle"> Il conducente è in pericolo di vita. </p> <p class="text subtitle_2"> L'incidente sta causando grossi disagi al traffico sulla strada cantonale tra Cadenazzo e Contone. </p> </div> </div> </a> <button id="bkk_1598021" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598021"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/svizzera/attualita/1597968/acqua-vita-incidente-metri-impatto" data- data-link="@goTo" data-url="/svizzera/attualita/1597968/acqua-vita-incidente-metri-impatto" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-acqua-vita-incidente-metri-impatto-u2jf.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-acqua-vita-incidente-metri-impatto-u2jf.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Cosa bisogna fare per salvarsi la vita se si finisce con l'auto nell'acqua </h4> <p class="text subtitle"> In Svizzera può capitare, anche se di rado, come ricordato dall'incidente sulla Axenstrasse. I consigli degli esperti </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597968" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597968"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/economia/svizzera/1597979/ma-se-sono-svizzere-perche-noi-le-paghiamo-di-piu" data- data-link="@goTo" data-url="/economia/svizzera/1597979/ma-se-sono-svizzere-perche-noi-le-paghiamo-di-piu" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ma-se-sono-svizzere-perche-noi-le-paghiamo-di-piu-u2jm.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ma-se-sono-svizzere-perche-noi-le-paghiamo-di-piu-u2jm.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_12909"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Ma se sono svizzere, perché noi le paghiamo di più? </h4> <p class="text subtitle"> Scarpe, equipaggiamento outdoor e... caquelons di marchi svizzeri da noi sono più cari. Ecco come mai. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597979" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597979"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12"><div class="ad toplive_1" data-link="@loadAd" data-fire-on="load" data-position="toplive_1"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1598042/gradi-grado-svizzera-vallese-temperature" data- data-link="@goTo" data-url="/svizzera/attualita/1598042/gradi-grado-svizzera-vallese-temperature" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-gradi-grado-svizzera-vallese-temperature-u2ml.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-gradi-grado-svizzera-vallese-temperature-u2ml.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> In arrivo la prossima ondata di caldo </h4> <p class="text subtitle"> Dopo la tregua, nei prossimi giorni in alcune località rossocrociate si torneranno a sfiorare i 35 gradi. </p> <p class="text subtitle_2"> Mercoledì a Bellinzona e Locarno sono previsti 34 gradi. </p> </div> </div> </a> <button id="bkk_1598042" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598042"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1598036/autostrada-calcio-auto-investito-giovane" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1598036/autostrada-calcio-auto-investito-giovane" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-autostrada-calcio-auto-investito-giovane-u2mf.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-autostrada-calcio-auto-investito-giovane-u2mf.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Giocano a calcio in autostrada, investito un giovane svizzero </h4> <p class="text subtitle"> L'incidente è avvenuto sulla corsia d'emergenza dell'A1, tra Modena e Reggio Emilia. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598036" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598036"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1597721/gli-dicono-di-cancellare-il-video-ma-il-filmato-diventa-virale" data- data-link="@goTo" data-url="/ticino/attualita/1597721/gli-dicono-di-cancellare-il-video-ma-il-filmato-diventa-virale" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-cancella-quel-video-ma-poi-finisce-in-rete-u2br.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-cancella-quel-video-ma-poi-finisce-in-rete-u2br.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Cancella quel video! Ma poi finisce in rete... </h4> <p class="text subtitle"> Smartphone sempre più protagonisti. Anche nei fatti di cronaca. Fino a che punto si può riprendere qualcuno? </p> <p class="text subtitle_2"> L'avvocato Milo Bernasconi cerca di tracciare il confine: «Di principio non è lecito filmare la gente senza il consenso. È una questione di privacy. Ci sono però delle eccezioni». </p> </div> </div> </a> <button id="bkk_1597721" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597721"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1597798/svizzera-ucraina-generosita-berna-thailandia" data- data-link="@goTo" data-url="/svizzera/attualita/1597798/svizzera-ucraina-generosita-berna-thailandia" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-svizzera-ucraina-generosita-berna-thailandia-u2at.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-svizzera-ucraina-generosita-berna-thailandia-u2at.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Quei milioni della Catena della solidarietà non sono mai arrivati in Ucraina» </h4> <p class="text subtitle"> La nuova accusa dell'ambasciatore ucraino, e la risposta dell'ente benefico svizzero: «Investimenti duraturi» </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597798" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597798"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1598096/binari-treno-investite-rimini-due" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1598096/binari-treno-investite-rimini-due" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-binari-treno-investite-rimini-due-u2p0.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-binari-treno-investite-rimini-due-u2p0.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Attraversano i binari e muoiono investite dal treno </h4> <p class="text subtitle"> Due ragazze hanno perso la vita, stamattina, alla stazione ferroviaria di Riccione. </p> <p class="text subtitle_2"> Al momento non sono ancora state identificate. </p> </div> </div> </a> <button id="bkk_1598096" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598096"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1597944/distretto-controlli-velocita-polizia-federale" data- data-link="@goTo" data-url="/ticino/cronaca/1597944/distretto-controlli-velocita-polizia-federale" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-distretto-controlli-velocita-polizia-federale-u2i1.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-distretto-controlli-velocita-polizia-federale-u2i1.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Radar, potresti trovarlo qui </h4> <p class="text subtitle"> Come ogni venerdì l'elenco delle località oggetto di controlli della velocità durante la settimana che verrà </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597944" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597944"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_2" data-link="@loadAd" data-fire-on="load" data-position="toplive_2"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598065/uri-alcuni-automobilisti-coda-colonne" data- data-link="@goTo" data-url="/svizzera/cronaca/1598065/uri-alcuni-automobilisti-coda-colonne" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-uri-alcuni-automobilisti-coda-colonne-u2nf.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-uri-alcuni-automobilisti-coda-colonne-u2nf.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">URI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Superano la coda entrando sulla A2 in contromano, conducenti nei guai </h4> <p class="text subtitle"> Il fenomeno è noto alla polizia urana, che durante le lunghe code al San Gottardo monitora attentamente la situazione. </p> <p class="text subtitle_2"> Ad alcuni conducenti è stata anche ritirata la patente per aver percorso il tratto in contromano. </p> </div> </div> </a> <button id="bkk_1598065" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598065"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1598001/svizzera" data- data-link="@goTo" data-url="/svizzera/attualita/1598001/svizzera" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-svizzera-u2lb.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-svizzera-u2lb.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Vince 40 milioni all'Euromillions, in Svizzera c'è un nuovo super-ricco </h4> <p class="text subtitle"> I numeri magici erano 3, 23, 38, 43 e 48 con le stelle 3 e 8. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598001" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598001"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1597995/gottardo" data- data-link="@goTo" data-url="/ticino/attualita/1597995/gottardo" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-gottardo-u2kl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-gottardo-u2kl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> San Gottardo chiuso, due ore di coda al portale nord </h4> <p class="text subtitle"> Il tunnel è stato chiuso a causa di un veicolo in avaria. </p> <p class="text subtitle_2"> L'ingorgo si allunga anche al portale sud, dove i tempi di attesa sono attualmente di un'ora e dieci minuti </p> </div> </div> </a> <button id="bkk_1597995" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597995"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1597977/stampella-aggressore-marche-vittima-stato" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1597977/stampella-aggressore-marche-vittima-stato" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-stampella-aggressore-marche-vittima-stato-u2jl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-stampella-aggressore-marche-vittima-stato-u2jl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Fa un apprezzamento alla sua ragazza e lui lo uccide a stampellate </h4> <p class="text subtitle"> È successo oggi nelle Marche, la vittima un venditore ambulante nigeriano di 39 anni. L'aggressore è finito in manette </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597977" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597977"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1597956/agente-stato-radar-prosciolto-corte" data- data-link="@goTo" data-url="/ticino/cronaca/1597956/agente-stato-radar-prosciolto-corte" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-agente-stato-radar-prosciolto-corte-u2iv.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-agente-stato-radar-prosciolto-corte-u2iv.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Prese il radar durante un intervento, ora l'agente è stato prosciolto </h4> <p class="text subtitle"> La Corte di appello e di revisione penale ha ribaltato la sentenza del 2020 </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597956" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597956"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/people/people/1597887/spagna" data- data-link="@goTo" data-url="/people/people/1597887/spagna" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-spagna-u2el.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-spagna-u2el.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_15"></span><span class="section-title">SPAGNA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Chiesti otto anni di carcere per Shakira </h4> <p class="text subtitle"> La superstar colombiana è accusata di non aver pagato le tasse tra il 2012 e il 2014 </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597887" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597887"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_3" data-link="@loadAd" data-fire-on="load" data-position="toplive_3"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1597828/nazionale-banca-primo-miliardi-perdita" data- data-link="@goTo" data-url="/svizzera/attualita/1597828/nazionale-banca-primo-miliardi-perdita" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-nazionale-banca-primo-miliardi-perdita-u2c9.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-nazionale-banca-primo-miliardi-perdita-u2c9.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Rosso da record, la Bns boccheggia </h4> <p class="text subtitle"> La perdita nel primo semestre di quest'anno è di oltre 95 miliardi di franchi </p> <p class="text subtitle_2"> A rischio i rimborsi per i Cantoni. Ma l'istituto guidato da Thomas Jordan frena: i conti non sono ancora chiusi </p> </div> </div> </a> <button id="bkk_1597828" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597828"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/calcio/1597923/lehmann" data- data-link="@goTo" data-url="/sport/calcio/1597923/lehmann" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-lehmann-u2gh.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-lehmann-u2gh.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">STARNBERG</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Follia Lehmann, distrutto il garage del vicino con una motosega </h4> <p class="text subtitle"> L'ex portiere della Nazionale tedesca ha perso la testa dopo una serie di tensioni con il vicino. </p> <p class="text subtitle_2"> Il 52enne, che nel maggio 2021 era stato licenziato all'Hertha Berlino a causa di un'espressione razzista, torna a far parlare di sé. </p> </div> </div> </a> <button id="bkk_1597923" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597923"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1597866/vaccino-vaiolo-gay-berset-scimmie" data- data-link="@goTo" data-url="/svizzera/attualita/1597866/vaccino-vaiolo-gay-berset-scimmie" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-vaccino-vaiolo-gay-berset-scimmie-u2dj.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-vaccino-vaiolo-gay-berset-scimmie-u2dj.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">ZURIGO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Il mondo gay si ribella: «Il vaiolo delle scimmie riguarda tutti. Ora serve il vaccino» </h4> <p class="text subtitle"> La provocazione arriva tramite i social. In un post si invita un Berset "contagiato" a correre ai ripari </p> <p class="text subtitle_2"> E mentre alcuni si recano in Germania per ottenere il vaccino, l'azienda farmaceutica non ha ancora bussato alla porta di Swissmedic. L'Ufsp: «Non sappiamo quando sarà disponibile» </p> </div> </div> </a> <button id="bkk_1597866" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597866"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1597851/copertina-polemiche-zelensky-vogue-moglie" data- data-link="@goTo" data-url="/dal-mondo/attualita/1597851/copertina-polemiche-zelensky-vogue-moglie" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-copertina-polemiche-zelensky-vogue-moglie-u2f6.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-copertina-polemiche-zelensky-vogue-moglie-u2f6.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">UCRAINA / STATI UNITI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> L'insostenibile peso di una copertina </h4> <p class="text subtitle"> Perché Olena Zelenska su Vogue è un problema per molti, e perché per altri non dovrebbe esserlo </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597851" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597851"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1598092/turno-impiegati-stati-due-cater" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1598092/turno-impiegati-stati-due-cater" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-turno-impiegati-stati-due-cater-u2oo.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-turno-impiegati-stati-due-cater-u2oo.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">STATI UNITI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Finisce il turno di lavoro, poi torna e spara ai suoi colleghi </h4> <p class="text subtitle"> Entrambi gli impiegati, marito e moglie, hanno perso la vita. </p> <p class="text subtitle_2"> Il killer è deceduto dopo essere stato ferito dalle forze dell'ordine. </p> </div> </div> </a> <button id="bkk_1598092" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598092"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598122/emergenza-autostrada-a1-polizia-direzione" data- data-link="@goTo" data-url="/svizzera/cronaca/1598122/emergenza-autostrada-a1-polizia-direzione" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-emergenza-autostrada-a1-polizia-direzione-u2q2.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-emergenza-autostrada-a1-polizia-direzione-u2q2.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">BERNA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">19 ore</span> </div> </div> <h4 class="title fw-bold"> Muore in autostrada investito da più auto </h4> <p class="text subtitle"> Secondo i primi accertamenti, l'uomo si trovava sulla carreggiata. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598122" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598122"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_4" data-link="@loadAd" data-fire-on="load" data-position="toplive_4"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1597815/ucraina-la-guerra-infinita-segui-il-live" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1597815/ucraina-la-guerra-infinita-segui-il-live" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-dieci-navi-cariche-di-grano-sono-pronte-a-salpare-u2jp.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-dieci-navi-cariche-di-grano-sono-pronte-a-salpare-u2jp.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">UCRAINA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Dieci navi cariche di grano sono pronte a salpare </h4> <p class="text subtitle"> Attacco su un carcere dei filorussi, Mosca e Kiev si accusano. Blinken e Lavrov hanno avuto «una discussione franca» </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597815" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597815"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598121/cassis-soletta-lugano-svizzera-losanna" data- data-link="@goTo" data-url="/svizzera/cronaca/1598121/cassis-soletta-lugano-svizzera-losanna" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-cassis-soletta-lugano-svizzera-losanna-u2q7.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-cassis-soletta-lugano-svizzera-losanna-u2q7.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SOLETTA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">18 ore</span> </div> </div> <h4 class="title fw-bold"> Primo agosto, Ignazio Cassis nel mirino degli hater </h4> <p class="text subtitle"> Alcuni messaggi su Telegram fanno pensare ad un possibile attacco durante i festeggiamenti a Grenchen. </p> <p class="text subtitle_2"> Alcuni utenti non escludono di colpire il consigliere federale con del succo di mela. </p> </div> </div> </a> <button id="bkk_1598121" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598121"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1598104/canicola-meteosvizzera-ticino" data- data-link="@goTo" data-url="/ticino/attualita/1598104/canicola-meteosvizzera-ticino" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-canicola-meteosvizzera-ticino-u2pe.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-canicola-meteosvizzera-ticino-u2pe.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">23 ore</span> </div> </div> <h4 class="title fw-bold"> Da domani è ancora canicola, MeteoSvizzera lancia l'allerta di grado 3 </h4> <p class="text subtitle"> Il Ticino, fino a venerdì, sarà nuovamente investito dalla morsa del caldo. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598104" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598104"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/hockey/1598135/stagione-presentazione-ambri-aver-mcmillan" data- data-link="@goTo" data-url="/sport/hockey/1598135/stagione-presentazione-ambri-aver-mcmillan" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-stagione-presentazione-ambri-aver-mcmillan-u2qy.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-stagione-presentazione-ambri-aver-mcmillan-u2qy.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment-lines me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">HCAP</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">17 ore</span> </div> </div> <h4 class="title fw-bold"> Sorpresa ad Ambrì: ecco altri due stranieri </h4> <p class="text subtitle"> Nick Shore e Brandon McMillan faranno parte della rosa di Luca Cereda in vista della prossima stagione. </p> <p class="text subtitle_2"> Nello stesso tempo André Heim ha prolungato di tre anni il suo legame con il club biancoblù. Guarda il video della presentazione della squadra... </p> </div> </div> </a> <button id="bkk_1598135" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598135"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1598113/russia-norman-airolo" data- data-link="@goTo" data-url="/ticino/attualita/1598113/russia-norman-airolo" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-russia-norman-airolo-u2pu.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-russia-norman-airolo-u2pu.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">20 ore</span> </div> </div> <h4 class="title fw-bold"> Primo d'agosto da polemica: «Indebolire la neutralità è indebolire la Svizzera» </h4> <p class="text subtitle"> Norman Gobbi, oggi ad Airolo per i primi festeggiamenti del 1° d’agosto, non ha risparmiato critiche contro Berna. </p> <p class="text subtitle_2"> «Indebolire il valore della neutralità significa indebolire la Svizzera su tutti i piani», così il consigliere di Stato. </p> </div> </div> </a> <button id="bkk_1598113" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598113"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1597874/spiaggia-lago-campeggio-lido-bruno" data- data-link="@goTo" data-url="/ticino/cronaca/1597874/spiaggia-lago-campeggio-lido-bruno" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-spiaggia-lago-campeggio-lido-bruno-u2ez.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-spiaggia-lago-campeggio-lido-bruno-u2ez.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">TENERO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> La transenna della discordia, polemica per la spiaggia off limits </h4> <p class="text subtitle"> Sui social è polemica. Bruno Storni, Consigliere Nazionale PS: «Illegale». Il gerente del camping:«C'è una convenzione». </p> <p class="text subtitle_2"> Alla fine l'Ufficio del demanio e dell'Aeroporto cantonale ordina di rimuoverla </p> </div> </div> </a> <button id="bkk_1597874" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597874"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_5" data-link="@loadAd" data-fire-on="load" data-position="toplive_5"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598011/grigioni" data- data-link="@goTo" data-url="/svizzera/cronaca/1598011/grigioni" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-grigioni-u2l5.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-grigioni-u2l5.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">GRIGIONI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Si schianta nel tunnel, ferita una 46enne </h4> <p class="text subtitle"> La donna si è spostata troppo a destra, scontrandosi con le pareti della galleria. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598011" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598011"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1597929/branco-lupo-ucciso-doveva-essere" data- data-link="@goTo" data-url="/svizzera/cronaca/1597929/branco-lupo-ucciso-doveva-essere" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-branco-lupo-ucciso-doveva-essere-u2hg.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-branco-lupo-ucciso-doveva-essere-u2hg.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">VALLESE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Abbattuto lupo che non doveva essere ucciso </h4> <p class="text subtitle"> Non apparteneva al branco su cui l'Ufficio Federale dell'Ambiente aveva autorizzato un percorso di abbattimento </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597929" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597929"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1597896/gottardo-colonna-chilometri-nord-direzione" data- data-link="@goTo" data-url="/ticino/cronaca/1597896/gottardo-colonna-chilometri-nord-direzione" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-gottardo-colonna-chilometri-nord-direzione-u2ff.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-gottardo-colonna-chilometri-nord-direzione-u2ff.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Un venerdì in colonna al San Gottardo </h4> <p class="text subtitle"> Otto i chilometri in direzione nord, sei per chi vuole raggiungere il Ticino </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597896" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597896"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1598124/gottardo-veicolo-avaria-airolo-disagi" data- data-link="@goTo" data-url="/ticino/cronaca/1598124/gottardo-veicolo-avaria-airolo-disagi" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-gottardo-veicolo-avaria-airolo-disagi-u2q4.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-gottardo-veicolo-avaria-airolo-disagi-u2q4.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">AIROLO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">19 ore</span> </div> </div> <h4 class="title fw-bold"> Gottardo chiuso, veicolo in avaria </h4> <p class="text subtitle"> Nuovi disagi al tunnel del San Gottardo. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598124" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598124"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1597768/stato-giovani-part-time-atteggiamento-lavoro" data- data-link="@goTo" data-url="/svizzera/attualita/1597768/stato-giovani-part-time-atteggiamento-lavoro" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-stato-giovani-part-time-atteggiamento-lavoro-u28o.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-stato-giovani-part-time-atteggiamento-lavoro-u28o.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> La grande passione dei giovani per il part-time: «È un atteggiamento antisociale» </h4> <p class="text subtitle"> La Generazione Z vuole lavorare di meno e, a soffrire, sono le casse dello Stato e la previdenza per la vecchiaia. </p> <p class="text subtitle_2"> La politica divisa, fra critici: «Comportamento egoista», e non: «Così ne guadagna la salute». </p> </div> </div> </a> <button id="bkk_1597768" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597768"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/people/people/1597824/alessia-marcuzzi-mediaset-assenza-boomeris" data- data-link="@goTo" data-url="/people/people/1597824/alessia-marcuzzi-mediaset-assenza-boomeris" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-alessia-marcuzzi-mediaset-assenza-boomeris-u2f4.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-alessia-marcuzzi-mediaset-assenza-boomeris-u2f4.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_15"></span><span class="section-title">ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Alessia Marcuzzi dopo l’auto-esilio: «Ora sono pronta a ripartire» </h4> <p class="text subtitle"> La conduttrice televisiva dà l’addio a Mediaset e si prepara a condurre “Boomerissima" su Rai 2 </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597824" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597824"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_6" data-link="@loadAd" data-fire-on="load" data-position="toplive_6"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/calcio/1597992/ritiro-zlatan-ibrahimovic-gode-sardegna" data- data-link="@goTo" data-url="/sport/calcio/1597992/ritiro-zlatan-ibrahimovic-gode-sardegna" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ritiro-zlatan-ibrahimovic-gode-sardegna-u2kg.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ritiro-zlatan-ibrahimovic-gode-sardegna-u2kg.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">PREMIER LEAGUE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Il re gioca domenica» </h4> <p class="text subtitle"> Cristiano Ronaldo, non convocato per l'amichevole contro l'Atletico, placa le polemiche con un intervento sui social. </p> <p class="text subtitle_2"> L'asso portoghese, in attesa dei possibili sviluppi sul proprio futuro, giocherà in amichevole contro il Rayo Vallecano. </p> </div> </div> </a> <button id="bkk_1597992" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597992"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1597953/svizzera-cantoni-berna-bns" data- data-link="@goTo" data-url="/svizzera/attualita/1597953/svizzera-cantoni-berna-bns" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-svizzera-cantoni-berna-bns-u2in.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-svizzera-cantoni-berna-bns-u2in.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Saranno i Cantoni a pagare per il gigaflop della BNS? </h4> <p class="text subtitle"> Non sono da escludere riduzioni delle spese e aumenti delle tasse, se non arriverà la consueta distribuzione degli utili </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597953" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597953"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1597877/stanziato-franchi-federale-stato-protezione" data- data-link="@goTo" data-url="/ticino/attualita/1597877/stanziato-franchi-federale-stato-protezione" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-stanziato-franchi-federale-stato-protezione-u2eb.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-stanziato-franchi-federale-stato-protezione-u2eb.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Contro il lupo centinaia di ore di lavoro, trappole ed elicotteri </h4> <p class="text subtitle"> In arrivo aiuti supplementari per proteggere il bestiame dai grandi predatori. </p> <p class="text subtitle_2"> L'impegno fino a oggi? Il Consiglio di Stato elenca quanto fatto dall'Ufficio della caccia e della pesca. </p> </div> </div> </a> <button id="bkk_1597877" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597877"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1597999/l-orologio-di-hitler-venduto-all-asta-per-oltre-un-milione" data- data-link="@goTo" data-url="/dal-mondo/attualita/1597999/l-orologio-di-hitler-venduto-all-asta-per-oltre-un-milione" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-l-orologio-di-hitler-venduto-all-asta-per-oltre-un-milione-u2kr.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-l-orologio-di-hitler-venduto-all-asta-per-oltre-un-milione-u2kr.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">STATI UNITI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> L'orologio di Hitler venduto all'asta per oltre un milione </h4> <p class="text subtitle"> Ad aggiudicarsi il cimelio è stato un acquirente anonimo. </p> <p class="text subtitle_2"> Sono però molte le critiche ricevute dalla casa d'aste da parte delle associazioni ebraiche. </p> </div> </div> </a> <button id="bkk_1597999" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597999"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1597913/luglio-ticino-record-sud-stabio" data- data-link="@goTo" data-url="/ticino/attualita/1597913/luglio-ticino-record-sud-stabio" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-luglio-ticino-record-sud-stabio-u2hh.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-luglio-ticino-record-sud-stabio-u2hh.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Luglio tra i più caldi della storia e da record nel sud del Ticino </h4> <p class="text subtitle"> A Stabio la colonnina di mercurio ha toccato i 36,5 gradi, mai segnati prima. </p> <p class="text subtitle_2"> In diverse località si sono registrate temperature a livello di quelle riscontrate nel luglio 2015, considerato in modo generale quello più caldo. </p> </div> </div> </a> <button id="bkk_1597913" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597913"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/calcio/1598133/lugano-winterthur-fcl-croci-torti" data- data-link="@goTo" data-url="/sport/calcio/1598133/lugano-winterthur-fcl-croci-torti" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-lugano-winterthur-fcl-croci-torti-u2qn.jpg?v=4" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-lugano-winterthur-fcl-croci-torti-u2qn.jpg?v=4" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment-lines me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">FCL</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">16 ore</span> </div> </div> <h4 class="title fw-bold"> Bottani "trascina"... e il Lugano rialza la testa </h4> <p class="text subtitle"> La truppa di Croci-Torti ha piegato il Winterthur: 4-1 il risultato, un gol e due assist per l'attaccante ticinese. </p> <p class="text subtitle_2"> Nello stesso tempo lo Young Boys ha pareggiato 1-1 in casa contro il Grasshoppers e guida la classifica con 7 punti. </p> </div> </div> </a> <button id="bkk_1598133" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598133"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_7" data-link="@loadAd" data-fire-on="load" data-position="toplive_7"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1597988/spagna-vittima-dettagli-brasile-oms" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1597988/spagna-vittima-dettagli-brasile-oms" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-spagna-vittima-dettagli-brasile-oms-u2k1.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-spagna-vittima-dettagli-brasile-oms-u2k1.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">SPAGNA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> È spagnolo il primo morto in Europa per il vaiolo delle scimmie </h4> <p class="text subtitle"> La vittima si trovava nella provincia di Valencia, era stata ospedalizzata e aveva sviluppato un'encefalite </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597988" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597988"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1597545/mano-laura-marco" data- data-link="@goTo" data-url="/ticino/attualita/1597545/mano-laura-marco" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-mano-laura-marco-u1u2.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-mano-laura-marco-u1u2.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">4 gior</span> </div> </div> <h4 class="title fw-bold"> «Ho accompagnato Laura mano nella mano» </h4> <p class="text subtitle"> La 36enne che combatteva contro un terribile tumore è spirata nelle scorse ore. Le emozioni del compagno Marco. </p> <p class="text subtitle_2"> Per regalare una morte più serena alla giovane donna era stata lanciata una raccolta fondi web: «È riuscita a vedere parenti e amici arrivati dall'Australia nel weekend. Grazie a tutti». </p> </div> </div> </a> <button id="bkk_1597545" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597545"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/agenda/spettacoli/1597651/settimana-lunedi-agosto-festa" data- data-link="@goTo" data-url="/agenda/spettacoli/1597651/settimana-lunedi-agosto-festa" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-settimana-lunedi-agosto-festa-u286.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-settimana-lunedi-agosto-festa-u286.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_3"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Un weekend lungo, e tutto quello che non puoi perderti </h4> <p class="text subtitle"> A Lugano la grande musica firmata La Quairmesse, ma ci sono anche la Rotonda ed Elisa per Castle On Air. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597651" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597651"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1597875/incidente-detto-autorita-kong-hong-dipartimento-funzionari-mirror-yeung" data- data-link="@goTo" data-url="/dal-mondo/attualita/1597875/incidente-detto-autorita-kong-hong-dipartimento-funzionari-mirror-yeung" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-incidente-detto-autorita-kong-hong-dipartimento-funzionari-mirror-yeung-u2fm.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-incidente-detto-autorita-kong-hong-dipartimento-funzionari-mirror-yeung-u2fm.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">CINA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Cade maxi-schermo sul palco: due i feriti, uno è grave </h4> <p class="text subtitle"> Le due vittime, di 27 e 29 anni, sono state trasportate d'urgenza al Queen Elizabeth Hospital </p> <p class="text subtitle_2"> Uno degli artisti ha riportato lesioni al collo e si trova in gravi condizioni </p> </div> </div> </a> <button id="bkk_1597875" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597875"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/calcio/1598077/bellinzona-david-acb-sesa" data- data-link="@goTo" data-url="/sport/calcio/1598077/bellinzona-david-acb-sesa" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-bellinzona-david-acb-sesa-u2nt.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-bellinzona-david-acb-sesa-u2nt.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">ACB</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Il Bellinzona spreca una ghiotta occasione </h4> <p class="text subtitle"> La truppa di David Sesa si è inchinata allo Stade Lausanne fra le mura amiche con il punteggio di 4-1. </p> <p class="text subtitle_2"> La formazione ticinese (4 punti) è stata scavalcata in classifica dagli avversari di giornata (6). </p> </div> </div> </a> <button id="bkk_1598077" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598077"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/calcio/1598067/rifugiati-rigore-ucraina-everton-tifoso" data- data-link="@goTo" data-url="/sport/calcio/1598067/rifugiati-rigore-ucraina-everton-tifoso" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-rifugiati-rigore-ucraina-everton-tifoso-u2nn.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-rifugiati-rigore-ucraina-everton-tifoso-u2nn.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">CALCIO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Aiuta i rifugiati ucraini e gli regalano un... calcio di rigore </h4> <p class="text subtitle"> Un tifoso dell'Everton è sceso in campo con la sua squadra e ha realizzato un gol dagli 11 metri contro la Dynamo Kiev. </p> <p class="text subtitle_2"> Paul Stratton si era recato in Polonia per fornire sostegno alle vittime di guerra, portando beni di prima necessità al confine. </p> </div> </div> </a> <button id="bkk_1598067" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598067"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/people/people/1597937/chris-rock-quel-scusarmi-voglio" data- data-link="@goTo" data-url="/people/people/1597937/chris-rock-quel-scusarmi-voglio" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-chris-rock-quel-scusarmi-voglio-u2hk.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-chris-rock-quel-scusarmi-voglio-u2hk.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_15"></span><span class="section-title">STATI UNITI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Will Smith e le nuove scuse a Chris Rock </h4> <p class="text subtitle"> L'attore è tornato sul celebre schiaffo degli Oscar e conferma di essere profondamente pentito </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1597937" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1597937"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1598071/segui-gas-lettonia-gazprom-kharkiv" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1598071/segui-gas-lettonia-gazprom-kharkiv" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-segui-gas-lettonia-gazprom-kharkiv-u2om.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-segui-gas-lettonia-gazprom-kharkiv-u2om.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">UCRAINA: SEGUI IL LIVE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> «La mia città sta diventando una seconda Mariupol» </h4> <p class="text subtitle"> Importante attacco oggi su Mykolaiv, con almeno 40 missili, denuncia Kiev. </p> <p class="text subtitle_2"> Domani dovrebbero partire le prime navi cariche di grano, destinazione Somalia. </p> </div> </div> </a> <button id="bkk_1598071" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598071"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div></div></div><div class="col-12 col-lg-4 rightbox p-0 p-lg-4"><div class="row"><div class="col-12 rightbox-col"><div class="ad promotion" data-link="@loadAd" data-fire-on="load" data-position="promotion"></div></div><div class="col-12 rightbox-col"><div class="ad rectangletio" data-link="@loadAd" data-fire-on="load" data-position="rectangletio"></div></div><div class="col-12 rightbox-col"><div class="ad rectangle" data-link="@loadAd" data-fire-on="load" data-position="rectangle" data-sites="web"></div></div><div class="col-12"><div class="com_text subheader content-subheader cl-lightgray">ULTIME NOTIZIE SVIZZERA</div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598190/evitare-auto-anni-invaso-corsia" data- data-link="@goTo" data-url="/svizzera/cronaca/1598190/evitare-auto-anni-invaso-corsia" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-evitare-auto-anni-invaso-corsia-u2tu.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0w/s_-evitare-auto-anni-invaso-corsia-u2tu.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">FRIBURGO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 min</span> </div> </div> <h4 class="title fw-bold"> Si schiantano contro un muro per evitare un'auto in contromano </h4> <p class="text subtitle"> Un'automobile con una bordo una famiglia vodese è finita fuori strada ieri pomeriggio a St-Martin. </p> <p class="text subtitle_2"> La madre di 29 anni è stata ospedalizzata. Il pirata della strada è attualmente ricercato dalla polizia </p> </div> </div> </a> <button id="bkk_1598190" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598190"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/attualita/1598183/33enne-winterthur-due-stazione-mani" data- data-link="@goTo" data-url="/svizzera/attualita/1598183/33enne-winterthur-due-stazione-mani" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-33enne-winterthur-due-stazione-mani-u2tn.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0w/s_-33enne-winterthur-due-stazione-mani-u2tn.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">ZURIGO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">44 min</span> </div> </div> <h4 class="title fw-bold"> Dalla lite spunta il coltello: ferito un 33enne </h4> <p class="text subtitle"> Due africani sono venuti alle mani questa notte alla stazione di Winterthur. </p> <p class="text subtitle_2"> Un marocchino di 33 anni ha subito ferite medio-gravi, mentre un algerino di 21 è stato arrestato. </p> </div> </div> </a> <button id="bkk_1598183" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598183"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/attualita/1598182/stata-donna-incidente-masso-soccorso" data- data-link="@goTo" data-url="/svizzera/attualita/1598182/stata-donna-incidente-masso-soccorso" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-stata-donna-incidente-masso-soccorso-u2tl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0w/s_-stata-donna-incidente-masso-soccorso-u2tl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SOLETTA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">47 min</span> </div> </div> <h4 class="title fw-bold"> Un masso si stacca e la colpisce, morta una 58enne </h4> <p class="text subtitle"> La vittima, cittadina tedesca, stava scalando il Brüggligräten </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598182" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598182"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_1 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_1" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="ad liste_articolo" data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" data-sites="mobile"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598165/roghi-all-entrata-dell-autostrada-a9" data- data-link="@goTo" data-url="/svizzera/cronaca/1598165/roghi-all-entrata-dell-autostrada-a9" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-roghi-all-entrata-dell-autostrada-a9-u2sw.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0w/s_-roghi-all-entrata-dell-autostrada-a9-u2sw.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">VALLESE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 ora</span> </div> </div> <h4 class="title fw-bold"> Roghi all'entrata dell'autostrada A9 </h4> <p class="text subtitle"> Due giovani della regione - di 21 e 22 anni - saranno denunciati al Ministero Pubblico </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598165" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598165"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_2 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_2" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="ad liste_articolo_2" data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" data-sites="mobile"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/attualita/1598163/federale-giorno-festa-svizzera-agosto-nazionale-grutli-giuramento" data- data-link="@goTo" data-url="/svizzera/attualita/1598163/federale-giorno-festa-svizzera-agosto-nazionale-grutli-giuramento" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0w/f_-federale-giorno-festa-svizzera-agosto-nazionale-grutli-giuramento-u2s6.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0w/s_-federale-giorno-festa-svizzera-agosto-nazionale-grutli-giuramento-u2s6.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 ore</span> </div> </div> <h4 class="title fw-bold"> 1° agosto: come, quando e perché </h4> <p class="text subtitle"> Come mai è Festa nazionale dal 1891 e giorno festivo solamente dal 1993? La spiegazione </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598163" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598163"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/attualita/1598155/ginevra-luglio-sole-svizzera-record-nuovo" data- data-link="@goTo" data-url="/svizzera/attualita/1598155/ginevra-luglio-sole-svizzera-record-nuovo" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ginevra-luglio-sole-svizzera-record-nuovo-u2rm.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ginevra-luglio-sole-svizzera-record-nuovo-u2rm.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">GINEVRA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">13 ore</span> </div> </div> <h4 class="title fw-bold"> A luglio 373 ore di sole a Ginevra, nuovo record in Svizzera </h4> <p class="text subtitle"> Quello che si sta concludendo è stato il mese più soleggiato di sempre in altre 20 stazioni </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598155" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598155"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_3 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_3" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598152/nutrice-vacca-escursionista-ferita-stata" data- data-link="@goTo" data-url="/svizzera/cronaca/1598152/nutrice-vacca-escursionista-ferita-stata" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-nutrice-vacca-escursionista-ferita-stata-u2rj.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-nutrice-vacca-escursionista-ferita-stata-u2rj.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">GIURA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">13 ore</span> </div> </div> <h4 class="title fw-bold"> Escursionista ferita da una vacca nutrice </h4> <p class="text subtitle"> La donna è stata elitrasportata in ospedale. Non sono note le sue condizioni </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598152" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598152"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_4 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_4" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/politica/1598149/ragione-cultura-federale-berset-detto" data- data-link="@goTo" data-url="/svizzera/politica/1598149/ragione-cultura-federale-berset-detto" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ragione-cultura-federale-berset-detto-u2rf.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ragione-cultura-federale-berset-detto-u2rf.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">LUCERNA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">14 ore</span> </div> </div> <h4 class="title fw-bold"> Primo d'agosto, Berset: «La ragione deve prevalere sulle teorie del complotto» </h4> <p class="text subtitle"> Il discorso del consigliere federale pronunciato domenica sera si è concentrato sul dialogo e sui rapporti politici </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598149" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598149"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598148/spreitenbach-agosto-festa-koppel-roger" data- data-link="@goTo" data-url="/svizzera/cronaca/1598148/spreitenbach-agosto-festa-koppel-roger" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-spreitenbach-agosto-festa-koppel-roger-u2re.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-spreitenbach-agosto-festa-koppel-roger-u2re.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">ARGOVIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">14 ore</span> </div> </div> <h4 class="title fw-bold"> Roger Köppel minacciato, non sarà alla festa del 1° agosto </h4> <p class="text subtitle"> Venerdì l'amministrazione comunale di Spreitenbach ha ricevuto una lettera anonima </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598148" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598148"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1598147/incidente-motociclisti-passo-moto-feriti-fl-ela" data- data-link="@goTo" data-url="/svizzera/cronaca/1598147/incidente-motociclisti-passo-moto-feriti-fl-ela" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-incidente-motociclisti-passo-moto-feriti-fl-ela-u2rd.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-incidente-motociclisti-passo-moto-feriti-fl-ela-u2rd.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">GRIGIONI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">14 ore</span> </div> </div> <h4 class="title fw-bold"> Motociclisti feriti in un incidente sul Passo della Flüela </h4> <p class="text subtitle"> Il primo veicolo ha sbandato, e gli altri due conducenti non sono riusciti ad evitare la caduta </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1598147" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1598147"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div></div></div></div></div></div><div class="row"><div class="col"><div style="height:0; width:0; position: absolute; top: 0; left: 0;"><script>var _comscore = _comscore || [];	_comscore.push({	c1: "2",	c2: "26085386",	mp_brand: "tio.ch",	ns_site: "www.tio.ch",	mp_v: "2022.06.28",	mp_format: "1026"	,mp_tax: "379"	}); if(window.app){ debug.log('init from script'); window.app.mediaPulseInit(); } </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2022.06.28"> </noscript></div></div><script>var jsvars = {page_id : "3",section_name : "svizzera",sub_section_name : "attualita",content_type_id : "1",content_id : "1598172",mp_tax : "379",page_time : 1659344286,server_addr : "91.208.130.85",server_load_ms : 466.82};</script></div></div>
<footer class="bg-dark text-center text-white"> <section class="text-right mb-4"> <div class="text-right p-4 border-bottom"> <a class="btn btn-outline-light btn-floating m-1" href="https://www.facebook.com/ticinonline.ch" role="button" data-link='@goTo' data-href='https://www.facebook.com/ticinonline.ch' data-target="_new"><i class="fab fa-facebook-f"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.instagram.com/ticinonline/" role="button" data-link='@goTo' data-url='https://www.instagram.com/ticinonline/' data-target="_new"><i class="fab fa-instagram"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://twitter.com/ticinonline" role="button" data-link='@goTo' data-url='https://twitter.com/ticinonline' data-target="_new"><i class="fab fa-twitter"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.linkedin.com/company/2433273/" role="button" data-link='@goTo' data-url='https://www.linkedin.com/company/2433273/' data-target="_new"><i class="fab fa-linkedin-in"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.tiktok.com/@tio.ch" role="button" data-link='@goTo' data-url='https://www.tiktok.com/@tio.ch' data-target="_new"><i class="fab fa-tiktok"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.youtube.com/user/Ticinonline" role="button" data-link='@goTo' data-url='https://www.youtube.com/user/Ticinonline' data-target="_new"><i class="fab fa-youtube"></i></a> </div> </section> <section class="footerLinks"> <div class="container text-center text-md-start mt-5"> <div class="row mt-3 bg-dark text-white"> <div class="col-md-6 col-lg-4 col-xl-4 mb-4 fs-7"> <h6 class="text-uppercase fw-bold mb-4 footerlogo" style="margin-top:-15px;"> <img src="https://media.tio.ch/static/img/loghi/tio_20min_logo2x.png" alt="TicinOnline" width="101" height="60"> Ticinonline SA </h6> <p class="d-flex justify-content">Tio.ch è un portale online di news attivo dal 1997 di proprietà di Ticinonline SA.</p> <p class="d-flex justify-content">Ove non espressamente indicato, tutti i diritti di sfruttamento ed utilizzazione economica del meteriale fotografico e video presente sul sito Tio.ch sono da intendersi di proprietà dei fornitori o della stessa Ticinonline SA.</p> <div class="align-items-center"> <a href='https://apps.apple.com/ch/app/tiomobile/id360087000?l=it' target='_new' data-link='@goTo' data-url='https://apps.apple.com/ch/app/tiomobile/id360087000?l=it' data-target='tiomobile_android'><img src="https://media.tio.ch/static/img/app/download/playstore.svg" alt="APP TioMobile - Android" height="38px"></a> <a href='https://play.google.com/store/apps/details?id=ch.tio.androidv2.app&hl=it&gl=US' target='_new' data-link='@goTo' data-url='https://play.google.com/store/apps/details?id=ch.tio.androidv2.app&hl=it&gl=US' data-target='tiomobile_ios'><img src="https://media.tio.ch/static/img/app/download/appstore.svg" alt="APP TioMobile - iOS" height="38px"></a> </div> </div> <div class="d-none d-lg-block col col-lg-3 mb-4 text-white"> <h6 class="text-uppercase fw-bold mb-4"> LINK UTILI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-wrap"> <li class="list-group-item bg-transparent border-0"> <a href="/pubblicita" class="text-white" data-link='@goTo' data-url='/pubblicita'>PUBBLICITÀ</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/impressum" class="text-white" data-link='@goTo' data-url='/impressum'>IMPRESSUM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/disclaimer" class="text-white" data-link='@goTo' data-url='/disclaimer'>DISCLAIMER</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'>SEGNALACI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/tio" class="text-white" data-link='@goTo' data-url='/tio'>COMPANY PAGES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/cookies" class="text-white" data-link='@goTo' data-url='/cookies'>COOKIES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/privacy" class="text-white" data-link='@goTo' data-url='/privacy'>Disposizioni sulla protezione dei dati</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/policy" class="text-white" data-link='@goTo' data-url='/policy'>Diritto all'oblio</a> </li> </ul> </div> <div class="d-none d-lg-block col-md-3 col col-lg-3 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> CONFIGURAZIONI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <a href="/notifiche" class="text-white" data-link='@goTo' data-url='/notifiche'><i class="fa-regular fa-bell"></i> NOTIFICHE</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/settings" class="text-white" data-link='@goTo' data-url='/settings'><i class="fa-regular fa-gear"></i> IMPOSTAZIONI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/preferiti" class="text-white" data-link='@goTo' data-url='/preferiti'><i class="fa-regular fa-bookmark"></i> PREFERITI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://www.mytio.ch/profile" target="_new" class="text-white" data-link='@goTo' data-url='https://www.mytio.ch/profile' data-target="_new"><i class="fa-regular fa-user me-1"></i> PROFILO UTENTE</a> </li> </ul> </div> <div class="d-none d-md-block col col-md-3 col-lg-2 mb-md-0 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> Contattaci </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <div class="text-white" data-link='@openMessanger'><i class="fa-brands fa-facebook-messenger"></i> FACEBOOK</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://api.whatsapp.com/send?phone=41763373500" target="_new" class="text-white" data-link='@goTo' data-url='https://api.whatsapp.com/send?phone=41763373500' data-target="_new"><i class="fa-brands fa-whatsapp"></i> WHATSAPP</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://t.me/tioch_bot" class="text-white" data-link='@goTo' data-url='https://t.me/tioch_bot' data-target="_new"><i class="fa-brands fa-telegram"></i> TELEGRAM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'><i class="fa-solid fa-envelope"></i> EMAIL</a> </li> </ul> </div> </div> </div> </section> <div id="fb-root"></div><div class="fb-customerchat" attribution=setup_tool page_id="264496326937269" logged_in_greeting="Hai qualcosa da segnalare alla redazione?" logged_out_greeting="Hai qualcosa da segnalare alla redazione?"></div> <div class="text-center fw-bold p-4 fs-7"> Copyright © 1997-2022 TicinOnline SA - Tutti i diritti riservati </div> </footer>
<script src="/lib/jquery/jquery-3.6.0.min.js?fmt=e2f166e5"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=57fcc02c"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=25a1c7db"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.29.2/moment.min.js"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="/lib/mbd5/js/mdb.min.js?fmt=08eaa241"></script><script src="/lib/mbd5/js/plugins/treeview.min.js?fmt=8bbfbae6"></script><script src="/lib/mbd5/js/modules/sidenav.min.js?fmt=606bf7da"></script><script src="/lib/mbd5/js/plugins/multi-carousel.min.js?fmt=6062496d"></script><script src="/lib/mbd5/js/modules/lazy-load.min.js?fmt=8a627337"></script><script src="/lib/mbd5/js/modules/infinite-scroll.min.js?fmt=14fe1f01"></script><script src="/lib/mbd5/js/modules/animate.min.js?fmt=55c12f4d"></script><script src="/lib/mbd5/js/modules/chips.min.js?fmt=44f196d6"></script><script src="/js/app.js?fmt=2984a5d4"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=e65e0bb0"></script><script src="/js/api.push.js?fmt=a3dadd2e"></script><script src="/lib/ponyfill/css-vars-ponyfill.min.js?fmt=41332388"></script><script src="/layout/js/tio.ch/tatm_callbacks.js?fmt=805c5bee"></script><script src="/layout/js/tio.ch/stripHeight.js?fmt=88568d10"></script><script src="/layout/js/datepicker.js?fmt=2b08c7d1"></script><script src="/layout/js/tio.ch/darkmode.js?fmt=7f17e8f1"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/js/app.tio.js?fmt=8a89c549"></script><script src="/js/app.init.responsive.js?fmt=9b2fb124"></script><script src="/layout/js/com_social_toolbar.js?fmt=4a47301f"></script><script src="/layout/js/tio.ch/com_gallery.js?fmt=133924ff"></script><script src="/layout/js/loadjs.js?fmt=566de754"></script><script src="/layout/js/tio.ch/header.js?fmt=32621ef2"></script><script src="/layout/js/tio.ch/menu.js?fmt=95d9b48f"></script><script src="/layout/js/tio.ch/sectionheader.js?fmt=c8e05c36"></script><script src="https://www.tio.ch/ext/pdata.php?id=1209&t=responsive&a=&d=&h=d751713988987e9331980363e24189ce?fmt=48272f35"></script>
</body>
</html>