<!DOCTYPE html>
<html lang="it">
<head>
<title>Cambio al vertice dopo 34 anni - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="Astrid Marazzi lascia la presidenza dei Sindacati indipendenti. Un passo storico per il Sit. Le succede Mario Milojevic" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1578403624" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1578670208" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1573571344" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1578409023" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="Cambio al vertice dopo 34 anni" />
<meta property="og:description" content="Astrid Marazzi lascia la presidenza dei Sindacati indipendenti. Un passo storico per il Sit. Le succede Mario Milojevic" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2020-01-25T20:05:00+0100" />
<meta property="article:modified_time" content="2020-01-25T20:05:30+0100" />
<meta property="article:section" content="Ticino" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bv5/f_-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bv5/f_-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1" />
<meta property="og:image:alt" content="Marazzi e Milojevic" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Cambio al vertice dopo 34 anni">
<meta name="twitter:description" content="Astrid Marazzi lascia la presidenza dei Sindacati indipendenti. Un passo storico per il Sit. Le succede Mario Milojevic">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bv5/-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1">
</head>
<body>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-RP0Z770F2D');
</script><div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "ticino",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1415638",
page_time : 1579987826,
server_addr : "91.208.130.85",
server_load_ms : 141.52
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//ticino";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="n">

<div id="navi_bar" class="gradient_box gradient_light radius_large color3"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</div> <nav>
<ul id="banderole" data-link="@checkBanderoleSize" data-fire-on="load"><li class="active" style="background-color: #2e4a77;">
<a href="/ticino" data-link="/ticino" style="">Ticino</a> </li><li class="" style="">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/svizzera/cronaca" data-link="/svizzera/cronaca" style="">Cronaca</a></li><li><a href="/svizzera/attualita" data-link="/svizzera/attualita" style="">Attualita</a></li><li><a href="/svizzera/politica" data-link="/svizzera/politica" style="">Politica</a></li><li><a href="/svizzera/economia" data-link="/svizzera/economia" style="">Economia</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca" style="">Cronaca</a></li><li><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita" style="">Attualità</a></li><li><a href="/dal-mondo/politica" data-link="/dal-mondo/politica" style="">Politica</a></li><li><a href="/dal-mondo/economia" data-link="/dal-mondo/economia" style="">Economia</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/economia" data-link="/economia" style="">Economia</a> </li><li class="" style="">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/sport/hockey" data-link="/sport/hockey" style="">Hockey</a></li><li><a href="/sport/calcio" data-link="/sport/calcio" style="">Calcio</a></li><li><a href="/sport/altri-sport" data-link="/sport/altri-sport" style="">Altri Sport</a></li><li><a href="/sport/motori" data-link="/sport/motori" style="">Motori</a></li><li><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche" style="">Risultati e Classifiche</a></li></ul> </li><li class="" style="">
<a href="/agenda" data-link="/agenda" style="">Agenda</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/agenda/concerti" data-link="/agenda/concerti" style="">Concerti</a></li><li><a href="/agenda/spettacoli" data-link="/agenda/spettacoli" style="">Spettacoli</a></li><li><a href="/agenda/cinema" data-link="/agenda/cinema" style="">Cinema</a></li><li><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri" style="">Mostre e incontri</a></li><li><a href="/agenda/eventi" data-link="/agenda/eventi" style="">Eventi</a></li><li><a href="/agenda/biglietteria" data-link="/agenda/biglietteria" style="">Biglietteria</a></li></ul> </li><li class="" style="">
<a href="/people" data-link="/people" style="">People</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/people/gossip" data-link="/people/gossip" style="">Gossip</a></li><li><a href="/people/curiosita" data-link="/people/curiosita" style="">Curiosità</a></li></ul> </li><li class="" style="">
<a href="/focus" data-link="/focus" style="">Focus</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/podcast" data-link="/podcast" style="">Podcast</a></li><li><a href="/ebook" data-link="/ebook" style="">Ebook</a></li></ul> </li><li class=" grouper" style=""><a style="">NewsBlog</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/fashionchannel" data-link="/fashionchannel" style="">Fashionchannel</a></li><li><a href="/ated-ict-ticino" data-link="/ated-ict-ticino" style="">ated ICT Ticino</a></li><li><a href="/health-fitness-wellness" data-link="/health-fitness-wellness" style="">Health, Fitness & Wellness</a></li><li><a href="/viaggi-turismo" data-link="/viaggi-turismo" style="">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari" data-link="/verita-immobiliari" style="">Verità immobiliari</a></li><li><a href="/dentro-l-economia" data-link="/dentro-l-economia" style="">Dentro l'economia</a></li><li><a href="/avanti" data-link="/avanti" style="">AvanTI</a></li><li><a href="/medicina-estetica" data-link="/medicina-estetica" style="">Medicina Estetica</a></li><li><a href="/games" data-link="/games" style="">Games</a></li></ul> </li><li class=" grouper" style=""><a style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/cucinare-con-fooby" data-link="/cucinare-con-fooby" style="">Cucinare con Fooby</a></li><li><a href="/mobilita" data-link="/mobilita" style="">Mobilità</a></li><li><a href="/ti-mamme" data-link="/ti-mamme" style="">ti.mamme</a></li><li><a href="/fotogallery" data-link="/fotogallery" style="">Fotogallery</a></li><li><a href="/meteo" data-link="/meteo" style="">Meteo</a></li><li><a href="/mobile-report" data-link="/mobile-report" style="">Mobile Report</a></li><li><a href="/persi-e-ritrovati" data-link="/persi-e-ritrovati" style="">Persi e Ritrovati</a></li><li><a href="/ospite" data-link="/ospite" style="">Ospite</a></li><li><a href="/musica-e-serie-tv" data-link="/musica-e-serie-tv" style="">Musica e serie TV</a></li><li class="break">Speciali</li></ul> </li><li class="" style="">
<a href="/annunci" data-link="/annunci" style="">Annunci</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" style="">Tuttojob</a></li><li><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/" style="">ADBreak</a></li><li><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo" style="">Tuttoimmo</a></li></ul> </li><li class=" grouper" style=""><a style="">Più</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li class="break">e-commerce by tio</li><li><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/" style="">Biglietteria</a></li><li class="break">Info Utili</li><li><a href="/parking" data-link="/parking" style="">Parking</a></li><li><a href="/sos" data-link="/sos" style="">SOS</a></li><li><a href="/swisslos" data-link="/swisslos" style="">Swisslos</a></li><li class="break">News</li><li><a href="/24h" data-link="/24h" style="">24h</a></li><li><a href="/live" data-link="/live" style="">Live</a></li><li><a href="/video" data-link="/video" style="">Video</a></li><li><a href="/topnews" data-link="/topnews" style="">TopNews</a></li><li class="break">Servizi</li><li><a href="/tiolounge" data-link="/tiolounge" style="">Tiolounge</a></li><li><a href="/cassa-malati" data-link="/cassa-malati" style="">Cassa Malati</a></li><li><a href="/blog" data-link="/blog" style="">Blog</a></li><li><a href="/oroscopo" data-link="/oroscopo" style="">Oroscopo</a></li><li><a href="/preferiti" data-link="/preferiti" style="">Preferiti</a></li><li><a href="/storico" data-link="/storico" style="">Storico</a></li><li><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta" style="">Calcolatore paghetta</a></li><li><a href="/cerca" data-link="/cerca" style="">Cerca</a></li><li><a href="/pubblicita" data-link="/pubblicita" style="">Pubblicità</a></li><li><a href="/dialet" data-link="/dialet" style="">Dialet</a></li><li><a href="/mytio" data-link="/mytio" style="">Mytio</a></li><li><a href="/mytio/nod32" data-link="/mytio/nod32" style="">Nod32</a></li><li><a href="/rss" data-link="/rss" style="">Rss</a></li><li class="break">Promo</li><li><a href="/tio" data-link="/tio" style="">TIO</a></li></ul> </li></ul></nav><ul id="subnavigation" data-link="@centerSubNav" data-fire-on="load" style="display: block; margin-left: 145px;background-color: #2e4a77;;"><li class=""><a href="/ticino/cronaca" data-link="/ticino/cronaca" style="">Cronaca</a></li><li class="active"><a href="/ticino/attualita" data-link="/ticino/attualita" style="">Attualità</a></li><li class=""><a href="/ticino/politica" data-link="/ticino/politica" style="">Politica</a></li><li class=""><a href="/ticino/economia" data-link="/ticino/economia" style="">Economia</a></li><li class=""><a href="/ticino/focus" data-link="/ticino/focus" style="">Focus</a></li></ul>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://www.tio.ch/20minuti" data-link="@goTo" data-url="http://www.tio.ch/20minuti" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a><div class="tiosearch" style="width: 250px; overflow: hidden; float: left; margin-top: -15px; margin-left: 10px;">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());" style="display: inline; margin-left: 10px;">
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input class="field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" style="width: 200px; margin-top: -5px; height: 25px;" />
<input type="submit" value="cerca" style="display: none;" />
</form>
</div><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/Tio" data-link="/Tio"><span><i class="fa fa-building" aria-hidden="true"></i>Company Pages</span></a><a href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;">
<img src="//static01.20min.ch/2010/img/navigation/sprites/radio-play.png">
20 minuti Radio
</a>
</div>
</div>
</div><div id="p"></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/ticino/attualita/1415623/tutto-liscio-al-carnevale-per-ora";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bv5/l_-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1" /></div><div class="content_imgdesc"><em>foto Sit</em></div><div class="content_imgtext">Marazzi e Milojevic</div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Ticino</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb  home-small" href="/ticino/cronaca/1415639/scontro-al-passaggio-a-livello-traffico-in-tilt" data-link="/ticino/cronaca/1415639/scontro-al-passaggio-a-livello-traffico-in-tilt" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv5/l_-scontro-al-passaggio-a-livello-traffico-in-tilt-k9pv.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">PONTE TRESA</div>
<div class="lh-r"> <i id="hist_1415639" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1415639" class="bookmark-big" data-link="@bookmark" data-id="1415639"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">Scontro al passaggio a livello: traffico in tilt</div>
<div class="h2 largescreen ">Un tamponamento è avvenuto questa sera sulla cantonale verso Ponte Tresa, presso i binari dell'FLP</div>
</div>
</div>
</a><a class="block bb  home-small" href="/ticino/attualita/1415623/tutto-liscio-al-carnevale-per-ora" data-link="/ticino/attualita/1415623/tutto-liscio-al-carnevale-per-ora" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv5/l_-tutto-liscio-al-carnevale-per-ora-k9ov.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ISONE </div>
<div class="lh-r"> <i id="hist_1415623" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span><div id="bkk_1415623" class="bookmark-big" data-link="@bookmark" data-id="1415623"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">«Tutto liscio» al carnevale, per ora</div>
<div class="h2 largescreen ">Dal "Carnevaa di Locc" un bilancio positivo. «Le regole di sicurezza hanno funzionato»</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="block bb  home-small" href="/ticino/politica/1415622/per-castello-cala-il-suo-sestetto" data-link="/ticino/politica/1415622/per-castello-cala-il-suo-sestetto" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv5/l_-per-castello-cala-il-suo-sestetto-k9ou.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CASTEL SAN PIETRO</div>
<div class="lh-r"> <i id="hist_1415622" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span><div id="bkk_1415622" class="bookmark-big" data-link="@bookmark" data-id="1415622"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">“Per Castello” cala il suo sestetto</div>
<div class="h2 largescreen ">La lista civica autonoma ha presentato i nomi dei candidati per le elezioni di aprile. Eccoli</div>
</div>
</div>
</a><a class="block bb  home-small" href="/ticino/politica/1415617/doppie-dimissioni-tra-le-fila-dell-associazione-donne-del-ppd" data-link="/ticino/politica/1415617/doppie-dimissioni-tra-le-fila-dell-associazione-donne-del-ppd" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv5/l_-doppie-dimissioni-tra-le-fila-dell-associazione-donne-del-ppd-k9og.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CANTONE</div>
<div class="lh-r"> <i id="hist_1415617" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span><div id="bkk_1415617" class="bookmark-big" data-link="@bookmark" data-id="1415617"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">Doppie dimissioni tra le fila dell'Associazione Donne del PPD</div>
<div class="h2 largescreen ">Lasciano la co-presidente Cinzia Marini e l'esponente dell'Ufficio presidenziale Sara Beretta Piccoli</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="block bb  home-small" href="/ticino/attualita/1415612/la-citta-dei-mestieri-e-infine-realta" data-link="/ticino/attualita/1415612/la-citta-dei-mestieri-e-infine-realta" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv5/l_-la-citta-dei-mestieri-e-infine-realta-k9ni.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">BELLINZONA</div>
<div class="lh-r"> <i id="hist_1415612" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-camera"> </span> <span class="date">8 ore</span><div id="bkk_1415612" class="bookmark-big" data-link="@bookmark" data-id="1415612"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">La Città dei mestieri è infine realtà</div>
<div class="h2 largescreen ">La struttura di Viale Stazione è stata inaugurata oggi. L'apertura ufficiale è attesa per lunedì</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1415638&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1415638&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1415638%2Fcambio-al-vertice-dopo-34-anni','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1415638"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1415638"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">CANTONE</div>
<div class="lh-r">25.01.2020 - 20:05<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Cambio al vertice dopo 34 anni</h1><h2 class="h4">Astrid Marazzi lascia la presidenza dei Sindacati indipendenti. Un passo storico per il Sit. Le succede Mario Milojevic</h2><div class="authors "><a class="author" href="/authors/94/davide-illarietti" data-link="/authors/94/davide-illarietti"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/414Y_QYL8_191118151514.jpg')"></span><span class="author_text ">di Davide Illarietti<br /><span class="author_smaller_text">Giornalista</span></span></a></div><div id="bkk_1415638" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1415638"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>LOCARNO - Cambio al vertice dei Sindacati indipendenti ticinesi (Sit). Nell'assemblea annuale tenutasi oggi a Locarno, la presidente dimissionaria Astrid Marazzi ha ceduto il testimone a Mario Milojevic. </p>
<p>Capo reparto presso la residenza Tertianum di Muralto, Milojevic è stato eletto dall'assemblea per acclamazione. «Persona solidale verso i più deboli e degna della massima fiducia» subentrerà a Marazzi dopo 34 anni di presidenza.</p>
<p>La seduta è stata anche l'occasione per fare un punto sulle attività del Sit. Il segretario Mattia Bosco ha presentato una relazione annuale, e un resoconto finanziario. Il bilancio 2018 è stato approvato all'unanimità dai presenti. </p><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/ticino/attualita/1415638/cambio-al-vertice-dopo-34-anni" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1239141/assemblea-sit-rieletta-astrid-marazzi" data-link="/ticino/attualita/1239141/assemblea-sit-rieletta-astrid-marazzi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bpm/l_-assemblea-sit-rieletta-astrid-marazzi-bix9.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">MURALTO </div>
<div class="lh-r"> <i id="hist_1239141" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span><div id="bkk_1239141" class="bookmark-big" data-link="@bookmark" data-id="1239141"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">Assemblea SIT, rieletta Astrid Marazzi</div>
<div class="h2 largescreen ">Nel rapporto presidenziale è stato gettato uno sguardo sulla sempre più difficile situazione del mondo del lavoro ticinese</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1072770/sit-astrid-marazzi-rieletta-presidente" data-link="/ticino/attualita/1072770/sit-astrid-marazzi-rieletta-presidente" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bk2/l_-sit-astrid-marazzi-rieletta-presidente-4tdu.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">MURALTO</div>
<div class="lh-r"> <i id="hist_1072770" class="fa fa-check history-check hidden"></i> <span class="date">3 anni</span><div id="bkk_1072770" class="bookmark-big" data-link="@bookmark" data-id="1072770"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">SIT, Astrid Marazzi rieletta presidente</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1352891/sindacati-indipendenti-ticinesi-riuniti-in-assemblea" data-link="/ticino/attualita/1352891/sindacati-indipendenti-ticinesi-riuniti-in-assemblea" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bse/l_-sindacati-indipendenti-ticinesi-riuniti-in-assemblea-fy7l.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CANTONE</div>
<div class="lh-r"> <i id="hist_1352891" class="fa fa-check history-check hidden"></i> <span class="date">11 mesi</span><div id="bkk_1352891" class="bookmark-big" data-link="@bookmark" data-id="1352891"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1">Sindacati indipendenti ticinesi riuniti in assemblea</div>
<div class="h2 largescreen ">Al termine dei lavori assembleari Christian Vitta e Alex Farinelli hanno preso parte ad un dibattito relativo alle sfide future per l’economia, la politica e la socialità</div>
</div>
</div>
</a></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2020 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2020-01-25 22:30:26 | 91.208.130.85<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><script src="https://www.tio.ch/ext/pdata.php?id=1206&t=web&a=&d=&h=e3241b29a848ca3bd21882662a07ccb3"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                }, "headline": "Cambio al vertice dopo 34 anni", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bv5/-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bv5/l_-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bv5/s_-cambio-al-vertice-dopo-34-anni-k9pu.jpg?v=1"
                                       ],"datePublished": "2020-01-25T20:05:00+0100",
                                 "dateModified": "2020-01-25T20:05:30+0100",
                              "author": {
                                "@type": "Organization",
                                "name": "tio.ch"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Astrid Marazzi lascia la presidenza dei Sindacati indipendenti. Un passo storico per il Sit. Le succede Mario Milojevic"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino",
                                "name": "Ticino"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino/attualita",
                                "name": "Attualità"
                                }
                              }]  } </script><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
</noscript>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1579701010"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1557749592"></script>
</body>
</html>