<!DOCTYPE html>
<html lang="it">
<head>
<title>«Sperando che simili episodi non accadano mai più»</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="«Sperando che simili episodi non accadano mai più»" /><meta property="og:description" content="Due giovani condannati per la violenta aggressione di dicembre. Il sollievo di Yamira Malé, madre del giovane pestato." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/ticino/attualita/1594980/yamira-episodi-accadano-giovane-due" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-yamira-episodi-accadano-giovane-due-ty3h.jpg?v=1" /><meta name="description" content="Due giovani condannati per la violenta aggressione di dicembre. Il sollievo di Yamira Malé, madre del giovane pestato." />
<link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/2aa1092754b2d52509605bfbc3d98bb1.css" /><link rel="stylesheet" type="text/css" href="/lib/font-awesome6/css/all.min.css?fmt=e35f5873" />
<script>
/*Quick darkmode loading*/
if(window.localStorage){
	if(localStorage.getItem("darkMode") === 'true'){
        document.write('<link rel="stylesheet" type="text/css" href="/layout/css/tio.ch/darkmode.css" />');
	}
}
</script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><meta name="apple-itunes-app" content="app-id=360087000" /><link rel="manifest" href="/manifest_tio.json" /><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/ticino/attualita/1594980/yamira-episodi-accadano-giovane-due" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/ticino/attualita/1594980/yamira-episodi-accadano-giovane-due" /><link rel="amphtml" href="https://amp.tio.ch/ticino/attualita/1594980/yamira-episodi-accadano-giovane-due"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2022-07-13T18:02:00+0200" /><meta property="article:modified_time" content="2022-07-13T20:30:36+0200" /><meta property="article:section" content="Ticino" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-yamira-episodi-accadano-giovane-due-ty3h.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="«Sperando che simili episodi non accadano mai più»"><meta name="twitter:description" content="Due giovani condannati per la violenta aggressione di dicembre. Il sollievo di Yamira Malé, madre del giovane pestato."><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-yamira-episodi-accadano-giovane-due-ty3h.jpg?v=1"><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-solid-900.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-regular-400.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-brands-400.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/lib/font-awesome6/webfonts/fa-light-300.woff2" type="font/woff2" crossorigin /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link href="//tdn.da-services.ch" rel="preconnect" /><script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id ="PUB_12357"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) };</script><script async src="https://a.teads.tv/analytics/tag.js"></script>
</head>
<body>
<div class="tutticard mb-3"><div data-link="@updateModifiers" data-fire-on="load" data-topModifier="50" data-topModifierScroll="110" data-topStarting="60" data-modifierClass="tutti" data-modifierElements=".maxisky"><div class="tutti_widget tutti_widget_home"><div class="tutti_search_bar"><div class="tutti_logo" style="background-image: url('https://media.tio.ch/static/img/tutti/tutti-logo.svg')" data-link="@goTo" data-url="https://www.tutti.ch/?ref=tio" data-target="_blank"></div><div class="tutti_search_input_container" data-link="@tuttiWidgetInit" data-fire-on="load" data-dashlane-rid="50ae63a7688d9f02" data-form-type=""><input type="text" class="tutti_search_input" id="tutti_search_input" placeholder="Trova qualcosa su tutti.ch" data-dashlane-rid="e4a6c1810e1cb574" data-form-type=""></div><input type="hidden" id="tutti_search_url" value="https://www.tutti.ch/it/li/ticino/?ref=tio&amp;q=[searchText]"><div class="tutti_search_submit" id="tutti_search_submit" data-link="@tuttiSubmitForm"><i class="fa fa-search" aria-hidden="true"></i> Cerca</div></div><div class="tutti_categories"><div class="tutti_categories_content"><div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/immobili?ref=tio" data-target="widget_tutti"><div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Immobilien.svg);"></div><div class="title">Immobili</div></div><div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/li/ticino/veicoli?ref=tio" data-target="widget_tutti"><div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Fahrzeuge.svg);"></div><div class="title">Veicoli</div></div></div></div></div></div></div><header> <nav class="navbar navbar-expand-md fixed-top header-fluid shadow-1" data-link="@sticky" data-fire-on="load"> <div class="container-fluid"> <div class="d-flex align-items-center"> <button data-mdb-toggle="sidenav" data-mdb-target="#menu-sidenav" data-link="@sidenavMenuOpen" class="navbar-toggler d-flex ps-0" aria-controls="#sidenav" aria-haspopup="true" type="button"> <i class="fa-solid fa-bars"></i> </button> <div class="logo"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/loghi/tio_20min_logo2x.png" alt="TicinOnline" width="101" height="60" /> </a> </div> <div class="header-menu d-none d-lg-inline-flex"> <ul class="navbar-nav me-auto mb-2 mb-lg-0"> <li><a href="/news" class="nav-link header_section_hover_13153 active">News</a></li><li><a href="/sport" class="nav-link header_section_hover_7">Sport</a></li><li><a href="/agenda" class="nav-link header_section_hover_3">Agenda</a></li><li><a href="/people" class="nav-link header_section_hover_15">People</a></li><li><a href="/newsblog" class="nav-link header_section_hover_12580">NewsBlog</a></li> </ul> </div> <div class="col d-inline-flex"> <div class="dropdown menu-cockpit d-none d-lg-block ms-2"> <button class="btn btn-light btn-lg px-3 py-2 text-dark" type="button" data-mdb-toggle="dropdown"> <i class="fa-solid fa-grid-2"></i> </button> <div class="dropdown-menu dropdown-menu-end cockpit-menu"> <div class="row gx-0 text-center"> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="http://my20minuti.ch" data-link="http://my20minuti.ch" data-target="_blank"> <i class="fa-light fa-newspaper fa-xl" aria-hidden="true"></i> <span>my20minuti</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/focus" data-link="/focus"> <i class="fa-regular fa-maximize fa-xl" aria-hidden="true"></i> <span>Focus</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/blog" data-link="/blog"> <i class="fa fa-comments fa-xl" aria-hidden="true"></i> <span>Blog</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/pubblicita" data-link="/pubblicita"> <i class="fa fa-briefcase fa-xl" aria-hidden="true"></i> <span>Pubblicità</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/parking" data-link="/parking"> <i class="fa-regular fa-circle-parking fa-xl" aria-hidden="true"></i> <span>Parcheggi Lugano</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/sos" data-link="/sos"> <div class="d-flex align-items-center justify-content-center"> <i class="fa-solid fa-phone fa-xl"></i> <div class="d-flex align-items-center justify-content-center mt-n3 ms-n2"> <i class="fa-solid fa-s fa-2xs"></i> <i class="fa-solid fa-o fa-2xs"></i> <i class="fa-solid fa-s fa-2xs"></i> </div> </div> <span>Numeri utili</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/oroscopo" data-link="/oroscopo"> <img src="https://media.tio.ch/static/img/app/servizi/oroscopo.png" /> <span>Oroscopo</span> </a> </div> <div class="col-6 col-lg-3 cockpit-item"> <a class="d-flex flex-column justify-content-center align-items-center" href="/notifiche" data-link="/notifiche"> <i class="fa-solid fa-bell-on fa-xl" aria-hidden="true"></i> <span>Notifiche</span> </a> </div> </div> <div class="dropdown-divider"></div> <div class="row gx-3"> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://www.tuttojob.ch/img/logoTj/tjBig_160.png');"></div> </a> </div> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://inagenda.ch" data-link="https://inagenda.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://inagenda.ch/img/logos/inagenda.png');"></div> </a> </div> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://adbreak.ch" data-link="https://adbreak.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://www.adbreak.ch/img/adbreak_logo.png');"></div> </a> </div> <div class="col-3 d-flex align-items-center justify-content-center"> <a class="service-logo w-100 text-center btn-light border rounded" href="https://biglietteria.ch" data-link="https://biglietteria.ch" data-target="_blank"> <div class="service-logo-bg" style="background-image:url('https://biglietteria.ch/img/logo_white.gif');"></div> </a> </div> </div> <div class="dropdown-divider"></div> <div class="col-12 my-2"> <ul class="nav nav-pills justify-content-center"> <li><a class="nav-link small" href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li> <li><a class="nav-link small" href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li> <li><a class="nav-link small active" href="#">it</a></li> </ul> </div> </div> </div> </div> </div> <div class="d-flex"> <div class="d-flex align-items-center"> <a href="/preferiti" class="link-light px-3"> <i class="fa-solid fa-bookmark"></i> </a> </div> <div class="d-flex align-items-center"> </div> <div class="d-flex align-items-center menu-user"> <div id="myTioUser" class="login" data-link="@loadMyTio" data-fire-on="load"> <a href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1594980%2Fyamira-episodi-accadano-giovane-due" data-link="@myTioLogin" class="bg-light link-dark mytioLoginButton" data-mdb-toggle="tooltip" data-mdb-placement="bottom" title="Accedi con MyTio"> <i class="fa-solid fa-user"></i> </a> </div> <div class="dropdown profile"> <a class="dropdown-toggle d-flex align-items-center hidden-arrow" href="#" id="menuUserButton" role="button" data-mdb-toggle="dropdown" aria-expanded="false"> <img src="" height="40px" width="40px" alt="" class="rounded-circle profileImg" /> </a> <ul class="dropdown-menu dropdown-menu-end" aria-labelledby="menuUserButton"> <li> <a class="dropdown-item mytioprofile d-flex flex-column justify-content-center text-dark" href="https://www.mytio.ch/profile" target="_blank"> <div class="d-flex w-100 justify-content-center align-items-center"> <i class="fa fa-user me-2"></i> Vai al profilo </div> </a> </li> <li> <a class="dropdown-item logout d-flex align-items-center justify-content-center border-top text-dark" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch" data-link="@myTioLogout"> <i class="fa fa-sign-out me-2"></i> Logout </a> </li> </ul> </div> </div> </div> </div> </nav></header><div class="sidenav" id="menu-sidenav" data-mdb-hidden="true" data-mdb-mode="over" data-mdb-backdrop="true" data-mdb-accordion="true" role="navigation"> <div class="cockpit d-flex justify-content-between align-items-center"> <div class="col d-flex"> <div class="darkmodeToggle icon" data-link="@darkModeToggle"> <i class="fa-solid fa-moon-stars"></i> </div> </div> <div class="col d-lg-none d-flex"> <div class="btn btn-light btn-lg px-3 py-2" type="button" data-link="@toggleCockpit"> <i class="fa-solid fa-grid-2"></i> </div> </div> <div class="col d-none d-sm-flex"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" class="text-white"> <i class="fa-solid fa-message-pen"></i> <span class="segnalaci-text">Segnalaci</span></a> </div> </div> <hr class="mt-0" /> <div class="treeview" data-mdb-accordion="true"> <ul> <li><a href="/news">News</a></li><li><a href="/ticino"><span class="section-color background_section_1"></span>Ticino <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul class="show"><li><a href="/ticino/cronaca">Cronaca</a></li><li class="active"><a href="/ticino/attualita">Attualità</a></li><li><a href="/ticino/politica">Politica</a></li><li><a href="/ticino/focus">Focus</a></li></ul></li><li><a href="/svizzera"><span class="section-color"></span>Svizzera <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/svizzera/cronaca">Cronaca</a></li><li><a href="/svizzera/attualita">Attualità</a></li><li><a href="/svizzera/politica">Politica</a></li><li><a href="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO</a></li></ul></li><li><a href="/dal-mondo"><span class="section-color"></span>Dal Mondo <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/dal-mondo/cronaca">Cronaca</a></li><li><a href="/dal-mondo/attualita">Attualità</a></li><li><a href="/dal-mondo/politica">Politica</a></li></ul></li><li><a href="/economia"><span class="section-color"></span>Economia <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/economia/ticino">Ticino</a></li><li><a href="/economia/svizzera">Svizzera</a></li><li><a href="/economia/dal-mondo">Dal Mondo</a></li></ul></li><li><a href="/sport"><span class="section-color"></span>Sport <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/sport/hockey">Hockey</a></li><li><a href="/sport/calcio">Calcio</a></li><li><a href="/sport/altri-sport">Altri Sport</a></li><li><a href="/sport/motori">Motori</a></li><li><a href="/risultati-e-classifiche">Risultati e Classifiche</a></li></ul></li><li><a href="/agenda"><span class="section-color"></span>Agenda <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/agenda/eventi">Eventi</a></li><li><a href="/agenda/concerti">Concerti</a></li><li><a href="/agenda/cinema">Cinema</a></li><li><a href="/agenda/spettacoli">Spettacoli</a></li><li><a href="/agenda/mostre-e-incontri">Mostre e incontri</a></li><li><a href="/biglietteria">Biglietteria</a></li></ul></li><li><a href="/people"><span class="section-color"></span>People <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/people/people">People</a></li><li><a href="/people/gossip">Gossip</a></li><li><a href="/people/curiosita">Curiosità</a></li><li><a href="/people/musica-e-serie-tv">Musica e serie TV</a></li></ul></li><li><a href="/"><span class="section-color"></span>NewsBlog <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/fashionchannel">Fashionchannel</a></li><li><a href="/ated-ict-ticino">ated ICT Ticino</a></li><li><a href="/health-fitness-wellness">Health, Fitness & Wellness</a></li><li><a href="/viaggi-turismo">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari">Verità immobiliari</a></li><li><a href="/medicina-estetica">Medicina Estetica</a></li><li><a href="/avanti">AvanTI</a></li><li><a href="/target">Target</a></li><li><a href="/sicurezza-e-cyber-security">Sicurezza e cyber security</a></li><li><a href="/speciale-calvizie-nell-era-moderna">Speciale Calvizie nell'era moderna</a></li><li><a href="/alimentiamoci-correttamente">AlimenTIamoci correttamente</a></li></ul></li><li><a href="/"><span class="section-color"></span>Rubriche <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/cucinare-con-fooby">Cucinare con Fooby</a></li><li><a href="/ti-mamme">ti.mamme</a></li><li><a href="/mobilita"><span class="section-color"></span>Mobilità <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/mobilita/mobilita">Mobilità</a></li></ul></li><li><a href="/meteo">Meteo</a></li><li><a href="/persi-e-ritrovati">Persi e Ritrovati</a></li><li><a href="/ospite">Ospite</a></li><li><a href="/">Speciali</a></li></ul></li><li><a href="/"><span class="section-color"></span>Annunci <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="https://www.tuttojob.ch" target="_blank">Tuttojob</a></li><li><a href="https://biglietteria.ch/" target="_blank">Biglietteria</a></li><li><a href="https://www.adbreak.ch/" target="_blank">ADBreak</a></li></ul></li><li><a href="/"><span class="section-color"></span>Più <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/"><span class="section-color"></span>Info Utili <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/sos">SOS</a></li><li><a href="/parking">Parking</a></li><li><a href="/swisslos">Swisslos</a></li></ul></li><li><a href="/"><span class="section-color"></span>News <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="https://my20minuti.ch/" target="_blank">my20minuti</a></li><li><a href="/video">Video</a></li><li><a href="/24h">24h</a></li><li><a href="/live">Live</a></li><li><a href="/topnews">TopNews</a></li></ul></li><li><a href="/"><span class="section-color"></span>Servizi <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/break">Break</a></li><li><a href="/blog">Blog</a></li><li><a href="/oroscopo">Oroscopo</a></li><li><a href="/preferiti">Preferiti</a></li><li><a href="/storico">Storico</a></li><li><a href="/cerca">Cerca</a></li><li><a href="/notifiche">Notifiche</a></li><li><a href="https://mytio.ch">Mytio</a></li><li><a href="/rss">Rss</a></li></ul></li><li><a href="/pubblicita"><span class="section-color"></span>Pubblicità <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/pubblicita/dati-media">Dati Media</a></li><li><a href="/pubblicita/loghi">Loghi</a></li><li><a href="/pubblicita/promotions">Promotions</a></li></ul></li><li><a href="/"><span class="section-color"></span>Su di noi <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/comunicati">Comunicati</a></li><li><a href="/impressum">Impressum</a></li><li><a href="/disclaimer">Disclaimer</a></li><li><a href="/policy">Diritto all'oblio</a></li><li><a href="/cookies">Cookies e pubblicità online</a></li><li><a href="/report">Segnala</a></li><li><a href="/privacy">Protezione dei dati</a></li></ul></li></ul></li><li><a href="/livetv"><span class="section-color"></span>Live TV <span aria-label="toggle" class="ripple treeviewicon" data-mdb-ripple-unbound="true" data-mdb-ripple-centered="true" data-mdb-ripple-color="dark"> <i class="fas fa-angle-double-right"></i></span></a><ul><li><a href="/live-tv/la1">la1</a></li><li><a href="/live-tv/la2">la2</a></li><li><a href="/rft">Radio Ticino</a></li></ul></li> </ul> </div> <hr /> <div class="menuLinks"> <div class="d-none d-lg-block col col-lg-3 mb-4 text-white"> <h6 class="text-uppercase fw-bold mb-4"> LINK UTILI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-wrap"> <li class="list-group-item bg-transparent border-0"> <a href="/pubblicita" class="text-white" data-link='@goTo' data-url='/pubblicita'>PUBBLICITÀ</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/impressum" class="text-white" data-link='@goTo' data-url='/impressum'>IMPRESSUM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/disclaimer" class="text-white" data-link='@goTo' data-url='/disclaimer'>DISCLAIMER</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'>SEGNALACI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/tio" class="text-white" data-link='@goTo' data-url='/tio'>COMPANY PAGES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/cookies" class="text-white" data-link='@goTo' data-url='/cookies'>COOKIES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/privacy" class="text-white" data-link='@goTo' data-url='/privacy'>Disposizioni sulla protezione dei dati</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/policy" class="text-white" data-link='@goTo' data-url='/policy'>Diritto all'oblio</a> </li> </ul> </div> <div class="d-none d-lg-block col-md-3 col col-lg-3 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> CONFIGURAZIONI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <a href="/notifiche" class="text-white" data-link='@goTo' data-url='/notifiche'><i class="fa-regular fa-bell"></i> NOTIFICHE</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/settings" class="text-white" data-link='@goTo' data-url='/settings'><i class="fa-regular fa-gear"></i> IMPOSTAZIONI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/preferiti" class="text-white" data-link='@goTo' data-url='/preferiti'><i class="fa-regular fa-bookmark"></i> PREFERITI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://www.mytio.ch/profile" target="_new" class="text-white" data-link='@goTo' data-url='https://www.mytio.ch/profile' data-target="_new"><i class="fa-regular fa-user me-1"></i> PROFILO UTENTE</a> </li> </ul> </div> <div class="d-none d-md-block col col-md-3 col-lg-2 mb-md-0 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> Contattaci </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <div class="text-white" data-link='@openMessanger'><i class="fa-brands fa-facebook-messenger"></i> FACEBOOK</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://api.whatsapp.com/send?phone=41763373500" target="_new" class="text-white" data-link='@goTo' data-url='https://api.whatsapp.com/send?phone=41763373500' data-target="_new"><i class="fa-brands fa-whatsapp"></i> WHATSAPP</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://t.me/tioch_bot" class="text-white" data-link='@goTo' data-url='https://t.me/tioch_bot' data-target="_new"><i class="fa-brands fa-telegram"></i> TELEGRAM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'><i class="fa-solid fa-envelope"></i> EMAIL</a> </li> </ul> </div> </div></div><div class="container-fluid"><div class="sectionheaderBlock d-none" data-link="@sectionHeaderSticky" data-fire-on="load"></div><div class="row sectionHeader header-fluid mb-3 background_section_13153" data-link="@sticky" data-fire-on="load" data-callback="@sectionHeaderSticky"><div class="sections-container d-flex d-lg-none" data-link="@scrollMenuActivePosition" data-fire-on="load"><ul><li><a href="/news" class="nav-link header_section_hover_13153 active">News</a></li><li><a href="/sport" class="nav-link header_section_hover_7">Sport</a></li><li><a href="/agenda" class="nav-link header_section_hover_3">Agenda</a></li><li><a href="/people" class="nav-link header_section_hover_15">People</a></li><li><a href="/newsblog" class="nav-link header_section_hover_12580">NewsBlog</a></li></ul></div><div class="subsections-container d-flex justify-content-start align-items-center" data-link="@scrollMenuActivePosition" data-fire-on="load"><ul class="nav nav-pills mt-3 mb-3 ms-2"><li><a href="/news/ticino" class="nav-link header_section_hover_1 active color_section_1">Ticino</a></li><li><a href="/news/svizzera" class="nav-link header_section_hover_9">Svizzera</a></li><li><a href="/news/dal-mondo" class="nav-link header_section_hover_25">Dal Mondo</a></li><li><a href="/news/economia" class="nav-link header_section_hover_12961">Economia</a></li></ul></div></div></div><div class="container searchcontainer"><div class="searchbar card border shadow-3 mt-2 mb-2"><div class="card-body d-flex justify-content-between"> <div class="float d-flex"> <div class="menu-search-toggle mx-4"> <button class="btn btn-light btn-lg px-3 py-2" type="button" data-link="@toggleSearchBar"> <i class="fas fa-search"></i> </button> </div> <div class="menu-search px-4"> <form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <div class="searchbar input-group justify-content-left"> <div class="form-outline"> <input class="form-control search-input home_search field auto-suggest" type="Cerca" type="text" id="q2" name="q2" autocomplete="off" onblur="app.closeSearch();" value="" /> <label class="form-label" for="q2">Trova in Tio</label> </div> <input type="submit" value="cerca" style="display: none;"> <button id="search-button" type="button" class="btn btn-primary" onclick="return app.search($('#q2').val());"> <i class="fas fa-search"></i> </button> </div> </form> </div></div><div class="float searchbarLineHeight"><div class="ad sponsor_header_web" data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web"></div><div class="d-inline-flex ad bannerhomemenusx ad-complete" data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx"></div></div><div class="float d-none d-md-flex text-black searchbarLineHeight"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2F" class="text-orange"><i class="fa-solid fa-message-pen"></i> <span class="segnalaci-text">Segnalaci</span></a></div><div class="float d-none d-lg-flex searchbarLineHeight"> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png"></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png"></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png"></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank" data-processed="1"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png"></a></div><div class="float justify-content-right searchbarLineHeight"><div class="d-inline-flex ad sponsor_search_bar ad-complete" data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar"></div><div class="d-inline-flex ad sponsor_search_mobile" data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile"></div></div></div></div></div><div class="container-fluid"><div class="cover" style="--cover-image-src-xl: url(https://media.tio.ch/files/domains/tio.ch/images/sizes/1980x650/4c0v/l_-yamira-episodi-accadano-giovane-due-ty3h.jpg?v=1);--cover-image-src-l: url(https://media.tio.ch/files/domains/tio.ch/images/sizes/1440x756/4c0v/l_-yamira-episodi-accadano-giovane-due-ty3h.jpg?v=1);--cover-image-src-sm: url(https://media.tio.ch/files/domains/tio.ch/images/sizes/425x425/4c0v/l_-yamira-episodi-accadano-giovane-due-ty3h.jpg?v=1);" data-link="@updateModifiers" data-fire-on="load" data-topModifier="0" data-topModifierScroll="0" data-topStarting="0" data-modifierClass="skycover" data-modifierElements=".maxisky"><div class="cover-data"><div class="title"><h1><span class="top-title background_section_opacity_1206">LOCARNO</span>«Sperando che simili episodi non accadano mai più»</h1></div><div class="date_pubblication">13.07.22 - 18:02</div><div class="subtitle d-none d-xl-block">Due giovani condannati per la violenta aggressione di dicembre. Il sollievo di Yamira Malé, madre del giovane pestato.</div></div><div class="related d-none d-lg-flex"><div class="com-item-small"> <a href="/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" data- data-link="@goTo" data-url="/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-pestaggio-di-locarno-carcere-ed-espulsione-per-i-due-fratelli-txwl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-pestaggio-di-locarno-carcere-ed-espulsione-per-i-due-fratelli-txwl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-2"> <div class="d-flex justify-content-between align-items-center mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> </div> </div> <h4 class="title fw-bold"> Pestaggio di Locarno, carcere ed espulsione per i due fratelli </h4> <p class="text"> </p> </div> </div> </a></div><div class="com-item-small"> <a href="/ticino/cronaca/1594532/anni-due-stato-avvocato-ammazzalo-urlava" data- data-link="@goTo" data-url="/ticino/cronaca/1594532/anni-due-stato-avvocato-ammazzalo-urlava" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-anni-due-stato-avvocato-ammazzalo-urlava-txcq.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-anni-due-stato-avvocato-ammazzalo-urlava-txcq.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-2"> <div class="d-flex justify-content-between align-items-center mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> </div> </div> <h4 class="title fw-bold"> «C’era chi urlava “ammazzalo, ammazzalo!”» </h4> <p class="text"> </p> </div> </div> </a></div></div><div class="credit">Ti-Press (archivio)</div></div><div class="cover-block"></div></div>
<div class="ad maxisky" data-link="@loadAd" data-fire-on="load" data-position="maxisky" data-sites="web"></div>
<div class="container"><div class="row"></div><div class="row transparentRow"><div class="col"><div class="ad maxiboard" data-link="@loadAd" data-fire-on="load" data-position="maxiboard"></div></div></div><div class="row"><div class="col-12"><div class="row"><div class="col-12 col-lg-8 rcontent p-0 p-lg-2"><div class="row"><div class="col-lg-4 col-12"><div class="ad wideboard" data-link="@loadAd" data-fire-on="load" data-position="wideboard"></div></div></div><div class="row"><div class="col-lg-4 col-12"><div class="com-item-small"> <a href="/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" data- data-link="@goTo" data-url="/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-pestaggio-di-locarno-carcere-ed-espulsione-per-i-due-fratelli-txwl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-pestaggio-di-locarno-carcere-ed-espulsione-per-i-due-fratelli-txwl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-2"> <div class="d-flex justify-content-between align-items-center mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> </div> </div> <h4 class="title fw-bold"> Pestaggio di Locarno, carcere ed espulsione per i due fratelli </h4> <p class="text"> </p> </div> </div> </a></div></div><div class="col-lg-4 col-12"><div class="com-item-small"> <a href="/ticino/cronaca/1594532/anni-due-stato-avvocato-ammazzalo-urlava" data- data-link="@goTo" data-url="/ticino/cronaca/1594532/anni-due-stato-avvocato-ammazzalo-urlava" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-anni-due-stato-avvocato-ammazzalo-urlava-txcq.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-anni-due-stato-avvocato-ammazzalo-urlava-txcq.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-2"> <div class="d-flex justify-content-between align-items-center mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> </div> </div> <h4 class="title fw-bold"> «C’era chi urlava “ammazzalo, ammazzalo!”» </h4> <p class="text"> </p> </div> </div> </a></div></div><div class="col-12"><div class="com-signature d-flex flex-wrap mb-2"><a href="/authors/118/patrick-mancini" class="chip chip-lg me-2 mb-2"> <div class="author-image" style="background-image:url('https://media.tio.ch/files/users/1U5H_TJKT_191115152736.jpg');"></div> <div class="d-flex flex-column ps-1 pe-2"> <span class="fw-bold">di Patrick Mancini</span><span class="lh-1">Giornalista</span> </div></a></div></div><div class="col-12"><div class="social-toolbar d-flex flex-column mt-2 mb-3" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1594980&output=json&hits=1"> <div class="d-flex justify-content-between position-relative"> <div class="d-inline-flex justify-content-start align-items-center"> <button type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1594980&v=luca&c=2&vt=2&test=test.mp3"> <i class="fa-solid fa-headphones fs-5"></i> </button> <button id="bkk_1594980" type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@bookmark" data-id="1594980"> <i class="fa-regular fa-bookmark fs-5"></i> </button> <button type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@toggleFontSizeSlider" data-id="font-size-slider"> <i class="fa-solid fa-a fa-sm me-n1"></i> <i class="fa-solid fa-a fa-xl"></i> </button> <div class="share-social" data-link="@sticky" data-fire-on="load"> <button type="button" class="btn btn-light btn-lg btn-floating mx-1 lh-sm" data-link="@toggleShareButtons" data-id="article-share-buttons"> <i class="fa-solid fa-share-nodes fs-5"></i> </button> </div> <div id="font-size-slider" style="display:none;" data-link="@loadFontSize" data-fire-on="load"> <div class="card"> <div class="d-flex justify-content-between align-items-center pe-3"> <div data-link="@fontSizeReset" data-fire-on="click" data-id="rangeFontSize" class="cursor-pointer py-2 px-3 me-3 border-end" data-mdb-toggle="tooltip" title="Reimposta"> <i class="fa-solid fa-rotate-left"></i> </div> <div data-link="@fontSizeChange" data-fire-on="click" data-action="decrease" data-id="rangeFontSize" class="cursor-pointer"> <i class="fa-solid fa-a fa-sm"></i> </div> <div class="range flex-fill d-flex align-items-center mx-3"> <input type="range" class="form-range" min="0" max="4" id="rangeFontSize" onchange="onFontSizeChange(this);" oninput="onFontSizeChange(this);" /> </div> <div data-link="@fontSizeChange" data-fire-on="click" data-action="increase" data-id="rangeFontSize" class="cursor-pointer"> <i class="fa-solid fa-a fa-xl"></i> </div> </div> </div> </div> </div> <div class="d-inline-flex justify-content-start align-items-center flex-fill"> <div id="article-share-buttons" class="mx-1" style="display:none;"> <div class="d-inline-flex align-items-center"> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1594980%2Fyamira-episodi-accadano-giovane-due','facebook');"> <i class="fab fa-facebook-f"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1594980%2Fyamira-episodi-accadano-giovane-due','twitter');"> <i class="fab fa-twitter"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1594980%2Fyamira-episodi-accadano-giovane-due','linkedin');"> <i class="fab fa-linkedin"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="share_open(600,500,'https://api.whatsapp.com/send?text=Leggi questo articolo su Ticinonline: https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1594980%2Fyamira-episodi-accadano-giovane-due','whatsapp');"> <i class="fab fa-whatsapp"></i> </button> <button type="button" class="btn btn-dark btn-lg btn-floating mx-1 btn-share-social" onclick="window.location.href = 'mailto:?subject=Articolo&body=Leggi questo articolo su Ticinonline: https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1594980%2Fyamira-episodi-accadano-giovane-due';"> <i class="fa-light fa-envelope"></i> </button> </div> </div> </div> <div class="d-inline-flex align-items-start justify-content-end position-relative"> <div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"> <div class="reactionIconMedium up"></div> </div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div> <div class="reactionsList"> <ul> <li><div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div><div class="nReactions up"></div></li><li><div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div><div class="nReactions lol"></div></li><li><div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div><div class="nReactions love"></div></li><li><div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div><div class="nReactions nocomment"></div></li><li><div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div><div class="nReactions sad"></div></li><li><div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div><div class="nReactions angry"></div></li> </ul> </div> </div> <span style="display:none;" data-field="current"></span> </div> </div> <div class="d-flex justify-content-end mt-3"> <h2> <span class="badge badge-light rounded-pill mx-1 fw-light fs-6 px-3 py-2 my-1"> 13 lug 2022 - 18:02 </span> <span class="badge badge-light rounded-pill fw-light fs-6 px-3 py-2 my-1"> Aggiornamento 20:30 </span> <span class="badge badge-light rounded-pill mx-1 fw-light fs-6 px-3 py-2 my-1" style="display:none;" data-reveal="1" data-prefix="<i class='fa-solid fa-eye fs-6 me-2'></i>" data-format="quotes" data-field="hits"> 0 </span> </h2> </div></div></div><div class="col-12"><div class="title">«Sperando che simili episodi non accadano mai più»</div></div><div class="col-12"><div class="subtitle"><blockquote>Due giovani condannati per la violenta aggressione di dicembre. Il sollievo di Yamira Malé, madre del giovane pestato.</blockquote></div></div><div class="col-12"><div class="subtitle subtitle_2"><blockquote>«Chi si comporta in un determinato modo, poi deve assumersene le responsabilità. Abitiamo in un Paese pieno di opportunità. È davvero un peccato sprecare la propria vita così». </blockquote></div></div><div class="col-12"><div class="ad sponsor_rubrica" data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica"></div></div><div class="col-12"><div class="block_html flex-wrap"><p>LOCARNO - «Mi sento sollevata. Per me, come mamma, quella di oggi è una vittoria». Yamira Malé (nella foto col figlio) è la madre del ragazzo di 18 anni picchiato da un branco nella zona della Rotonda di Locarno lo scorso dicembre. I due fratelli che hanno aggredito il giovane sono stati condannati a due anni e mezzo di detenzione e all'espulsione dalla Svizzera. <a href="https://www.tio.ch/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" target="_blank" rel="noopener">La sentenza è stata comunicata in giornata dal giudice Siro Quadri.</a> «Sono stati mesi traumatici per la mia famiglia. Però adesso possiamo dire che giustizia è stata fatta». </p></div></div><div class="col-12"><div class="ad rectangle" data-link="@loadAd" data-fire-on="load" data-position="rectangle" data-sites="mobile"></div></div><div class="col-12"><div class="block_html flex-wrap"><p><strong>Il grande peso –</strong> Si è tolta un grande peso dallo stomaco, Yamira. E nel giorno in cui può lasciarsi alle spalle questa vicenda, desidera ringraziare tutti coloro che sono stati vicini alla sua famiglia. «Dalla polizia ai testimoni. E poi un grande grazie anche al papà di mio figlio, è stato davvero importante. Sappiamo che ci sono altri ragazzi che hanno partecipato al pestaggio. Alcuni di loro sono ancora liberi, perché non sono stati individuati. Non dimentichiamoci che in quel gruppo c'era gente incappucciata».</p></div></div><div class="col-12"><div class="ad inread" data-link="@loadAd" data-fire-on="load" data-position="inread"></div></div><div class="col-12"><div class="block_html flex-wrap"><p><strong>«Una sentenza che sia da esempio» –</strong> Tra le persone che facevano parte del branco, c'erano però anche dei minorenni. Che saranno giudicati in altra sede. «In ogni caso spero davvero che questa sentenza sia da esempio per tutti, affinché simili episodi di violenza non accadano più. Mio figlio quella sera del 4 dicembre è stato aggredito senza un vero motivo. Poteva esserci chiunque altro al suo posto». </p></div></div><div class="col-12"><div class="block_html flex-wrap"><p><strong>«Non abbiamo paura di inseguire il giusto» –</strong> Ci mette la faccia, Yamira, giovane e coraggiosa mamma. «L'abbiamo fatto fin da subito. Non bisogna avere paura di inseguire il giusto. Se ci si nasconde, non si risolverà mai il problema della delinquenza. Certa gente deve capire che chi si comporta in un determinato modo, poi deve assumersene le responsabilità. Abitiamo in un Paese pieno di opportunità. È davvero un peccato sprecare la propria vita con la violenza». </p></div></div><div class="col-12"><div class="ad inread_2" data-link="@loadAd" data-fire-on="load" data-position="inread_2"></div></div><div class="col-12"><div class="ad middlerect" data-link="@loadAd" data-fire-on="load" data-position="middlerect" data-sites="mobile"></div></div><div class="col-12"><div class="d-flex justify-content-start align-items-center mb-4 flex-wrap"><a href="/temi/condannati" class="btn hover-overlay ripple me-2 my-1">condannati</a><a href="/temi/giovane" class="btn hover-overlay ripple me-2 my-1">giovane</a><a href="/temi/locarno" class="btn hover-overlay ripple me-2 my-1">locarno</a><a href="/temi/pestaggio" class="btn hover-overlay ripple me-2 my-1">pestaggio</a><a href="/temi/ticino" class="btn hover-overlay ripple me-2 my-1">ticino</a></div></div><div class="col-12"><div class="ad inread" data-link="@loadAd" data-fire-on="load" data-position="inread"></div></div></div><div class="row"><div class="col-12"><div class="com_text subheader cl-lightgray">CORRELATI</div></div></div><div class="row"><div class="col-12"><div class="ad bottomrect" data-link="@loadAd" data-fire-on="load" data-position="bottomrect"></div></div></div><div class="row"><div class="col-12"><div class="com_text subheader">NOTIZIE PIÙ LETTE</div></div><div class="col-12"><div data-link="@checkTopliveHeight" data-fire-on="load"></div></div></div><div class="row toplive"><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594437/accusato-omicidio-tentato-19enne-lugano" data- data-link="@goTo" data-url="/ticino/cronaca/1594437/accusato-omicidio-tentato-19enne-lugano" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-accusato-omicidio-tentato-19enne-lugano-tx4i.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-accusato-omicidio-tentato-19enne-lugano-tx4i.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LUGANO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Accoltella una ragazza, è accusato di tentato omicidio </h4> <p class="text subtitle"> L'autore è un richiedente l'asilo 19enne soggiornante nel Bellinzonese. </p> <p class="text subtitle_2"> La persona aggredita è una 20enne del Luganese. </p> </div> </div> </a> <button id="bkk_1594437" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594437"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594713/schianto-centauro-strada-rilievi-chiusa" data- data-link="@goTo" data-url="/ticino/cronaca/1594713/schianto-centauro-strada-rilievi-chiusa" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-schianto-centauro-strada-rilievi-chiusa-txm0.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-schianto-centauro-strada-rilievi-chiusa-txm0.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LAMONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Schianto sulla cantonale, grave un centauro </h4> <p class="text subtitle"> La strada rimarrà chiusa fino alle 16 per i rilievi necessari </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594713" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594713"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594532/anni-due-stato-avvocato-ammazzalo-urlava" data- data-link="@goTo" data-url="/ticino/cronaca/1594532/anni-due-stato-avvocato-ammazzalo-urlava" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-anni-due-stato-avvocato-ammazzalo-urlava-txcq.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-anni-due-stato-avvocato-ammazzalo-urlava-txcq.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «C’era chi urlava “ammazzalo, ammazzalo!”» </h4> <p class="text subtitle"> La pubblica accusa chiede 4 anni e 9 mesi per il 19enne T.T. e 4 anni e 8 mesi per il 20enne Y.T.. </p> <p class="text subtitle_2"> La difesa, dal canto suo, chiede 7 mesi da scontare per il primo e 6 sospesi per il secondo. </p> </div> </div> </a> <button id="bkk_1594532" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594532"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594731/sindaco-stato-automobilisti-macchina-como" data- data-link="@goTo" data-url="/ticino/cronaca/1594731/sindaco-stato-automobilisti-macchina-como" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-sindaco-stato-automobilisti-macchina-como-txmt.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-sindaco-stato-automobilisti-macchina-como-txmt.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CONFINE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Suv svizzero rimosso a Como, parla l'automobilista </h4> <p class="text subtitle"> Lo sfogo social del proprietario dell'auto: «C'erano altre macchine oltre alla mia che non sono state rimosse» </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594731" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594731"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" data- data-link="@goTo" data-url="/ticino/cronaca/1594870/violenza-alla-rotonda-due-anni-e-mezzo-di-carcere-e-l-espulsione-per-i-due-fratelli" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-pestaggio-di-locarno-carcere-ed-espulsione-per-i-due-fratelli-txwl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-pestaggio-di-locarno-carcere-ed-espulsione-per-i-due-fratelli-txwl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">7 ore</span> </div> </div> <h4 class="title fw-bold"> Pestaggio di Locarno, carcere ed espulsione per i due fratelli </h4> <p class="text subtitle"> «C'è una completa assenza di senso di colpa da parte degli imputati», così il giudice Siro Quadri. </p> <p class="text subtitle_2"> Nessun tentato omicidio, ma i due sono stati ritenuti colpevoli di aggressione. </p> </div> </div> </a> <button id="bkk_1594870" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594870"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4"><div class="com-item position-relative"> <a href="/people/gossip/1594588/francesco-totti-ilary-blasi-italia" data- data-link="@goTo" data-url="/people/gossip/1594588/francesco-totti-ilary-blasi-italia" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-francesco-totti-ilary-blasi-italia-txdj.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-francesco-totti-ilary-blasi-italia-txdj.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_15"></span><span class="section-title">ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> "Speravo de morì prima": Francesco Totti e Ilary Blasi si separano </h4> <p class="text subtitle"> La conduttrice rivela la fine del proprio matrimonio con il Pupone: «Rispettate la privacy della mia famiglia». </p> <p class="text subtitle_2"> Da più di un anno l'ex numero dieci della Roma intratterrebbe una relazione con un'altra donna. </p> </div> </div> </a> <button id="bkk_1594588" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594588"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12"><div class="ad toplive_1" data-link="@loadAd" data-fire-on="load" data-position="toplive_1"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1594668/meduse-acqua-animali-situazione-rendono" data- data-link="@goTo" data-url="/dal-mondo/attualita/1594668/meduse-acqua-animali-situazione-rendono" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-meduse-acqua-animali-situazione-rendono-txhn.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-meduse-acqua-animali-situazione-rendono-txhn.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">EUROPA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Meduse in tutto il Mediterraneo, le agenzie turistiche tremano </h4> <p class="text subtitle"> I tour operator sono in allarme, le coste europee sono invase dagli animali che rendono impossibile l'ingresso in acqua. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594668" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594668"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594338/motociclista-ticino" data- data-link="@goTo" data-url="/ticino/cronaca/1594338/motociclista-ticino" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-motociclista-ticino-twvq.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-motociclista-ticino-twvq.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">TICINO / VALLESE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> «Ho visto un casco per terra. Dei motociclisti guardavano giù» </h4> <p class="text subtitle"> Intorno alle 14:30 di domenica pomeriggio un centauro è rimasto vittima di un incidente </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594338" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594338"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1581438/criticata-perche-ha-allattato-la-bimba-in-pubblico" data- data-link="@goTo" data-url="/ticino/attualita/1581438/criticata-perche-ha-allattato-la-bimba-in-pubblico" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0t/f_-allatta-la-bimba-in-pubblico-e-viene-sgridata-t86n.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0t/s_-allatta-la-bimba-in-pubblico-e-viene-sgridata-t86n.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Allatta la bimba in pubblico e viene "sgridata" </h4> <p class="text subtitle"> È accaduto a una giovane mamma in occasione di un colloquio scolastico. A bacchettarla, la docente del figlio maggiore. </p> <p class="text subtitle_2"> Giulia Sanfilippo, consulente de La Leche League Ticino: «Ci siamo dimenticati da dove veniamo. Noi continuiamo a promuovere la naturalezza del gesto». </p> </div> </div> </a> <button id="bkk_1581438" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1581438"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594764/berset" data- data-link="@goTo" data-url="/svizzera/attualita/1594764/berset" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-berset-txpc.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-berset-txpc.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Fermate quel pilota! Ma è Alain Berset </h4> <p class="text subtitle"> Il consigliere federale è stato costretto a un controllo d'identità e a dare delle spiegazioni su un errore commesso. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594764" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594764"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594351/auto-attrezzi-carro-sembra-civilta" data- data-link="@goTo" data-url="/ticino/attualita/1594351/auto-attrezzi-carro-sembra-civilta" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-auto-attrezzi-carro-sembra-civilta-twz4.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-auto-attrezzi-carro-sembra-civilta-twz4.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CONFINE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> L'auto ticinese se ne va con il carro attrezzi: «Mi sembra civiltà» </h4> <p class="text subtitle"> «Con un veicolo da 100mila euro il conducente ha bellamente infranto il divieto d'accesso», così il sindaco di Como. </p> <p class="text subtitle_2"> «Il carro attrezzi specifico per i trasgressori svizzeri rimane oggetto di valutazione», ha aggiunto Alessandro Rapinese. </p> </div> </div> </a> <button id="bkk_1594351" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594351"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594466/fratello-violenza-due-sbagliato-anni" data- data-link="@goTo" data-url="/ticino/cronaca/1594466/fratello-violenza-due-sbagliato-anni" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-fratello-violenza-due-sbagliato-anni-tx6e.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-fratello-violenza-due-sbagliato-anni-tx6e.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Abbiamo sbagliato. Ma siamo cresciuti nella violenza» </h4> <p class="text subtitle"> «Se veniamo espulsi la nostra vita è finita», così i due fratelli a processo per il pestaggio del 18enne. </p> <p class="text subtitle_2"> Ma negano di aver mai usato una bottiglia di vetro per colpire la vittima. </p> </div> </div> </a> <button id="bkk_1594466" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594466"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_2" data-link="@loadAd" data-fire-on="load" data-position="toplive_2"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594499/lombardi-filippo-valascia-ambri" data- data-link="@goTo" data-url="/ticino/attualita/1594499/lombardi-filippo-valascia-ambri" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-lombardi-filippo-valascia-ambri-txa4.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-lombardi-filippo-valascia-ambri-txa4.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">AMBRÌ</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Lacrime e commozione: quanti occhi lucidi </h4> <p class="text subtitle"> La ruspa guidata dal presidentissimo Filippo Lombardi abbatte il primo pezzo di Valascia. Guarda il video con i tifosi. </p> <p class="text subtitle_2"> Quello di lunedì 11 luglio 2022 resterà un giorno storico per l'HCAP. Decine di persone sono accorse in mattinata sul piazzale antistante lo stadio. </p> </div> </div> </a> <button id="bkk_1594499" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594499"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594716/italia" data- data-link="@goTo" data-url="/ticino/attualita/1594716/italia" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-italia-txlb.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-italia-txlb.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE / ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">12 ore</span> </div> </div> <h4 class="title fw-bold"> Auto ticinesi vandalizzate durante il concerto di Caparezza </h4> <p class="text subtitle"> Brutta avventura per una coppia del Bellinzonese che ha assistito allo show del cantante all'Ippodromo di San Siro. </p> <p class="text subtitle_2"> Tornati al parcheggio hanno trovato il finestrino posteriore in frantumi. E il loro zaino era sparito. Denunciando il furto, hanno poi scoperto di non essere state le uniche vittime ticinesi dei malviventi... </p> </div> </div> </a> <button id="bkk_1594716" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594716"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594488/il-rincaro-che-rende-amaro-il-caffe-ecco-che-ne-pensano-i-ticinesi" data- data-link="@goTo" data-url="/ticino/attualita/1594488/il-rincaro-che-rende-amaro-il-caffe-ecco-che-ne-pensano-i-ticinesi" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-il-rincaro-che-rende-amaro-il-caffe-ecco-che-ne-pensano-i-ticinesi-tx7z.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-il-rincaro-che-rende-amaro-il-caffe-ecco-che-ne-pensano-i-ticinesi-tx7z.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LUGANO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Il rincaro che rende amaro il caffè, ecco che ne pensano i ticinesi </h4> <p class="text subtitle"> In alcuni bar si nota, in altri meno e c'è chi garantisce: «Da noi non cambierà mai». Ma i clienti come reagiscono? </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594488" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594488"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/calcio/1594483/bonus-incassato-ronaldo-chiesto-cristiano" data- data-link="@goTo" data-url="/sport/calcio/1594483/bonus-incassato-ronaldo-chiesto-cristiano" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-bonus-incassato-ronaldo-chiesto-cristiano-tx6w.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-bonus-incassato-ronaldo-chiesto-cristiano-tx6w.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">PREMIER LEAGUE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Furia-United: CR7 prende i soldi e… scappa  </h4> <p class="text subtitle"> La cessione? Il desaparecido Cristiano Ronaldo l’ha chiesta dopo aver incassato 900’000 euro di bonus </p> <p class="text subtitle_2"> Dove giocherà Ronaldo? I media britannici sparano: “si tratta con il PSG”. </p> </div> </div> </a> <button id="bkk_1594483" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594483"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594304/e-morto-sergio-ostinelli" data- data-link="@goTo" data-url="/ticino/cronaca/1594304/e-morto-sergio-ostinelli" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-e-morto-sergio-ostinelli-twre.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-e-morto-sergio-ostinelli-twre.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> È morto Sergio Ostinelli </h4> <p class="text subtitle"> Lo storico telecronista e commentatore sportivo aveva 77 anni </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594304" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594304"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594665/giorni-bollenti-anche-in-riviera-guarda-il-video" data- data-link="@goTo" data-url="/ticino/attualita/1594665/giorni-bollenti-anche-in-riviera-guarda-il-video" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-la-dove-si-bolle-il-video-txia.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-la-dove-si-bolle-il-video-txia.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">BIASCA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Là dove si bolle: il video </h4> <p class="text subtitle"> Temperature alte in arrivo. Nella località più calda del Ticino ci si prepara all'ondata. Sindaco compreso. </p> <p class="text subtitle_2"> Il meteorologo Luca Panziera: «Di giorno nelle valli c'è meno aria da scaldare rispetto alla pianura. E anche le rocce circostanti hanno il loro peso. Allerta canicola in vista. E non sappiamo fino a quando». </p> </div> </div> </a> <button id="bkk_1594665" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594665"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_3" data-link="@loadAd" data-fire-on="load" data-position="toplive_3"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594529/anni-bimbo-difficolta-muralto-riva" data- data-link="@goTo" data-url="/ticino/cronaca/1594529/anni-bimbo-difficolta-muralto-riva" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-anni-bimbo-difficolta-muralto-riva-tx9v.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-anni-bimbo-difficolta-muralto-riva-tx9v.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">MURALTO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Bimbo di 9 anni stava per annegare, salvato in extremis </h4> <p class="text subtitle"> Un passante lo ha visto in difficoltà e lo ha portato sulla riva </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594529" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594529"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594301/quelle-donazioni-dalla-svizzera-che-non-sono-arrivate-in-ucraina" data- data-link="@goTo" data-url="/svizzera/attualita/1594301/quelle-donazioni-dalla-svizzera-che-non-sono-arrivate-in-ucraina" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-quelle-donazioni-dalla-svizzera-che-non-sono-arrivate-in-ucraina-twsy.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-quelle-donazioni-dalla-svizzera-che-non-sono-arrivate-in-ucraina-twsy.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Quelle donazioni dalla Svizzera che non sono arrivate in Ucraina </h4> <p class="text subtitle"> La generosità svizzera è stata da record, ma la maggior parte dei soldi non sono ancora arrivati a chi ne ha più bisogno </p> <p class="text subtitle_2"> Perché ci vuole tanto tempo? I motivi sono tanti: la pericolosità, la burocrazia e la strategia </p> </div> </div> </a> <button id="bkk_1594301" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594301"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594195/volo-swiss-europei-compagnia-manchester" data- data-link="@goTo" data-url="/svizzera/attualita/1594195/volo-swiss-europei-compagnia-manchester" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-volo-swiss-europei-compagnia-manchester-twk6.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-volo-swiss-europei-compagnia-manchester-twk6.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Swiss cancella il volo e i tifosi si perdono la partita: «Alcuni piangevano» </h4> <p class="text subtitle"> Pioggia di critiche per la compagnia aerea confederata dopo l’annullamento del volo Zurigo-Manchester di ieri mattina. </p> <p class="text subtitle_2"> Soprattutto perché Swiss è uno dei maggiori sponsor della nazionale femminile, che ieri sera ha giocato ai Campionati europei. «Con la nazionale maschile non sarebbe successo», commenta amareggiata una tifosa. </p> </div> </div> </a> <button id="bkk_1594195" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594195"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594644/limite-federale-ufficio-ustra-velocita" data- data-link="@goTo" data-url="/svizzera/attualita/1594644/limite-federale-ufficio-ustra-velocita" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-limite-federale-ufficio-ustra-velocita-txh3.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-limite-federale-ufficio-ustra-velocita-txh3.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> A 60 all'ora in autostrada? Berna ci sta pensando </h4> <p class="text subtitle"> L'idea è quella di ridurre le code e gli incidenti, abbassando il limite minimo. Ma le critiche non mancano </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594644" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594644"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594590/controllo-riazzino-ribaltato-incidente-conducente" data- data-link="@goTo" data-url="/ticino/cronaca/1594590/controllo-riazzino-ribaltato-incidente-conducente" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-controllo-riazzino-ribaltato-incidente-conducente-txdr.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-controllo-riazzino-ribaltato-incidente-conducente-txdr.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LAVERTEZZO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Perde il controllo dell'auto e finisce (ribaltato) nella scarpata </h4> <p class="text subtitle"> L'incidente è avvenuto questo pomeriggio a Riazzino. Il conducente è rimasto ferito in maniera non grave. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594590" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594590"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594527/volo-esperti-quando-risparmiare-weekend" data- data-link="@goTo" data-url="/ticino/attualita/1594527/volo-esperti-quando-risparmiare-weekend" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-volo-esperti-quando-risparmiare-weekend-tx9e.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-volo-esperti-quando-risparmiare-weekend-tx9e.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Quando prenotare un volo? Dritte e strategie degli esperti </h4> <p class="text subtitle"> Mai partire nel weekend. Meglio martedì o mercoledì? Gli esperti del settore: «C’è un solo metodo per risparmiare» </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594527" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594527"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_4" data-link="@loadAd" data-fire-on="load" data-position="toplive_4"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594797/rivera-svincolo-monteceneri-auto-furgone" data- data-link="@goTo" data-url="/ticino/cronaca/1594797/rivera-svincolo-monteceneri-auto-furgone" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-rivera-svincolo-monteceneri-auto-furgone-txqw.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-rivera-svincolo-monteceneri-auto-furgone-txqw.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">MONTECENERI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Va dritto allo svincolo e viene centrato da un furgone </h4> <p class="text subtitle"> L'incidente è avvenuto questo pomeriggio all'uscita autostradale di Rivera. </p> <p class="text subtitle_2"> Il conducente dell'automobile bianca è stato trasportato in ospedale per alcuni controlli. </p> </div> </div> </a> <button id="bkk_1594797" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594797"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594432/18enne-due-intenzione-male-far" data- data-link="@goTo" data-url="/ticino/cronaca/1594432/18enne-due-intenzione-male-far" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-18enne-due-intenzione-male-far-tx5h.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-18enne-due-intenzione-male-far-tx5h.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Non era mia intenzione uccidere né far del male a nessuno» </h4> <p class="text subtitle"> Parlano i due fratelli a processo per il violento pestaggio di un 18enne avvenuto lo scorso 4 dicembre. </p> <p class="text subtitle_2"> «La polizia non ci ha cercato, quindi l’abbiamo evitata», hanno raccontato entrambi. </p> </div> </div> </a> <button id="bkk_1594432" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594432"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594307/locarno" data- data-link="@goTo" data-url="/ticino/attualita/1594307/locarno" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-locarno-twsm.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-locarno-twsm.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LOCARNO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Adolescente pestato a sangue, alla sbarra i due sospettati </h4> <p class="text subtitle"> I due fratelli, un 19enne e un 20enne, sono accusati di tentato omicidio intenzionale. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594307" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594307"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/cronaca/1594380/cosniglio" data- data-link="@goTo" data-url="/svizzera/cronaca/1594380/cosniglio" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-cosniglio-tx0v.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-cosniglio-tx0v.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Siamo stati picchiati, torturati, emotivamente trascurati» </h4> <p class="text subtitle"> Un rapporto evidenzia l'aumento dei casi di maltrattamenti contro i minorenni. Il racconto di tre vittime </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594380" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594380"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/cronaca/1594374/segui" data- data-link="@goTo" data-url="/dal-mondo/cronaca/1594374/segui" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-segui-tx94.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-segui-tx94.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">UCRAINA: SEGUI IL LIVE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Siamo vicini a risolvere il problema del corridoio del grano» </h4> <p class="text subtitle"> Le trattative tra Turchia e Russia potrebbero dare esito positivo </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594374" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594374"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594411/neurologia-dr-marchis-ospedale-gallo" data- data-link="@goTo" data-url="/ticino/attualita/1594411/neurologia-dr-marchis-ospedale-gallo" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-neurologia-dr-marchis-ospedale-gallo-tx3e.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-neurologia-dr-marchis-ospedale-gallo-tx3e.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">SAN GALLO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Un ticinese diventa primario all’ospedale Cantonale di San Gallo </h4> <p class="text subtitle"> Dopo una lunga selezione, il Prof. Dr. Gian Marco De Marchis è il nuovo primario della Clinica di Neurologia. </p> <p class="text subtitle_2"> Il neoeletto ha iniziato lavorando all’Ospedale La Carità di Locarno. </p> </div> </div> </a> <button id="bkk_1594411" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594411"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_5" data-link="@loadAd" data-fire-on="load" data-position="toplive_5"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594151/salute-conducenti-lavoro-problemi-aumento" data- data-link="@goTo" data-url="/svizzera/attualita/1594151/salute-conducenti-lavoro-problemi-aumento" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-salute-conducenti-lavoro-problemi-aumento-twho.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-salute-conducenti-lavoro-problemi-aumento-twho.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">4 gior</span> </div> </div> <h4 class="title fw-bold"> La salute dei conducenti d'autobus? È preoccupante </h4> <p class="text subtitle"> Risultati impietosi dopo una rilevazione sindacale: solo il 3,9% dichiara di non avere problemi </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594151" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594151"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1594617/ucraina-continua-presidente-altra-prodotti" data- data-link="@goTo" data-url="/dal-mondo/attualita/1594617/ucraina-continua-presidente-altra-prodotti" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ucraina-continua-presidente-altra-prodotti-txhk.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ucraina-continua-presidente-altra-prodotti-txhk.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">UCRAINA: SEGUI IL LIVE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> La Russia riconsegna i corpi dei soldati dell'Azovstal </h4> <p class="text subtitle"> Il ministero degli Esteri russo: «Sull'orlo di uno scontro aperto tra potenze nucleari». </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594617" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594617"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594736/locarno-ragazzi-caso-colpa-violenza" data- data-link="@goTo" data-url="/ticino/attualita/1594736/locarno-ragazzi-caso-colpa-violenza" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-locarno-ragazzi-caso-colpa-violenza-txmu.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-locarno-ragazzi-caso-colpa-violenza-txmu.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">14 ore</span> </div> </div> <h4 class="title fw-bold"> Ragazzi affamati di violenza: «Senza senso di colpa non sono recuperabili» </h4> <p class="text subtitle"> Il caso del pestaggio di Locarno, dopo il processo di lunedì, ha riacceso il dibattito. La sentenza oggi pomeriggio. </p> <p class="text subtitle_2"> «Cerchiamo di tenere la situazione sotto controllo, ma probabilmente questi episodi ci saranno sempre», così la municipale Nancy Lunghi. «Per questi ragazzi è motivo di orgoglio fare qualcosa di illegale», commenta la psicoterapeuta Annalisa Nespeca. </p> </div> </div> </a> <button id="bkk_1594736" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594736"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594391/lupi-lupo-grin-mucca-essere" data- data-link="@goTo" data-url="/svizzera/attualita/1594391/lupi-lupo-grin-mucca-essere" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-lupi-lupo-grin-mucca-essere-tx1a.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-lupi-lupo-grin-mucca-essere-tx1a.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">ZURIGO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> «Presto il lupo attaccherà anche l'uomo» </h4> <p class="text subtitle"> I lupi uccidono una mucca e il consigliere nazionale Jean-Pierre Grin lancia l'allarme: «C'è sempre più pericolo» </p> <p class="text subtitle_2"> Gli attivisti per i diritti degli animali non sono d'accordo. </p> </div> </div> </a> <button id="bkk_1594391" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594391"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/svizzera/attualita/1594224/nfc-prelievo-svizzera-carta-contanti" data- data-link="@goTo" data-url="/svizzera/attualita/1594224/nfc-prelievo-svizzera-carta-contanti" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-nfc-prelievo-svizzera-carta-contanti-twn4.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-nfc-prelievo-svizzera-carta-contanti-twn4.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_9"></span><span class="section-title">SVIZZERA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Prelevare senza carta? Affaire à suivre </h4> <p class="text subtitle"> In provincia di Varese, da qualche giorno, si può prelevare al Postomat senza l'utilizzo della carta </p> <p class="text subtitle_2"> La tecnologia necessaria esiste già anche in Svizzera, ma al momento questo servizio non viene offerto </p> </div> </div> </a> <button id="bkk_1594224" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594224"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594314/lago-morto-ospedale-portato-amici" data- data-link="@goTo" data-url="/ticino/cronaca/1594314/lago-morto-ospedale-portato-amici" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-lago-morto-ospedale-portato-amici-twrs.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-lago-morto-ospedale-portato-amici-twrs.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CONFINE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Malore nel Lago Maggiore, morto un 15enne </h4> <p class="text subtitle"> Un'altra tragedia nelle acque </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594314" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594314"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_6" data-link="@loadAd" data-fire-on="load" data-position="toplive_6"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1594388/germania" data- data-link="@goTo" data-url="/dal-mondo/attualita/1594388/germania" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-germania-tx1d.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-germania-tx1d.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">GERMANIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> I tedeschi hanno freddo </h4> <p class="text subtitle"> I sindaci di comuni e città stanno valutando diverse soluzioni affinché i loro abitanti non soffrano troppo l'inverno </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594388" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594388"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1593329/calore-acqua-lago-potrebbe-energia" data- data-link="@goTo" data-url="/ticino/attualita/1593329/calore-acqua-lago-potrebbe-energia" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-calore-acqua-lago-potrebbe-energia-tvml.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-calore-acqua-lago-potrebbe-energia-tvml.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LUGANO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «La mia casa riscaldata dall’acqua di lago» </h4> <p class="text subtitle"> In Ticino ci sono 758 case che utilizzano l’acqua di falda per termoregolarsi </p> <p class="text subtitle_2"> I corsi d'acqua possono essere sfruttati senza deviare il loro corso e modificare gli ecosistemi </p> </div> </div> </a> <button id="bkk_1593329" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1593329"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/altri-sport/1594402/djokovic-qualche-sorriso-wimbledon-duchessa" data- data-link="@goTo" data-url="/sport/altri-sport/1594402/djokovic-qualche-sorriso-wimbledon-duchessa" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-djokovic-qualche-sorriso-wimbledon-duchessa-tx1j.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-djokovic-qualche-sorriso-wimbledon-duchessa-tx1j.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">TENNIS</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> L’immunità di Djokovic e il sorriso della duchessa </h4> <p class="text subtitle"> Djokovic pianta le tende nel giardino di Federer </p> <p class="text subtitle_2"> Novak Djokovic? Più forte di tutto e di tutti. </p> </div> </div> </a> <button id="bkk_1594402" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594402"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594225/auto-ticinese-in-sosta-vietata-la-promessa-del-sindaco-di-como-rapinese-e-divenuta-realta" data- data-link="@goTo" data-url="/ticino/cronaca/1594225/auto-ticinese-in-sosta-vietata-la-promessa-del-sindaco-di-como-rapinese-e-divenuta-realta" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-detto-fatto-portata-via-a-como-la-prima-auto-ticinese-in-sosta-vietata-twn1.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-detto-fatto-portata-via-a-como-la-prima-auto-ticinese-in-sosta-vietata-twn1.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CONFINE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">3 gior</span> </div> </div> <h4 class="title fw-bold"> Detto, fatto: portata via a Como la prima auto ticinese in sosta vietata </h4> <p class="text subtitle"> Il carro attrezzi è intervenuto in piena Ztl, per rimuovere un fuoristrada </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594225" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594225"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594387/locarno-lodomilla-signora-giornata-abitante" data- data-link="@goTo" data-url="/ticino/attualita/1594387/locarno-lodomilla-signora-giornata-abitante" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-locarno-lodomilla-signora-giornata-abitante-tx0x.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-locarno-lodomilla-signora-giornata-abitante-tx0x.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LOCARNO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Una torta con 108 candeline per la signora Lodomilla Ortelli </h4> <p class="text subtitle"> Una giornata di festa alla Casa San Carlo per l'abitante più longeva di Locarno </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594387" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594387"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594422/valascia-presidente-ruspa-tifosi-assistito" data- data-link="@goTo" data-url="/ticino/attualita/1594422/valascia-presidente-ruspa-tifosi-assistito" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-valascia-presidente-ruspa-tifosi-assistito-tx3u.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-valascia-presidente-ruspa-tifosi-assistito-tx3u.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i><i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">QUINTO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> È iniziata la fine della Valascia </h4> <p class="text subtitle"> Filippo Lombardi al comando della ruspa per la demolizione della storica pista. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594422" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594422"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 d-none d-md-block"><div class="ad toplive_7" data-link="@loadAd" data-fire-on="load" data-position="toplive_7"></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1594697/fowleri-naegleria-infezioni-parassita-acqua" data- data-link="@goTo" data-url="/dal-mondo/attualita/1594697/fowleri-naegleria-infezioni-parassita-acqua" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-fowleri-naegleria-infezioni-parassita-acqua-txki.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-fowleri-naegleria-infezioni-parassita-acqua-txki.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">STATI UNITI</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Entra per una nuotata nel lago ed esce con un parassita nel cervello </h4> <p class="text subtitle"> È successo ieri pomeriggio in Iowa: le autorità confermano che si è trattato di un caso di Naegleria fowleri </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594697" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594697"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1594410/germania-russia-nor" data- data-link="@goTo" data-url="/dal-mondo/attualita/1594410/germania-russia-nor" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-germania-russia-nor-tx3l.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-germania-russia-nor-tx3l.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">GERMANIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> Stop del gas russo alla Germania: l'Europa trema, la Svizzera si preoccupa </h4> <p class="text subtitle"> Il motivo ufficiale è una serie di lavori di manutenzione previsti da tempo, ma in molti temono che non li riaprirà più. </p> <p class="text subtitle_2"> La preoccupazione in Europa è alta, soprattutto pensando all'inverno, e non sono escluse ripercussioni anche per la Confederazione. </p> </div> </div> </a> <button id="bkk_1594410" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594410"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/dal-mondo/attualita/1594823/kiev-russia-mosca-armi-conflitto-nucleare-puo-guerra" data- data-link="@goTo" data-url="/dal-mondo/attualita/1594823/kiev-russia-mosca-armi-conflitto-nucleare-puo-guerra" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-kiev-russia-mosca-armi-conflitto-nucleare-puo-guerra-txt1.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-kiev-russia-mosca-armi-conflitto-nucleare-puo-guerra-txt1.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-comment-lines me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_25"></span><span class="section-title">RUSSIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">21 ore</span> </div> </div> <h4 class="title fw-bold"> «Vicini a una guerra aperta che può degenerare in conflitto nucleare» </h4> <p class="text subtitle"> Nella giornata di oggi Mosca ha alzato i toni contro l'Occidente, reo di sostenere Kiev fornendogli le armi. </p> <p class="text subtitle_2"> Una nuova minaccia, questa, che di fatto preclude ogni possibilità di rallentamento della guerra. L'unico spiraglio? Il dossier sul grano. </p> </div> </div> </a> <button id="bkk_1594823" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594823"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/ticino/attualita/1594710/in-ticino-c-e-ancora-gente-che-sta-chiusa-per-mesi-nei-bunker" data- data-link="@goTo" data-url="/ticino/attualita/1594710/in-ticino-c-e-ancora-gente-che-sta-chiusa-per-mesi-nei-bunker" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-in-ticino-c-e-ancora-gente-che-sta-chiusa-per-mesi-nei-bunker-txkc.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-in-ticino-c-e-ancora-gente-che-sta-chiusa-per-mesi-nei-bunker-txkc.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">14 ore</span> </div> </div> <h4 class="title fw-bold"> «In Ticino c'è ancora gente che sta chiusa per mesi nei bunker» </h4> <p class="text subtitle"> Torna la Coppa Antirazzismo, un singolare torneo di calcio aperto a tutti. Parla Nicole Rossi, una delle organizzatrici. </p> <p class="text subtitle_2"> «L'appuntamento è per sabato 23 luglio al campo di Gudo. Trenta le squadre iscritte. Si combatte ogni forma di discriminazione, lo sport deve unire». </p> </div> </div> </a> <button id="bkk_1594710" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594710"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/sport/motori/1594365/sainz-problemi-macchina-vittoria-bocca" data- data-link="@goTo" data-url="/sport/motori/1594365/sainz-problemi-macchina-vittoria-bocca" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-sainz-problemi-macchina-vittoria-bocca-twzm.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-sainz-problemi-macchina-vittoria-bocca-twzm.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i><i class="icon fa-solid fa-comment me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_7"></span><span class="section-title">FORMULA 1</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">2 gior</span> </div> </div> <h4 class="title fw-bold"> «Vedevo le fiamme e il fuoco aumentava, sono scappato» </h4> <p class="text subtitle"> Sainz deluso dopo il ritiro a Spielberg: «Purtroppo è un po' la storia della mia stagione». </p> <p class="text subtitle_2"> La Ferrari si gode la vittoria di Leclerc, ma sullo sfondo restano i problemi di affidabilità: «La macchina è molto veloce, ma...». </p> </div> </div> </a> <button id="bkk_1594365" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594365"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 col-md-6 col-lg-4 d-none d-md-block"><div class="com-item position-relative"> <a href="/people/gossip/1594666/totti-ilary-bocchi-totti-ilary-noemi" data- data-link="@goTo" data-url="/people/gossip/1594666/totti-ilary-bocchi-totti-ilary-noemi" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-totti-ilary-bocchi-totti-ilary-noemi-txj3.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-totti-ilary-bocchi-totti-ilary-noemi-txj3.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_15"></span><span class="section-title">ITALIA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">1 gior</span> </div> </div> <h4 class="title fw-bold"> Addio Totti-Ilary: anche lei avrebbe un altro  </h4> <p class="text subtitle"> Mentre lui sta con Noemi Bocchi, la showgirl frequenterebbe un giovane misterioso </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594666" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594666"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div></div></div><div class="col-12 col-lg-4 rightbox p-0 p-lg-4"><div class="row"><div class="col-12 rightbox-col"><div class="ad promotion" data-link="@loadAd" data-fire-on="load" data-position="promotion"></div></div><div class="col-12 rightbox-col"><div class="ad rectangletio" data-link="@loadAd" data-fire-on="load" data-position="rectangletio"></div></div><div class="col-12 rightbox-col"><div class="ad rectangle" data-link="@loadAd" data-fire-on="load" data-position="rectangle" data-sites="web"></div></div><div class="col-12"><div class="com_text subheader content-subheader cl-lightgray">ULTIME NOTIZIE TICINO</div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594965/al-parco-temporaneo-il-chioschetto-e-multitasking" data- data-link="@goTo" data-url="/ticino/attualita/1594965/al-parco-temporaneo-il-chioschetto-e-multitasking" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-al-parco-temporaneo-il-chioschetto-e-multitasking-ty0h.jpg?v=2" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-al-parco-temporaneo-il-chioschetto-e-multitasking-ty0h.jpg?v=2" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LUGANO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">4 ore</span> </div> </div> <h4 class="title fw-bold"> Al parco temporaneo il chioschetto è multitasking </h4> <p class="text subtitle"> Associazioni ed enti interessati a utilizzare la struttura per piccoli incontri possono rivolgersi alla Città. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594965" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594965"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594961/ondata-garzoni-casi-sette-relativizzati" data- data-link="@goTo" data-url="/ticino/attualita/1594961/ondata-garzoni-casi-sette-relativizzati" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-ondata-garzoni-casi-sette-relativizzati-ty0b.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-ondata-garzoni-casi-sette-relativizzati-ty0b.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">4 ore</span> </div> </div> <h4 class="title fw-bold"> Un'ondata estiva tra alti e bassi </h4> <p class="text subtitle"> Un 30% di casi in più in soli sette giorni. Garzoni: «Questi numeri vanno relativizzati». </p> <p class="text subtitle_2"> Secondo l'infettivologo la maggior parte sono decorsi lievi. «I più fragili però sono ancora a rischio. Per loro è consigliata la quarta dose». </p> </div> </div> </a> <button id="bkk_1594961" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594961"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594962/lepori-bellinzona-gian-paolo-officine-direttore" data- data-link="@goTo" data-url="/ticino/attualita/1594962/lepori-bellinzona-gian-paolo-officine-direttore" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-lepori-bellinzona-gian-paolo-officine-direttore-ty0d.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-lepori-bellinzona-gian-paolo-officine-direttore-ty0d.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">BELLINZONA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">4 ore</span> </div> </div> <h4 class="title fw-bold"> Gian-Paolo Lepori sarà il nuovo direttore delle Officine di Bellinzona </h4> <p class="text subtitle"> Il 23 agosto 2022 succederà a Francesco Giampà che lascerà le FFS. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594962" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594962"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_1 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_1" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="ad liste_articolo" data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" data-sites="mobile"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/cronaca/1594944/quattro-collanine-arresti-furti-mendrisiotto" data- data-link="@goTo" data-url="/ticino/cronaca/1594944/quattro-collanine-arresti-furti-mendrisiotto" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-quattro-collanine-arresti-furti-mendrisiotto-ty0f.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-quattro-collanine-arresti-furti-mendrisiotto-ty0f.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CHIASSO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">5 ore</span> </div> </div> <h4 class="title fw-bold"> Furti di collanine, quattro italiani arrestati al valico di Chiasso </h4> <p class="text subtitle"> I quattro giovani, residenti in Liguria, sono accusati di una trentina di colpi messi a segno lo scorso fine settimana </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594944" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594944"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594942/bellinzona-liceo-nuovo-studenti-edificio" data- data-link="@goTo" data-url="/ticino/attualita/1594942/bellinzona-liceo-nuovo-studenti-edificio" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-bellinzona-liceo-nuovo-studenti-edificio-txyl.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-bellinzona-liceo-nuovo-studenti-edificio-txyl.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">BELLINZONA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">5 ore</span> </div> </div> <h4 class="title fw-bold"> Stanziati oltre 36milioni per il Liceo di Bellinzona </h4> <p class="text subtitle"> A partire dall’anno scolastico 2025-2026 gli studenti liceali di Bellinzona avranno un “nuovo” liceo. </p> <p class="text subtitle_2"> Questa nuova struttura permetterà di limitare le immissioni di CO2. Il tetto sarà inoltre coperto da un impianto fotovoltaico. </p> </div> </div> </a> <button id="bkk_1594942" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594942"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/politica/1594896/rettore-ricerca-deputato-robbiani-nuovo" data- data-link="@goTo" data-url="/ticino/politica/1594896/rettore-ricerca-deputato-robbiani-nuovo" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-rettore-ricerca-deputato-robbiani-nuovo-txx9.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-rettore-ricerca-deputato-robbiani-nuovo-txx9.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">8 ore</span> </div> </div> <h4 class="title fw-bold"> "Un Rettore italiano per l'Usi? No grazie". </h4> <p class="text subtitle"> Il deputato della Lega dei Ticinesi Massimiliano Robbiani tuona contro l'ipotesi di un Rettore Usi d'oltre frontiera </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594896" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594896"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_2 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_2" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="ad liste_articolo_2" data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" data-sites="mobile"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594867/film-festival-locarno-academy-basecamp-iniziative-residency-rivolte-generazioni" data- data-link="@goTo" data-url="/ticino/attualita/1594867/film-festival-locarno-academy-basecamp-iniziative-residency-rivolte-generazioni" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-film-festival-locarno-academy-basecamp-iniziative-residency-rivolte-generazioni-txv1.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-film-festival-locarno-academy-basecamp-iniziative-residency-rivolte-generazioni-txv1.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">LOCARNO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">8 ore</span> </div> </div> <h4 class="title fw-bold"> Le nuove leve del cinema: le star di Locarno75 </h4> <p class="text subtitle"> Diverse Academy, il BaseCamp, la Locarno Residency e tanto altro per coinvolgere i futuri operatori della Settima arte </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594867" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594867"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594880/milizia-madonna-festa-carmelo-adunanza" data- data-link="@goTo" data-url="/ticino/attualita/1594880/milizia-madonna-festa-carmelo-adunanza" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-milizia-madonna-festa-carmelo-adunanza-txvu.jpg" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-milizia-madonna-festa-carmelo-adunanza-txvu.jpg" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-images me-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">ACQUAROSSA</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">8 ore</span> </div> </div> <h4 class="title fw-bold"> Torna la Festa della Madonna di Carmelo </h4> <p class="text subtitle"> Tre giorni dedicati alla musica e alla tradizione riuniranno gli appassionati di liturgia e antichi riti militari </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594880" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594880"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_3 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_3" data-blockType="com_item"></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594891/allerta-gradi-ticino-temperature-alpi" data- data-link="@goTo" data-url="/ticino/attualita/1594891/allerta-gradi-ticino-temperature-alpi" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-allerta-gradi-ticino-temperature-alpi-txvx.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-allerta-gradi-ticino-temperature-alpi-txvx.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> <i class="icon fa-solid fa-play me-1 pe-1"></i> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">TICINO</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">9 ore</span> </div> </div> <h4 class="title fw-bold"> Venerdì massime di 36 gradi </h4> <p class="text subtitle"> È tempo di canicola. Da domani e fino alla settimana prossima l’allerta sarà di grado 3 </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594891" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594891"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="com-item position-relative"> <a href="/ticino/attualita/1594887/in-ticino-2-619-casi-11-ricoverati-in-piu-e-sette-morti-in-una-settimana" data- data-link="@goTo" data-url="/ticino/attualita/1594887/in-ticino-2-619-casi-11-ricoverati-in-piu-e-sette-morti-in-una-settimana" class="position-relative stretched-link text-black"> <div class="d-flex flex-row flex-lg-column justify-content-start align-items-start"> <div class="col-4 col-lg-12 pe-2 pe-lg-0"> <div class="bg-image"> <picture class="img-top"> <source srcset="https://media.tio.ch/files/domains/tio.ch/images/4c0v/f_-in-ticino-2-619-casi-11-ricoverati-in-piu-e-sette-morti-in-una-settimana-txvq.jpg?v=1" media="(min-width: 768px)" width="1200" height="630" class="img-fluid w-100" /> <img src="https://media.tio.ch/files/domains/tio.ch/images/4c0v/s_-in-ticino-2-619-casi-11-ricoverati-in-piu-e-sette-morti-in-una-settimana-txvq.jpg?v=1" alt="" width="1080" height="1080" class="img-fluid w-100" /> </picture> </div> <div class="tools text-white d-flex justify-content-start align-items-center"> <div class="highlights"> </div> <div class="icons d-flex justify-content-start align-items-center"> </div> </div> </div> <div class="col-8 col-lg-12 pt-0 pt-lg-3"> <div class="d-flex justify-content-between align-items-center mt-n0 mt-lg-n2 mb-2"> <div class="section d-flex justify-content-between align-items-center"> <span class="section-color background_section_1"></span><span class="section-title">CANTONE</span> </div> <div class="time"> <i class="fa-light fa-clock"></i><span class="ms-2">9 ore</span> </div> </div> <h4 class="title fw-bold"> In Ticino 2'619 casi, 11 ricoverati in più e sette morti in una settimana </h4> <p class="text subtitle"> Si conferma l'impennata di contagi. </p> <p class="text subtitle_2"> </p> </div> </div> </a> <button id="bkk_1594887" class="btn-bookmark btn btn-light btn-lg btn-floating px-3 py-2 fs-6 lh-sm d-none" data-link="@bookmark" data-id="1594887"> <i class="fa-solid fa-bookmark me-2"></i> </button></div></div><div class="col-12 rightbox-item"><div class="ad native_story_4 article_crass" data-link="@loadAd" data-fire-on="load" data-position="native_story_4" data-blockType="com_item"></div></div></div></div></div></div></div><div class="row"><div class="col"><div style="height:0; width:0; position: absolute; top: 0; left: 0;"><script>var _comscore = _comscore || [];	_comscore.push({	c1: "2",	c2: "26085386",	mp_brand: "tio.ch",	ns_site: "www.tio.ch",	mp_v: "2022.06.28",	mp_format: "1026"	,mp_tax: "379"	}); if(window.app){ debug.log('init from script'); window.app.mediaPulseInit(); } </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2022.06.28"> </noscript></div></div><script>var jsvars = {page_id : "3",section_name : "ticino",sub_section_name : "attualita",content_type_id : "1",content_id : "1594980",mp_tax : "379",page_time : 1657737432,server_addr : "91.208.130.87",server_load_ms : 509.69};</script></div></div>
<footer class="bg-dark text-center text-white"> <section class="text-right mb-4"> <div class="text-right p-4 border-bottom"> <a class="btn btn-outline-light btn-floating m-1" href="https://www.facebook.com/ticinonline.ch" role="button" data-link='@goTo' data-href='https://www.facebook.com/ticinonline.ch' data-target="_new"><i class="fab fa-facebook-f"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.instagram.com/ticinonline/" role="button" data-link='@goTo' data-url='https://www.instagram.com/ticinonline/' data-target="_new"><i class="fab fa-instagram"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://twitter.com/ticinonline" role="button" data-link='@goTo' data-url='https://twitter.com/ticinonline' data-target="_new"><i class="fab fa-twitter"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.linkedin.com/company/2433273/" role="button" data-link='@goTo' data-url='https://www.linkedin.com/company/2433273/' data-target="_new"><i class="fab fa-linkedin-in"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.tiktok.com/@tio.ch" role="button" data-link='@goTo' data-url='https://www.tiktok.com/@tio.ch' data-target="_new"><i class="fab fa-tiktok"></i></a> <a class="btn btn-outline-light btn-floating m-1" href="https://www.youtube.com/user/Ticinonline" role="button" data-link='@goTo' data-url='https://www.youtube.com/user/Ticinonline' data-target="_new"><i class="fab fa-youtube"></i></a> </div> </section> <section class="footerLinks"> <div class="container text-center text-md-start mt-5"> <div class="row mt-3 bg-dark text-white"> <div class="col-md-6 col-lg-4 col-xl-4 mb-4 fs-7"> <h6 class="text-uppercase fw-bold mb-4 footerlogo" style="margin-top:-15px;"> <img src="https://media.tio.ch/static/img/loghi/tio_20min_logo2x.png" alt="TicinOnline" width="101" height="60"> Ticinonline SA </h6> <p class="d-flex justify-content">Tio.ch è un portale online di news attivo dal 1997 di proprietà di Ticinonline SA.</p> <p class="d-flex justify-content">Ove non espressamente indicato, tutti i diritti di sfruttamento ed utilizzazione economica del meteriale fotografico e video presente sul sito Tio.ch sono da intendersi di proprietà dei fornitori o della stessa Ticinonline SA.</p> <div class="align-items-center"> <a href='https://apps.apple.com/ch/app/tiomobile/id360087000?l=it' target='_new' data-link='@goTo' data-url='https://apps.apple.com/ch/app/tiomobile/id360087000?l=it' data-target='tiomobile_android'><img src="https://media.tio.ch/static/img/app/download/playstore.svg" alt="APP TioMobile - Android" height="38px"></a> <a href='https://play.google.com/store/apps/details?id=ch.tio.androidv2.app&hl=it&gl=US' target='_new' data-link='@goTo' data-url='https://play.google.com/store/apps/details?id=ch.tio.androidv2.app&hl=it&gl=US' data-target='tiomobile_ios'><img src="https://media.tio.ch/static/img/app/download/appstore.svg" alt="APP TioMobile - iOS" height="38px"></a> </div> </div> <div class="d-none d-lg-block col col-lg-3 mb-4 text-white"> <h6 class="text-uppercase fw-bold mb-4"> LINK UTILI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-wrap"> <li class="list-group-item bg-transparent border-0"> <a href="/pubblicita" class="text-white" data-link='@goTo' data-url='/pubblicita'>PUBBLICITÀ</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/impressum" class="text-white" data-link='@goTo' data-url='/impressum'>IMPRESSUM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/disclaimer" class="text-white" data-link='@goTo' data-url='/disclaimer'>DISCLAIMER</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'>SEGNALACI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/tio" class="text-white" data-link='@goTo' data-url='/tio'>COMPANY PAGES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/cookies" class="text-white" data-link='@goTo' data-url='/cookies'>COOKIES</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/privacy" class="text-white" data-link='@goTo' data-url='/privacy'>Disposizioni sulla protezione dei dati</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/policy" class="text-white" data-link='@goTo' data-url='/policy'>Diritto all'oblio</a> </li> </ul> </div> <div class="d-none d-lg-block col-md-3 col col-lg-3 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> CONFIGURAZIONI </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <a href="/notifiche" class="text-white" data-link='@goTo' data-url='/notifiche'><i class="fa-regular fa-bell"></i> NOTIFICHE</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/settings" class="text-white" data-link='@goTo' data-url='/settings'><i class="fa-regular fa-gear"></i> IMPOSTAZIONI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/preferiti" class="text-white" data-link='@goTo' data-url='/preferiti'><i class="fa-regular fa-bookmark"></i> PREFERITI</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://www.mytio.ch/profile" target="_new" class="text-white" data-link='@goTo' data-url='https://www.mytio.ch/profile' data-target="_new"><i class="fa-regular fa-user me-1"></i> PROFILO UTENTE</a> </li> </ul> </div> <div class="d-none d-md-block col col-md-3 col-lg-2 mb-md-0 mb-4"> <h6 class="text-uppercase fw-bold mb-4"> Contattaci </h6> <ul class="list-unstyled list-group list-group-light mb-0 fs-8 flex-nowrap"> <li class="list-group-item bg-transparent border-0"> <div class="text-white" data-link='@openMessanger'><i class="fa-brands fa-facebook-messenger"></i> FACEBOOK</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://api.whatsapp.com/send?phone=41763373500" target="_new" class="text-white" data-link='@goTo' data-url='https://api.whatsapp.com/send?phone=41763373500' data-target="_new"><i class="fa-brands fa-whatsapp"></i> WHATSAPP</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="https://t.me/tioch_bot" class="text-white" data-link='@goTo' data-url='https://t.me/tioch_bot' data-target="_new"><i class="fa-brands fa-telegram"></i> TELEGRAM</a> </li> <li class="list-group-item bg-transparent border-0"> <a href="/segnalaci" class="text-white" data-link='@goTo' data-url='/segnalaci'><i class="fa-solid fa-envelope"></i> EMAIL</a> </li> </ul> </div> </div> </div> </section> <div id="fb-root"></div><div class="fb-customerchat" attribution=setup_tool page_id="264496326937269" logged_in_greeting="Hai qualcosa da segnalare alla redazione?" logged_out_greeting="Hai qualcosa da segnalare alla redazione?"></div> <div class="text-center fw-bold p-4 fs-7"> Copyright © 1997-2022 TicinOnline SA - Tutti i diritti riservati </div> </footer>
<script src="/lib/jquery/jquery-3.6.0.min.js?fmt=e2f166e5"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=57fcc02c"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=25a1c7db"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.29.2/moment.min.js"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="/lib/mbd5/js/mdb.min.js?fmt=08eaa241"></script><script src="/lib/mbd5/js/plugins/treeview.min.js?fmt=8bbfbae6"></script><script src="/lib/mbd5/js/modules/sidenav.min.js?fmt=606bf7da"></script><script src="/lib/mbd5/js/plugins/multi-carousel.min.js?fmt=6062496d"></script><script src="/lib/mbd5/js/modules/lazy-load.min.js?fmt=8a627337"></script><script src="/lib/mbd5/js/modules/infinite-scroll.min.js?fmt=14fe1f01"></script><script src="/lib/mbd5/js/modules/animate.min.js?fmt=55c12f4d"></script><script src="/lib/mbd5/js/modules/chips.min.js?fmt=44f196d6"></script><script src="/js/app.js?fmt=b0a368a5"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=e65e0bb0"></script><script src="/js/api.push.js?fmt=a3dadd2e"></script><script src="/lib/ponyfill/css-vars-ponyfill.min.js?fmt=41332388"></script><script src="/layout/js/tio.ch/tatm_callbacks.js?fmt=805c5bee"></script><script src="/layout/js/tio.ch/stripHeight.js?fmt=88568d10"></script><script src="/layout/js/datepicker.js?fmt=2b08c7d1"></script><script src="/layout/js/tio.ch/darkmode.js?fmt=7f17e8f1"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/js/app.tio.js?fmt=8a89c549"></script><script src="/js/app.init.responsive.js?fmt=7927577e"></script><script src="/layout/js/com_social_toolbar.js?fmt=4a47301f"></script><script src="/layout/js/loadjs.js?fmt=566de754"></script><script src="/layout/js/tio.ch/header.js?fmt=32621ef2"></script><script src="/layout/js/tio.ch/menu.js?fmt=75ac1d06"></script><script src="/layout/js/tio.ch/sectionheader.js?fmt=c8e05c36"></script><script src="https://www.tio.ch/ext/pdata.php?id=1206&t=responsive&a=&d=&h=d751713988987e9331980363e24189ce?fmt=48272f35"></script>
</body>
</html>