<!DOCTYPE html><html lang="it"><head><title>La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale - Ticinonline</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale" /><meta property="og:description" content="Sono sempre più diffusi, e sempre più prestanti, i software volti alla selezione (e ricerca) del personale" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4by6/f_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1" /><meta name="description" content="Sono sempre più diffusi, e sempre più prestanti, i software volti alla selezione (e ricerca) del personale" /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/2bbdd0b2b36ccf650628a42423d0d2b4.css" /><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" /><link rel="amphtml" href="https://amp.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2022-01-03T06:00:00+0100" /><meta property="article:modified_time" content="2022-01-02T20:42:50+0100" /><meta property="article:section" content="Economia" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4by6/f_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale"><meta name="twitter:description" content="Sono sempre più diffusi, e sempre più prestanti, i software volti alla selezione (e ricerca) del personale"><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4by6/f_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1"></head><body><script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-RP0Z770F2D');</script><div id="b"><script>var jsvars = {page_id : "3",section_name : "economia",sub_section_name : "dal-mondo",content_type_id : "1",content_id : "1543146",mp_tax : "52",page_time : 1641189322,server_addr : "91.208.130.85",server_load_ms : 249.7};</script> <div style="height:0; width:0; position: absolute; top: 0; left: 0;"> <script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "26085386", mp_brand: "tio.ch", ns_site: "www.tio.ch", mp_v: "2021.01.07", mp_format: "1026", mp_tax: "52"}); if(window.app){ console.log('init from script'); window.app.mediaPulseInit(); } </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2021.01.07"> </noscript> </div> <script async src="https://a.teads.tv/analytics/tag.js"></script> <script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id = "PUB_12357"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) }; </script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div><div id="p"></div><div id="n"><div data-link="@updateModifiers" data-fire-on="load" data-topModifier="210" data-topModifierScroll="210" data-topStarting="50" data-modifierClass="home" data-modifierElements="#n,#b,nav,.maxisky,.bigmenu, .downMenu" data-showElements=".tutti_widget"></div><div class="tutti_widget tutti_widget_home"><div class="tutti_search_bar"><div class="tutti_logo" style="background-image: url('https://media.tio.ch/static/img/tutti/tutti-logo.svg')" data-link="@goTo" data-url="https://www.tutti.ch/?ref=tio" data-target="_blank"></div> <div class="tutti_search_input_container" data-link="@tuttiWidgetInit" data-fire-on="load"> <input type="text" class="tutti_search_input" id="tutti_search_input" placeholder="Trova qualcosa su tutti.ch"> </div><input type="hidden" id="tutti_search_url" value="https://www.tutti.ch/it/li/ticino/?ref=tio&q=[searchText]" /><div class="tutti_search_submit" id="tutti_search_submit" data-link="@tuttiSubmitForm"><i class="fa fa-search" aria-hidden="true"></i> Cerca</div></div><div class="tutti_categories"><div class="tutti_categories_content"> <div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/immobili?ref=tio" data-target="widget_tutti"> <div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Immobilien.svg);"></div> <div class="title">Immobili</div> </div> <div class="tutti_category" data-link="@goTo" data-url="https://www.tutti.ch/it/li/ticino/veicoli?ref=tio" data-target="widget_tutti"> <div class="icon" style="background-image:url(https://media.tio.ch/static/img/tutti/categories/Fahrzeuge.svg);"></div> <div class="title">Veicoli</div> </div></div></div></div><div id="TopNavigation"><div id="loghi"><div id="logo_tio"> <a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a> </div><div id="logo20minN" class="logo20minNew"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" /> </a> </div></div> <div class="Inbox_new myTio"> <ul class="textlink language"><li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li><li><a href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li><li><a class="active" href="#">it</a></li></ul><a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a> <a class="epaperMenu" href="focus" data-link="@goTo" data-url="/focus">Focus</a><div class="ad sponsor_header_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web" style=""></div><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a><a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a><a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a><a class="h-button" href="https://20min.fm/playerv2/?player=it" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" target="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Radio</span></a> <a class="h-button" href="/rft" data-link="/rft" target="_blank"><span><img id="radio-rft" height="16" src="https://media.tio.ch/static/img/rft/logob.png" alt="logo RFT"></span></a></div><div class="clear"></div> </div><div id="myTioUser" data-link="@loadMyTio" data-fire-on="load"> <a class="login" href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" data-link="@myTioLogin"> <span><i class="fa fa-sign-in"></i> Login </span></a> <div class="profile"> <img class="profileImg" src="" alt="" /> <div class="popup"> <i class="top-arrow fa fa-square"></i> <a href="https://www.mytio.ch" target="_blank"><img src="https://www.mytio.ch/img/logo-mytio.png" alt="" height="35" /></a> <div class="displayName"></div> <a class="mytioprofile" href="https://www.mytio.ch/profile" target="_blank"><i class="fa fa-user"></i> Vai al profilo</a> <a class="logout" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" data-link="@myTioLogout"><i class="fa fa-sign-out"></i> Logout</a> </div> </div> </div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active"> <a href="/" data-link="/" style="">Home</a> <div class="handle " style=""></div> </li><li> <a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div></li><li> <a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> <div class="handle " style=""></div></li><li> <a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div></li><li> <a href="/economia" data-link="/economia" style="color: #FDD835;">Economia</a> <div class="handle active" style="background-color: #FDD835;"></div></li><li> <a href="/sport" data-link="/sport" style="">Sport</a> <div class="handle " style=""></div></li><li> <a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div></li><li> <a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div></li><li> <a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div></li><li> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div></li><li> <a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div></li><li> <a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div></li><li> <a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/economia/ticino" style="color: #FDD835;" data-link="/economia/ticino">Ticino<div class="handle " style="background-color: #FDD835;"></div></a></li><li class="sub "><a href="/economia/svizzera" style="color: #FDD835;" data-link="/economia/svizzera">Svizzera<div class="handle " style="background-color: #FDD835;"></div></a></li><li class="sub active"><a href="/economia/dal-mondo" style="color: #FDD835;" data-link="/economia/dal-mondo">Dal Mondo<div class="handle active" style="background-color: #FDD835;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents"> <ul class="children"> <li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header active"><a href="/economia" data-link="/economia" style="color: #FDD835;">Economia</a> <div class="handle active" style="background-color: #FDD835;"></div> </li><li class="sub"><a href="/economia/ticino" data-link="/economia/ticino">Ticino<div class="handle " style="background-color: #FDD835;"></div></a></li><li class="sub"><a href="/economia/svizzera" data-link="/economia/svizzera">Svizzera<div class="handle " style="background-color: #FDD835;"></div></a></li><li class="sub"><a href="/economia/dal-mondo" data-link="/economia/dal-mondo">Dal Mondo<div class="handle active" style="background-color: #FDD835;"></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/sport" data-link="/sport" style="">Sport</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/cucina-e-dintorni" data-link="/newsblog/cucina-e-dintorni">Cucina e Dintorni<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/sicurezza-e-cyber-security" data-link="/newsblog/sicurezza-e-cyber-security">Sicurezza e cyber security<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div> </li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/notifiche" data-link="/notifiche">Notifiche<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div> </li></ul></div></div><div class="search_block"><div class="search_form"><form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <input class="home_search field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" /><button class="button search-btn"><i class="fa fa-search"></i> </button> <input type="submit" value="cerca" style="display: none;" /> </form> </div> <div class="segnalaci"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" class="report-nav-button"> <i class="fa fa-pencil-square-o"></i> Segnalaci </a> </div> <div class="ad sponsor_search_mobile " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile" style=""></div><div class="ad sponsor_search_bar " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar" style=""></div><div class="ad bannerhomemenusx " data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx" style=""></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/economia/dal-mondo/1556990/danimarca-obiettivo-voli-frederiksen-premier";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><script> var videoRelated = [{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-pizza-pandemia-centesimi-conseguenze-cent-rsan.jpg?v=1","url":"\/dal-mondo\/attualita\/1556921\/pizza-pandemia-centesimi-conseguenze-cent","title":"Pizza a 99 centesimi, \u00abl'istituzione\u00bb di New York danneggiata dal Covid","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-incendio-nazionale-sudafrica-assemblea-stato-rsea.jpg?v=1","url":"\/dal-mondo\/cronaca\/1557030\/incendio-nazionale-sudafrica-assemblea-stato","title":"\u00abBruciata interamente\u00bb l'Assemblea nazionale a Citt\u00e0 del Capo","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by8\/l_-trattore-zhaodong-cina-acqua-rrs6.jpg?v=1","url":"\/dal-mondo\/attualita\/1556701\/trattore-zhaodong-cina-acqua","title":"Col trattore sfida l'acqua ghiacciata, e finisce... come potete immaginare","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-atto-esplosione-arabia-dakar-manifestazione-rs9a.jpg?v=1","url":"\/sport\/motori\/1556931\/atto-esplosione-arabia-dakar-manifestazione","title":"Auto esplosa alla Dakar, sale la paura: non si esclude nulla","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-record-gennaio-stagione-gradi-primato-caldo-temperature-impazzite-capodanno-rs97.jpg?v=1","url":"\/ticino\/attualita\/1556929\/record-gennaio-stagione-gradi-primato-caldo-temperature-impazzite-capodanno","title":"Caldo da primato a Capodanno: \u00abLe temperature sono impazzite\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-sveglione-bernardino-lago-nuovo-piandoss-rs8l.jpg?v=1","url":"\/ticino\/attualita\/1556918\/sveglione-bernardino-lago-nuovo-piandoss","title":"Uno Sveglione per risvegliare un po' di felicit\u00e0 in questo 2022","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-daniel-sanders-arabia-primo-edizione-rs7q.jpg?v=1","url":"\/sport\/motori\/1556908\/daniel-sanders-arabia-primo-edizione","title":"Dakar, i motori si sono scaldati","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-feriti-celebrazioni-capodanno-tono-causa-rs4w.jpg?v=1","url":"\/dal-mondo\/cronaca\/1556866\/feriti-celebrazioni-capodanno-tono-causa","title":"Il virus \"smorza\" i festeggiamenti di Capodanno","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by8\/l_-papa-parto-body-italia-nato-rrlu.jpg?v=1","url":"\/dal-mondo\/attualita\/1556621\/papa-parto-body-italia-nato","title":"Una proposta di matrimonio dopo il parto ","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-polizia-capodanno-notte-svizzera-dovuto-rs3z.jpg?v=1","url":"\/svizzera\/cronaca\/1556854\/polizia-capodanno-notte-svizzera-dovuto","title":"Un Capodanno relativamente tranquillo","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-santuario-calca-fedeli-vaishno-mata-devi-feriti-rs3s.jpg?v=1","url":"\/dal-mondo\/cronaca\/1556853\/santuario-calca-fedeli-vaishno-mata-devi-feriti","title":"Calca al santuario: almeno 12 morti e 13 feriti","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4c0p\/l_-lugano-sindaco-cittadinanza-auguri-foletti-rs3r.jpg?v=1","url":"\/ticino\/attualita\/1556852\/lugano-sindaco-cittadinanza-auguri-foletti","title":"Nel 2022 una Lugano sempre pi\u00f9 \u00abinnovativa e partecipativa\u00bb","duration":""}]</script><div id="mainImage" class="imgwrap" data-link="@openGallery"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/600x267/4by6/l_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1" /></div> <div class="media-controls"><div class="media-expand" data-link="@expandMedia"><i class="fa fa-expand" aria-hidden="true"></i></div><div class="media-compress" data-link="@compressMedia" style="display: none;"><i class="fa fa-compress" aria-hidden="true"></i></div><div class="media-gallery" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div><div class="content_imgdesc"><em>Deposit</em></div><div class="content_imgtext" style="display: none;"></div><div class="small_thumbs"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4by6/s_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1" data-fire-on="click" data-link="@showMedia" data-index="0" /><div class="more" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Economia</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb home-small" href="/economia/svizzera/1557068/tassi-ipoteche-durate-trimestre-tasso-anni-comparis-tre" data-link="/economia/svizzera/1557068/tassi-ipoteche-durate-trimestre-tasso-anni-comparis-tre" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-tassi-ipoteche-durate-trimestre-tasso-anni-comparis-tre-rsh0.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1557068" class="fa fa-check history-check hidden"></i> <span class="date">4 min</span><div id="bkk_1557068" class="bookmark-big" data-link="@bookmark" data-id="1557068"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Ipoteche sempre più lunghe </div><div class="h2 largescreen "> «Assistiamo anche a un netto calo delle ipoteche a tasso fisso di due e tre anni» commenta Comparis</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="block bb home-small" href="/economia/dal-mondo/1556990/danimarca-obiettivo-voli-frederiksen-premier" data-link="/economia/dal-mondo/1556990/danimarca-obiettivo-voli-frederiksen-premier" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-danimarca-obiettivo-voli-frederiksen-premier-rsca.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">DANIMARCA</div> <div class="lh-r"> <i id="hist_1556990" class="fa fa-check history-check hidden"></i> <span class="date">16 ore</span><div id="bkk_1556990" class="bookmark-big" data-link="@bookmark" data-id="1556990"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Voli nazionali "green", ma come?</div><div class="h2 largescreen ">La premier Mette Frederiksen ha annunciato un obiettivo per il 2030, pur sapendo che sarà difficile da raggiungere</div> </div> </div> </a><a class="block bb home-small" href="/economia/svizzera/1556970/monopattini-mezzi-emettono-co2-sostituiscono-bici" data-link="/economia/svizzera/1556970/monopattini-mezzi-emettono-co2-sostituiscono-bici" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-monopattini-mezzi-emettono-co2-sostituiscono-bici-rsb9.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">Svizzera</div> <div class="lh-r"> <i id="hist_1556970" class="fa fa-check history-check hidden"></i> <span class="date">18 ore</span><div id="bkk_1556970" class="bookmark-big" data-link="@bookmark" data-id="1556970"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Monopattini e bici elettriche emettono più Co2 dei mezzi che sostituiscono</div><div class="h2 largescreen ">Secondo uno studio, il motto "sharing is caring" non regge. Il motivo sarebbe da ricercare nelle modalità di utilizzo</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556916/societa-posti-lavoro-aziende-svizzera-swissport-massa" data-link="/economia/dal-mondo/1556916/societa-posti-lavoro-aziende-svizzera-swissport-massa" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-societa-posti-lavoro-aziende-svizzera-swissport-massa-rsaz.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">Svizzera</div> <div class="lh-r"> <i id="hist_1556916" class="fa fa-check history-check hidden"></i> <span class="date">19 ore</span><div id="bkk_1556916" class="bookmark-big" data-link="@bookmark" data-id="1556916"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Le grandi aziende svizzere pronte ad assumere in massa</div><div class="h2 largescreen ">A offrire più posti di lavoro nel 2022 sarà Swissport. La società intende firmare contratti con 850 nuovi dipendenti</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="block bb home-small" href="/economia/dal-mondo/1556827/euro-paesi-moneta-inflazione-unione-stati-ecu-circolazione-anni" data-link="/economia/dal-mondo/1556827/euro-paesi-moneta-inflazione-unione-stati-ecu-circolazione-anni" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-euro-paesi-moneta-inflazione-unione-stati-ecu-circolazione-anni-rs1f.jpg?v=2" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">EUROPA</div> <div class="lh-r"> <i id="hist_1556827" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">20 ore</span><div id="bkk_1556827" class="bookmark-big" data-link="@bookmark" data-id="1556827"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Chi ha vinto e chi ci ha rimesso con l'Euro</div><div class="h2 largescreen ">Vent'anni fa entrava in circolazione la moneta comune europea che ha sostituito lire, marchi, dracme e...</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556942/borse-mercati-investitori-rialzo-mondo" data-link="/economia/dal-mondo/1556942/borse-mercati-investitori-rialzo-mondo" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-borse-mercati-investitori-rialzo-mondo-rs9t.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">MONDO</div> <div class="lh-r"> <i id="hist_1556942" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span><div id="bkk_1556942" class="bookmark-big" data-link="@bookmark" data-id="1556942"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">La risurrezione dei mercati</div><div class="h2 largescreen ">Le Borse mondiali si sono riscattate nel 2021: «Anno ricco di soddisfazione per gli investitori»</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb home-small" href="/economia/dal-mondo/1556877/plastica-francia-frutta-divieto-imballaggi-verdura" data-link="/economia/dal-mondo/1556877/plastica-francia-frutta-divieto-imballaggi-verdura" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-plastica-francia-frutta-divieto-imballaggi-verdura-rs5p.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">FRANCIA</div> <div class="lh-r"> <i id="hist_1556877" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span><div id="bkk_1556877" class="bookmark-big" data-link="@bookmark" data-id="1556877"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Da oggi niente più plastica monouso per frutta e verdura</div><div class="h2 largescreen ">Il presidente Emmanuel Macron ha definito il divieto «una vera rivoluzione»</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556861/kim-leader-corea-economia-nord" data-link="/economia/dal-mondo/1556861/kim-leader-corea-economia-nord" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4c0p/l_-kim-leader-corea-economia-nord-rs4e.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">COREA DEL NORD</div> <div class="lh-r"> <i id="hist_1556861" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span><div id="bkk_1556861" class="bookmark-big" data-link="@bookmark" data-id="1556861"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Il rilancio dell'economia, prima di tutto</div><div class="h2 largescreen ">Il leader Kim Jong-un ha illustrato le priorità per l'anno appena iniziato</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="block bb home-small" href="/economia/dal-mondo/1556806/prezzi-ikea-legati-catene-fornitura" data-link="/economia/dal-mondo/1556806/prezzi-ikea-legati-catene-fornitura" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-prezzi-ikea-legati-catene-fornitura-rrzp.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVEZIA</div> <div class="lh-r"> <i id="hist_1556806" class="fa fa-check history-check hidden"></i> <span class="date">2 gior</span><div id="bkk_1556806" class="bookmark-big" data-link="@bookmark" data-id="1556806"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Nel 2022 Ikea aumenterà i prezzi del 9%</div><div class="h2 largescreen ">I problemi sono legati ai trasporti e ai prezzi di fornitura, oltre che alle catene di approvvigionamento</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556644/an-chip-xi-citta-lockdown-fabbriche" data-link="/economia/dal-mondo/1556644/an-chip-xi-citta-lockdown-fabbriche" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-an-chip-xi-citta-lockdown-fabbriche-rroo.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">CINA</div> <div class="lh-r"> <i id="hist_1556644" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-camera"> </span> <span class="date">2 gior</span><div id="bkk_1556644" class="bookmark-big" data-link="@bookmark" data-id="1556644"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Chip sempre più rari con le fabbriche in lockdown</div><div class="h2 largescreen ">Il focolaio nella città di Xi'An ha costretto i produttori a limitare la produzione</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556708/santander-banca-clienti-sterline-natale" data-link="/economia/dal-mondo/1556708/santander-banca-clienti-sterline-natale" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-santander-banca-clienti-sterline-natale-rrsp.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">REGNO UNITO</div> <div class="lh-r"> <i id="hist_1556708" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span><div id="bkk_1556708" class="bookmark-big" data-link="@bookmark" data-id="1556708"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">In 75mila ricevono dei soldi a Natale... ma è un errore della banca</div><div class="h2 largescreen ">Circa 75'000 tra persone e società hanno ricevuto un versamento, il giorno di Natale</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556698/model-cofano-tesla-problemi-officina" data-link="/economia/dal-mondo/1556698/model-cofano-tesla-problemi-officina" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-model-cofano-tesla-problemi-officina-rrs8.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">STATI UNITI</div> <div class="lh-r"> <i id="hist_1556698" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="date">3 gior</span><div id="bkk_1556698" class="bookmark-big" data-link="@bookmark" data-id="1556698"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Problemi al cofano, le Tesla tornano in officina</div><div class="h2 largescreen ">Un richiamo che riguarda circa mezzo milione di modelli "3" e "S"</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556664/dubai-aeroporto-passeggeri-gennaio-viaggiatori" data-link="/economia/dal-mondo/1556664/dubai-aeroporto-passeggeri-gennaio-viaggiatori" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-dubai-aeroporto-passeggeri-gennaio-viaggiatori-rrpc.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">EMIRATI ARABI </div> <div class="lh-r"> <i id="hist_1556664" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span><div id="bkk_1556664" class="bookmark-big" data-link="@bookmark" data-id="1556664"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Due milioni di passeggeri per l'aeroporto di Dubai sotto le feste </div><div class="h2 largescreen ">Il 2 gennaio 2022 sarà il giorno più trafficato, con oltre 198'000 viaggiatori</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556627/thiel-valley-silicon-kurz-sebastian" data-link="/economia/dal-mondo/1556627/thiel-valley-silicon-kurz-sebastian" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-thiel-valley-silicon-kurz-sebastian-rrmd.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">AUSTRIA</div> <div class="lh-r"> <i id="hist_1556627" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span><div id="bkk_1556627" class="bookmark-big" data-link="@bookmark" data-id="1556627"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Una nuova carriera nella Silicon Valley per Sebastian Kurz</div><div class="h2 largescreen ">L'ex-cancelliere sarà consulente per la Thiel Capital del noto imprenditore conservatore Peter Thiel</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556487/metaverso-paris-roblox-hilton-world" data-link="/economia/dal-mondo/1556487/metaverso-paris-roblox-hilton-world" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-metaverso-paris-roblox-hilton-world-rrbo.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">STATI UNITI</div> <div class="lh-r"> <i id="hist_1556487" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span><div id="bkk_1556487" class="bookmark-big" data-link="@bookmark" data-id="1556487"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Nel metaverso c'è anche Paris Hilton</div><div class="h2 largescreen ">In "Paris World" si potrà sperimentare (a pagamento, s'intende) come vive l'ereditiera</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556520/disney-serie-piratate-torrentfreak-troppe" data-link="/economia/dal-mondo/1556520/disney-serie-piratate-torrentfreak-troppe" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-disney-serie-piratate-torrentfreak-troppe-rrda.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">STATI UNITI</div> <div class="lh-r"> <i id="hist_1556520" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span><div id="bkk_1556520" class="bookmark-big" data-link="@bookmark" data-id="1556520"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Sono queste le serie più piratate del 2021</div><div class="h2 largescreen ">Disney+ “saccheggiato” dagli scaricatori illegali, meno Netflix e Prime Video, Torrentfreak: «Ci sono troppe piattaforme»</div> </div> </div> </a><a class="block bb home-small" href="/economia/svizzera/1556460/natale-articoli-regali-aumento-mercato-po" data-link="/economia/svizzera/1556460/natale-articoli-regali-aumento-mercato-po" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-natale-articoli-regali-aumento-mercato-po-rr91.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1556460" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span><div id="bkk_1556460" class="bookmark-big" data-link="@bookmark" data-id="1556460"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Boom del mercato delle occasioni dopo Natale</div><div class="h2 largescreen ">Ogni anno in questo periodo i rivenditori di articoli usati assistono ad un forte aumento dei prodotti </div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556428/azioni-tesla-dollari-musk-controvalore-venduto-elon" data-link="/economia/dal-mondo/1556428/azioni-tesla-dollari-musk-controvalore-venduto-elon" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-azioni-tesla-dollari-musk-controvalore-venduto-elon-rr59.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">STATI UNITI</div> <div class="lh-r"> <i id="hist_1556428" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span><div id="bkk_1556428" class="bookmark-big" data-link="@bookmark" data-id="1556428"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Elon Musk cede azioni di Tesla per un miliardo di dollari</div><div class="h2 largescreen ">Si avvicina così l'obiettivo di ridurre del 10% la sua partecipazione nella casa automobilistica</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556316/dollari-applicazioni-app-pandemia-stati" data-link="/economia/dal-mondo/1556316/dollari-applicazioni-app-pandemia-stati" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-dollari-applicazioni-app-pandemia-stati-rqyg.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">STATI UNITI</div> <div class="lh-r"> <i id="hist_1556316" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span><div id="bkk_1556316" class="bookmark-big" data-link="@bookmark" data-id="1556316"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Sempre più denaro per le app religiose (e meno fedeli nelle chiese)</div><div class="h2 largescreen ">La raccolta fondi è passata da 6,1 milioni di dollari nel 2016 a 175,3 nel 2021</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556351/turismo-primo-spazio-volo-iss" data-link="/economia/dal-mondo/1556351/turismo-primo-spazio-volo-iss" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-turismo-primo-spazio-volo-iss-rr0c.jpg" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">MONDO</div> <div class="lh-r"> <i id="hist_1556351" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span><div id="bkk_1556351" class="bookmark-big" data-link="@bookmark" data-id="1556351"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">2021, l'anno che ha lanciato il turismo spaziale</div><div class="h2 largescreen ">Sono in particolare dieci le tappe cruciali che hanno segnato quest'anno</div> </div> </div> </a><a class="block bb home-small" href="/economia/svizzera/1556327/raiffeisen-banca-pmi-tassi-gennaio" data-link="/economia/svizzera/1556327/raiffeisen-banca-pmi-tassi-gennaio" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-raiffeisen-banca-pmi-tassi-gennaio-rqyv.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1556327" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span><div id="bkk_1556327" class="bookmark-big" data-link="@bookmark" data-id="1556327"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Raiffeisen, tassi negativi alle PMI da gennaio</div><div class="h2 largescreen ">Tale decisione «deriva dagli sviluppi del mercato», secondo la banca</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556284/navi-crociera-giorno-ambiente-mallorca-nome-palma" data-link="/economia/dal-mondo/1556284/navi-crociera-giorno-ambiente-mallorca-nome-palma" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-navi-crociera-giorno-ambiente-mallorca-nome-palma-rqxh.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SPAGNA</div> <div class="lh-r"> <i id="hist_1556284" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span><div id="bkk_1556284" class="bookmark-big" data-link="@bookmark" data-id="1556284"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Meno navi da crociera nel porto di Palma de Mallorca</div><div class="h2 largescreen ">L'accordo prevede l'arrivo di un massimo di tre colossi dei mari al giorno</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556174/azienda-telefonica-dipendenti-spagna-euro" data-link="/economia/dal-mondo/1556174/azienda-telefonica-dipendenti-spagna-euro" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-azienda-telefonica-dipendenti-spagna-euro-rqxa.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SPAGNA</div> <div class="lh-r"> <i id="hist_1556174" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span><div id="bkk_1556174" class="bookmark-big" data-link="@bookmark" data-id="1556174"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Telefónica: 2'700 dipendenti alla porta</div><div class="h2 largescreen ">L'azienda, fortemente indebitata, sta mettendo in atto una riorganizzazione</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556169/ufficio-due-settimana-tamponi-sachs" data-link="/economia/dal-mondo/1556169/ufficio-due-settimana-tamponi-sachs" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-ufficio-due-settimana-tamponi-sachs-rqmd.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">STATI UNITI</div> <div class="lh-r"> <i id="hist_1556169" class="fa fa-check history-check hidden"></i> <span class="date">6 gior</span><div id="bkk_1556169" class="bookmark-big" data-link="@bookmark" data-id="1556169"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Due tamponi a settimana ed il booster, per rientrare in ufficio</div><div class="h2 largescreen ">La rigida normativa sanitaria di Goldman Sachs</div> </div> </div> </a><a class="block bb home-small" href="/economia/dal-mondo/1556011/poverta-scelta-banca-anni-due" data-link="/economia/dal-mondo/1556011/poverta-scelta-banca-anni-due" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-poverta-scelta-banca-anni-due-rqe2.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">Stati Uniti</div> <div class="lh-r"> <i id="hist_1556011" class="fa fa-check history-check hidden"></i> <span class="date">6 gior</span><div id="bkk_1556011" class="bookmark-big" data-link="@bookmark" data-id="1556011"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«La povertà è una scelta politica»</div><div class="h2 largescreen ">Secondo la Banca Mondiale negli ultimi due anni 97 milioni di persone hanno iniziato a soffrire la fame</div> </div> </div> </a><a class="block bb home-small" href="/economia/svizzera/1556093/smi-market-index-swiss-svizzero" data-link="/economia/svizzera/1556093/smi-market-index-swiss-svizzero" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-smi-market-index-swiss-svizzero-rqhm.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1556093" class="fa fa-check history-check hidden"></i> <span class="date">6 gior</span><div id="bkk_1556093" class="bookmark-big" data-link="@bookmark" data-id="1556093"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">SMI ai massimi storici</div><div class="h2 largescreen ">Non si arresta la corsa al rialzo del mercato azionario svizzero</div> </div> </div> </a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent"> <div class="reactionListTouchExit" data-link="@hideReactions"></div><div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1543146&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1543146&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Feconomia%2Fdal-mondo%2F1543146%2Faziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1543146&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"><div class="reactionIconMedium up"></div></div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div><div class="reactionsList"><ul><li> <div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div> <div class="nReactions up"></div> </li><li> <div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div> <div class="nReactions lol"></div> </li><li> <div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div> <div class="nReactions love"></div> </li><li> <div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div> <div class="nReactions nocomment"></div> </li><li> <div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div> <div class="nReactions sad"></div> </li><li> <div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div> <div class="nReactions angry"></div> </li></ul></div></div><div class="litem ritem wa rlast" data-link="@scrollTo" data-target-id="commentlist"><i class="fa fa-comments-o"></i> <span>0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style=";"> MONDO</div><div class="lh-r">03.01.2022 - 06:00<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale</h1><h2 class="h4">Sono sempre più diffusi, e sempre più prestanti, i software volti alla selezione (e ricerca) del personale</h2><h2 class="h4">Seppur possano far risparmiare tempo e denaro, però, tali programmi possono incappare in errori di contesto e pregiudizi inconsci</h2><div id="bkk_1543146" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1543146"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><a class="author" href="/authors/313/simona-gautieri" data-link="/authors/313/simona-gautieri"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/1Y6I_E5CQ_210520101941.jpg')"></span><span class="author_text solo">di Simona Gautieri</span></a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>NEW YORK - Qualche tempo fa, in un articolo per la BBC, la giornalista Andrea Murad ha raccontato la sua esperienza diretta nell’essere selezionata, per un posto di lavoro, da un computer.</p><p>Come ammesso dalla stessa giornalista, «francamente è stato un po' stressante sapere che la mia domanda di lavoro fosse valutata da un computer e non da un essere umano». La Murad, nel corso della selezione online, ha dovuto risolvere, in 25 minuti, un test composto da 12 giochi sviluppati ad hoc per valutare le sue abilità emotive e cognitive. Il tutto è avvenuto senza nessun intervento umano.</p><p>A quanto è dato sapere la giornalista non deve aver superato le aspettative del computer-esaminatore perché, a oggi, è ancora in attesa di una risposta. Quanto raccontato da Andrea Murad può sembrare una stranezza ma, al contrario di quanto di possa immaginare, è una realtà destinata a espandersi con il passare del tempo.</p><div class="ad inread_2 " data-link="@loadAd" data-fire-on="load" data-position="inread_2" style=""></div><p style="display: none;"></p><p class="image-center"><img src="https://media.tio.ch/files/domains/tio.ch/images/4by6/r3zn.jpg?rand=95326356" border="0" data-type="img" data-obj_id="1264883"><br><span class="img_by">Deposit</span></p><p>Secondo le analisi condotte dal McKinsey Global Institute, il 70% delle aziende adotterà una qualche forma di Intelligenza Artificiale, I.A., entro il 2030 ed i Paesi che sapranno imporsi come leader nel loro utilizzo, potrebbero ottenere dal 20 al 35% in più di benefici economici rispetto a quelli attuali.</p><p><strong>«Le persone giuste nel ruolo giusto»<br></strong>Secondo uno studio di Linkedin, il più famoso servizio web destinato allo sviluppo di contatti professionali, il 76% dei responsabili delle assunzioni ritiene che l’utilizzo dell’IA sarà sempre più rilevante in un prossimo futuro. In questo senso si stanno sviluppando e perfezionando una serie di software volti alla selezione del personale. Quasi tutte le grandi aziende si sono già dotate di un ATS, Application Tracking System, per filtrare parole chiave da curriculum e lettere di presentazione, ma ci sono software in grado di fornire prestazioni molto più elevate.</p><p>Quello utilizzato nel caso della Murad è il Pymetrics, disponibile in 20 lingue e sviluppato da una azienda di New York. Come spiegato dalla Ceo Frida Polli, «Psymetrics è sviluppato in modo da ampliare il bacino dei candidati e raccogliere segnali utili per capire se una certa persona potrebbe avere successo in quel lavoro». In questa ottica, l’utilizzo dell’intelligenza artificiale dovrebbe incentivare l’interazione tra aziende e candidati visto che, come detto dalla stessa Polli, «tutti vogliono il lavoro giusto e tutte le aziende vogliono assumere le persone giuste: non conviene a nessuno interrompere la partita».</p><p>L’obiettivo dichiarato di Psymetrics è quello procedere ad una selezione iniziale delle candidature, non basandosi sul curriculum vitae ma «su dati comportamentali oggettivi», a fronte di una calibrazione personalizzata dell’algoritmo a opera del datore di lavoro sulla base delle esigenze dell’azienda. Questo software è utilizzato, tra gli altri, dalla banca JP Morgan, McDonald's, il gruppo del settore alimentare Kraft Heinz e dalla società di consulenza PricewaterhouseCoopers.</p><p><strong>Non solo testo, non solo voce<br></strong>Altro software molto utilizzato nella fase iniziale della selezione del personale è HireVue, sviluppato da una azienda di South Jordan, nello stato americano dello Utah. La sua funzione principale è quella di raccogliere le videoregistrazioni dei colloqui effettuati dai candidati ai quali viene richiesto di rispondere, tramite un supporto digitale, a una serie di domande standard. L’audio del colloquio viene quindi trascritto e analizzato dal sistema in base ad una serie di criteri stabiliti dal datore di lavoro. Vengono valutati elementi che, di primo acchito, possono sembrare irrilevanti, come il parlare in prima persona utilizzando di frequente la locuzione ‘io’ invece che sottolineare il bene dell’azienda con l’utilizzo del ‘noi’, oppure la frequenza del contatto visivo e le espressioni facciali durante il colloquio.</p><p class="image-center"><img src="https://media.tio.ch/files/domains/tio.ch/images/4by6/r3zo.jpg?rand=99491205" border="0" data-type="img" data-obj_id="1264884"><br><span class="img_by">Deposit</span><br><span class="img_desc">Un'analisi completa, non solo verbale.</span></p><p>È ormai una realtà, infatti, che tali software possano effettuare analisi biometriche assimilando informazioni visive, quali le espressioni facciali o la gestualità, o uditive, quale la velocità di conversazione e il tono di voce usato. Secondo HireVue, utilizzato da importanti aziende come la Dr Pepper o la multinazionale Unilever, su un totale di 19 milioni di colloqui, effettuati tramite video, il 20% circa viene svolto senza l’impiego di un operatore umano.</p><p>Ciò permette, come dichiarato già nel 2017 dal responsabile delle selezioni della DrPepper, di poter concludere le selezioni del personale in due giorni «quando prima si impiegavano tre settimane».</p><p><strong>Non solo assunzione<br></strong>Altri software basati sull’intelligenza artificiale sono impiegati dalle aziende per la ricerca attiva del personale e non solo per la sua selezione.</p><p>Textio, per esempio, una piattaforma sviluppata da una azienda di Seattle e utilizzata da Spotify, Tesco e Dropbox, permette di compilare degli annunci di lavoro comprensibili a un bacino sempre più ampio di persone. Un altro software, invece, denominato Korn Ferry, sviluppato da una società californiana, permette di selezionare dei profili professionali di interesse per l’azienda analizzando vari contenuti presenti su internet, contattando i possibili candidati prima che siano loro stessi a contattare l’azienda stessa.</p><p class="image-center"><img src="https://media.tio.ch/files/domains/tio.ch/images/4by6/r3zm.jpg?rand=99545646" border="0" data-type="img" data-obj_id="1264882"><br><span class="img_by">Deposit</span></p><p>Nella comparazione dei dati, infatti, l’intelligenza artificiale non si ferma al semplice curriculum, ma è in grado di reperire i candidati potenzialmente idonei all’azienda analizzando tutte le piattaforme online e valutando aspetti quali la personalità sulla base, per esempio, delle opinioni espresse sui social network.</p><p><strong>«Filtraggio eccessivo»<br></strong>Se da una parte, quindi, l’affidare all’intelligenza artificiale il compito di selezionare i potenziali candidati a un posto di lavoro fa risparmiare tempo, e denaro, d’altra parte, non sono in pochi coloro che evidenziano i diversi aspetti negativi di tale forma di automatizzazione. Secondo un recente report redatto dall’università americana di Harvard, molti potenziali ottimi candidati rimangono ‘nascosti’ alle aziende per via dei processi di assunzione adottati dalle aziende stesse.</p><p>La ricerca ha infatti evidenziato come, i due software di ricerca più utilizzati dalle aziende, l’Ats e l’Rms, Recruiting Managing System, effettuano una eccessiva azione di filtraggio dei candidati, dividendo, in maniera troppo drastica, i curricula validi da quelli non interessanti sulla base di criteri non utili ai fini di una reale assunzione. Si disperdono così tanti talenti, e si crea un circolo vizioso secondo il quale le aziende si lamentano della scarsità dei candidati e costoro si lamentano della scarsità delle offerte di lavoro.</p><p>Secondo lo psicologo del lavoro Binna Kandola, i limiti degli attuali sistemi di intelligenza artificiale, applicata ai processi di selezione del personale, sono di due tipi: prima di tutto la difficoltà, presente in quasi tutti i software di registrazione e analisi dei contenuti, di comprendere tutte le parola pronunciate dal candidato e in secondo luogo la difficoltà di assegnare il significato giusto a determinate parole in assenza di un contesto, laddove una valutazione umana saprebbe cogliere le diverse sfumature linguistiche del caso.</p><p><strong>I pregiudizi... dell'IA<br></strong>Del medesimo parere è anche Sandra Watcher, professoressa di diritto presso l’Università di Oxford, secondo la quale gli algoritmi di valutazione trascurano determinate categorie di persone che risultino essere una minoranza rispetto ai dati di partenza. A pensarci bene, infatti, di tutti gli errori che possono viziare un processo di assunzione, i pregiudizi inconsci sono i più difficili da superare.</p><p class="image-center"><img src="https://media.tio.ch/files/domains/tio.ch/images/4by6/r3zj.jpg?rand=65012894" border="0" data-type="img" data-obj_id="1264879"><br><span class="img_by">Deposit</span><br><span class="img_desc">Solo candidati di un certo tipo: pregiudizi dell'IA derivati dall'uomo.</span></p><p>Spesso, per programmare gli algoritmi vengono inseriti i dati degli attuali dipendenti più performanti, perpetuando, in tal modo, una serie di pregiudizi preesistenti. Questo tipo di problema si è presentato ad Amazon nel 2018 quando si è scoperto che il suo algoritmo tendeva a escludere dalle selezioni le donne di etnia non caucasica.</p><p>Questo avveniva perché, in passato, gli addetti alla selezione del personale sceglievano in prevalenza dipendenti uomini caucasici. Se da una parte, quindi, appare improbabile che le aziende vogliano rinunciare ai vantaggi offerti dall’intelligenza artificiale, in termini di guadagno economico e di tempo, dall’altra parte occorre aumentare la vigilanza sul fatto che i software di selezione siano realmente includenti e imparziali, così come loro richiesto, al fine di selezionare il personale più meritevole eliminando qualsiasi forma di ingiustizia sociale.</p><div class="keyword_block"><a class="keyword" href="/temi/azienda" data-link="/temi/azienda">azienda </a><a class="keyword" href="/temi/colloqui" data-link="/temi/colloqui">colloqui </a><a class="keyword" href="/temi/intelligenza-artificiale" data-link="/temi/intelligenza-artificiale">intelligenza artificiale </a><a class="keyword" href="/temi/selezione" data-link="/temi/selezione">selezione </a><a class="keyword" href="/temi/software" data-link="/temi/software">software </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader " style=""><div class="sub-header" style="">Commenti</div></a><div class="subsections-box sub-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block" id="commentlist"><div class="section"><div id="usercommentbox" data-link="@loadCommentForm" data-fire-on="load" data-contentid="1543146">&nbsp;</div><div style="padding: 10px; margin-bottom: 10px; background-color: #ab000d;color: #fff;"><strong>ATTENZIONE</strong>: a causa dell’elevato numero di commenti sui blog e alla difficoltà della redazione di monitorarli, abbiamo attivato un <strong>filtro automatico</strong>.<br /> La libertà di espressione deve essere garantita da un <strong>comportamento civile e rispettoso</strong> di ciascun utente.<br />Chiunque scriverà offese o frasi irrispettose verrà <strong>automaticamente bannato</strong> con la conseguente cancellazione dell’account.</div></div></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb home-small" href="/ticino/attualita/1554318/nazionalita-ricerca-posto-lavoro-impatto" data-link="/ticino/attualita/1554318/nazionalita-ricerca-posto-lavoro-impatto" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by8/l_-nazionalita-ricerca-posto-lavoro-impatto-rn68.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">CANTONE</div> <div class="lh-r"> <i id="hist_1554318" class="fa fa-check history-check hidden"></i> <span class="date">1 sett</span><div id="bkk_1554318" class="bookmark-big" data-link="@bookmark" data-id="1554318"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Che impatto ha la nazionalità sul posto di lavoro?»</div><div class="h2 largescreen ">Una ricerca dell'Università di Berna punta a mettere a fuoco il fenomeno attraverso un sondaggio</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1526224/settimana-azienda-lavoro-dipendenti-svizzera" data-link="/svizzera/attualita/1526224/settimana-azienda-lavoro-dipendenti-svizzera" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by3/l_-settimana-azienda-lavoro-dipendenti-svizzera-q3ry.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1526224" class="fa fa-check history-check hidden"></i> <span class="date">5 mesi</span><div id="bkk_1526224" class="bookmark-big" data-link="@bookmark" data-id="1526224"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">L'azienda svizzera dove si lavora solo 4 giorni</div><div class="h2 largescreen ">Una ditta di Soletta opta per la settimana corta di lavoro. I dipendenti percepiranno lo stesso stipendio di prima</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/svizzera/attualita/1503202/lavoro-dipendenti-monitoraggio-software-telelavoro" data-link="/svizzera/attualita/1503202/lavoro-dipendenti-monitoraggio-software-telelavoro" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by0/l_-lavoro-dipendenti-monitoraggio-software-telelavoro-oqxp.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SVIZZERA</div> <div class="lh-r"> <i id="hist_1503202" class="fa fa-check history-check hidden"></i> <span class="date">9 mesi</span><div id="bkk_1503202" class="bookmark-big" data-link="@bookmark" data-id="1503202"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Telelavoro: il capo ti può “spiare”?</div><div class="h2 largescreen ">È sufficiente un software per monitorare i dipendenti che lavorano da casa. Ma non tutto è consentito</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/ticino/attualita/1361937/aids-virus-anni-hiv-malattia-casi-vaccino-terapia-farmaci-infezione" data-link="/ticino/attualita/1361937/aids-virus-anni-hiv-malattia-casi-vaccino-terapia-farmaci-infezione" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4bsg/l_-aids-virus-anni-hiv-malattia-casi-vaccino-terapia-farmaci-infezione-gn2g.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">FOCUS</div> <div class="lh-r"> <i id="hist_1361937" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 mese</span><div id="bkk_1361937" class="bookmark-big" data-link="@bookmark" data-id="1361937"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Che fine ha fatto l'AIDS?</div><div class="h2 largescreen ">Esiste da 40 anni. Un vaccino ancora non c'è. Perché? Intervista a Enos Bernasconi, viceprimario Malattie infettive ORL</div> </div> </div> </a></div></div><script data-link="@checkImagesInArticle" data-fire-on="load">galleryItems = [{ "id": "1264881", "main": "1", "src": "https://media.tio.ch/files/domains/tio.ch/images/4by6/-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1", "msrc": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4by6/-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1", "sthumb": "https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4by6/s_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1", "w": 1280, "h": 854, "title": "", "credit": "Deposit" },];</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad sponsor_footer_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_footer_web" style=""></div> <div id="TioFooter"><a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a><a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a><a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a><a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a><a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a> <a href="https://www.tiktok.com/@tio.ch" data-url="https://www.tiktok.com/@tio.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><img src="https://media.tio.ch/static/img/social_logo/tiktok.svg" alt="" style="width:30px;height:30px;" /><br>TikTok</a><br><br> <div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2022 TicinOnline SA - Tutti i diritti riservati <br /> <a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a> <div> <a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/policy">Diritto all'oblio</a> </div> <br /> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" /></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" /></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" /></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" /></a> <br /> <div class="hiddenInfo"> Ultimo aggiornamento: 2022-01-03 06:55:22 | 91.208.130.85<br /> </div> </div> </div> <div id="gdprBanner" class="gdpr" style="display:none"> <div class="gdpr-box"> <div class="gdpr-divMessage"> <strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br /> <div class="gdpr-divMessage-content"> Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie. </div> <a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a> </div> <div class="gdpr-divBtn"> <a data-link="@gdpr" data-action="save" class="button">OK</a> </div> <div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div> </div> </div><script src="https://www.tio.ch/ext/pdata.php?id=12910&t=web&a=&d=&h=42060161223af33d0f4ea35d2f43678e"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><div id="gallery"> <div class="galleryContain" data-link="@galleryContainToggle" data-type="next"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i> </span> </div><div class="galleryTopNav"> <div class="galleryClose" data-link="@closeGallery"><i class="fa fa-times-circle" aria-hidden="true"></i></div> <div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png" /><span class="text">La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale</span></div> <div class="gallerybc"> <span class="current">1</span><span class="separator"> / </span><span class="total">1</span></div> </div> <div class="galleryContent"></div> <div class="galleryRight"> <div class="galleryText" data-link="@truncateTextBox" data-text="&lt;div class=&quot;h1&quot;&gt;La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale&lt;/div&gt;&lt;div class=&quot;h2&quot;&gt;Sono sempre pi&ugrave; diffusi, e sempre pi&ugrave; prestanti, i software volti alla selezione (e ricerca) del personale&lt;/div&gt;&lt;p&gt;&lt;hr /&gt;&lt;/p&gt;&lt;p&gt;Qualche tempo fa, in un articolo per la BBC, la giornalista Andrea Murad ha raccontato la sua esperienza diretta nell&amp;rsquo;essere selezionata, per un posto di lavoro, da un computer.&lt;/p&gt;" data-fire-on="manual" style="cursor: default;"><div class="h1">La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale</div><div class="h2">Sono sempre più diffusi, e sempre più prestanti, i software volti alla selezione (e ricerca) del personale</div><p><hr /></p><p>Qualche tempo fa, in un articolo per la BBC, la giornalista Andrea Murad ha raccontato la sua esperienza diretta nell&rsquo;essere selezionata, per un posto di lavoro, da un computer.</p></div> <div class="ad gallery " data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div> </div> </div><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.tio.ch/economia/dal-mondo/1543146/aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui" },"headline": "La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale", "image": [ "https://media.tio.ch/files/domains/tio.ch/images/4by6/-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4by6/l_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4by6/s_-aziende-lavoro-software-candidati-selezione-personale-azienda-intelligenza-ricerca-colloqui-r3zl.jpg?v=1" ],"datePublished": "2022-01-03T06:00:00+0100", "dateModified": "2022-01-02T20:42:50+0100", "author": { "@type": "Organization", "name": "tio.ch" },"publisher": { "@type": "Organization", "name": "tio.ch", "logo": { "@type": "ImageObject", "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png" } },"description": "Sono sempre più diffusi, e sempre più prestanti, i software volti alla selezione (e ricerca) del personale" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.tio.ch/economia", "name": "Economia" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.tio.ch/economia/dal-mondo", "name": "Dal Mondo" } },{ "@type": "ListItem", "position": 3, "name": "La nuova frontiera dei colloqui di lavoro: l'intelligenza artificiale" }] } </script><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" /></noscript><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=57fcc02c"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=25a1c7db"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=a3f5d31d"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.web.js?fmt=df532066"></script><script src="/js/app.tio.js?fmt=2035b175"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=0b15001c"></script><script src="/js/api.push.js?fmt=568a69f3"></script></body></html>