<!DOCTYPE html>
<html lang="it">
<head>
<title>La foca in arancione per una buona causa - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="Anche la capitale ha partecipato alla campagna lanciata dall’OMS con l’iniziativa “Illumina un monumento” nella Giornata mondiale per la sicurezza dei pazienti" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1566391023" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1566390064" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1564987269" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1558602606" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="La foca in arancione per una buona causa" />
<meta property="og:description" content="Anche la capitale ha partecipato alla campagna lanciata dall’OMS con l’iniziativa “Illumina un monumento” nella Giornata mondiale per la sicurezza dei pazienti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2019-09-18T00:05:00+0200" />
<meta property="article:modified_time" content="2019-09-18T00:14:23+0200" />
<meta property="article:section" content="Ticino" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsl/s_-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bsl/-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="La foca in arancione per una buona causa">
<meta name="twitter:description" content="Anche la capitale ha partecipato alla campagna lanciata dall’OMS con l’iniziativa “Illumina un monumento” nella Giornata mondiale per la sicurezza dei pazienti">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsl/-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "ticino",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1392251",
page_time : 1568761499,
server_addr : "91.208.130.89",
server_load_ms : 208.36
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//ticino";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="s"><div id="BoxNews">
<a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/Tio" data-link="/Tio"><span><i class="fa fa-building" aria-hidden="true"></i>Company Pages</span></a>
</div><div class="textlink sitesearch sitesearchWidthHome">
<div style="float: left; margin-right: 8px; margin-top: 2px">
<img src="https://media.tio.ch/static/img/2013/loghi/search-logo.png" height="18" alt="">
</div>
<form action="https://tel.search.ch/" target="_blank" id="elenco_search" method="get" style="display: inline;" onsubmit="app.checkFormSearch();">
<input class="field radius_small" type="text" value="" id="search_was" name="was" placeholder="Chi/Cosa" style="width: 140px; margin-left: 10px;">
<input class="field radius_small" type="text" value="" id="search_wo" name="wo" placeholder="Dove" style="width: 140px;  margin-left: 10px;margin-right: 20px">
<input type="hidden" name="utm_source" value="tio.ch" />
<input type="hidden" name="utm_medium" value="ticinonline" />
<a class="menuInputButton" href="javascript:;" onclick="$('#elenco_search').submit();">Cerca</a>
<input type="submit" value="cerca" style="display: none;">
 </form>
</div><div class="small_boxes">
<div class="adbreak_round_box">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:55px;background-color:#2e5a92" />
</a>
</div>
<div style="padding-top:1px;">
<a href="https://20min.fm/playerv2/?player=it" class="radiobutton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;">
20 minuti Music
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div id="n">

<div id="navi_bar" class="gradient_box gradient_light radius_large color3"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</div> <nav>
<ul id="banderole" data-link="@checkBanderoleSize" data-fire-on="load"><li class="active" style="background-color: #2e4a77;">
<a href="/ticino" data-link="/ticino" style="">Ticino</a> </li><li class="" style="">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/svizzera/cronaca" data-link="/svizzera/cronaca" style="">Cronaca</a></li><li><a href="/svizzera/attualita" data-link="/svizzera/attualita" style="">Attualita</a></li><li><a href="/svizzera/politica" data-link="/svizzera/politica" style="">Politica</a></li><li><a href="/svizzera/economia" data-link="/svizzera/economia" style="">Economia</a></li><li><a href="/energy-challenge" data-link="/energy-challenge" style="">Energy Challenge</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca" style="">Cronaca</a></li><li><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita" style="">Attualità</a></li><li><a href="/dal-mondo/politica" data-link="/dal-mondo/politica" style="">Politica</a></li><li><a href="/dal-mondo/economia" data-link="/dal-mondo/economia" style="">Economia</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/economia" data-link="/economia" style="">Economia</a> </li><li class="" style="">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/sport/hockey" data-link="/sport/hockey" style="">Hockey</a></li><li><a href="/sport/calcio" data-link="/sport/calcio" style="">Calcio</a></li><li><a href="/sport/altri-sport" data-link="/sport/altri-sport" style="">Altri Sport</a></li><li><a href="/sport/motori" data-link="/sport/motori" style="">Motori</a></li><li><a href="/sport/time-in" data-link="/sport/time-in" style="">Time in</a></li><li><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche" style="">Risultati e Classifiche</a></li></ul> </li><li class="" style="">
<a href="/agenda" data-link="/agenda" style="">Agenda</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/agenda/concerti" data-link="/agenda/concerti" style="">Concerti</a></li><li><a href="/agenda/spettacoli" data-link="/agenda/spettacoli" style="">Spettacoli</a></li><li><a href="/agenda/cinema" data-link="/agenda/cinema" style="">Cinema</a></li><li><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri" style="">Mostre e incontri</a></li><li><a href="/agenda/eventi" data-link="/agenda/eventi" style="">Eventi</a></li><li><a href="/agenda/biglietteria" data-link="/agenda/biglietteria" style="">Biglietteria</a></li></ul> </li><li class="" style="">
<a href="/people" data-link="/people" style="">People</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/people/gossip" data-link="/people/gossip" style="">Gossip</a></li><li><a href="/people/curiosita" data-link="/people/curiosita" style="">Curiosità</a></li></ul> </li><li class="" style="">
<a href="/focus" data-link="/focus" style="">Focus</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/podcast" data-link="/podcast" style="">Podcast</a></li><li><a href="/ebook" data-link="/ebook" style="">Ebook</a></li></ul> </li><li class=" grouper" style=""><a style="">NewsBlog</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/fashionchannel" data-link="/fashionchannel" style="">Fashionchannel</a></li><li><a href="/ated-ict-ticino" data-link="/ated-ict-ticino" style="">ated ICT Ticino</a></li><li><a href="/edilizia-ticinese" data-link="/edilizia-ticinese" style="">Edilizia Ticinese</a></li><li><a href="/amico-animale" data-link="/amico-animale" style="">Amico Animale</a></li><li><a href="/health-fitness-wellness" data-link="/health-fitness-wellness" style="">Health, Fitness & Wellness</a></li><li><a href="/wine-smile" data-link="/wine-smile" style="">Wine & Smile</a></li><li><a href="/viaggi-turismo" data-link="/viaggi-turismo" style="">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari" data-link="/verita-immobiliari" style="">Verità immobiliari</a></li><li><a href="/open-wiki" data-link="/open-wiki" style="">Open & Wiki</a></li><li><a href="/dentro-l-economia" data-link="/dentro-l-economia" style="">Dentro l'economia</a></li><li><a href="/avanti" data-link="/avanti" style="">AvanTI</a></li><li><a href="/medicina-estetica" data-link="/medicina-estetica" style="">Medicina Estetica</a></li><li><a href="/musica" data-link="/musica" style="">Musica</a></li><li><a href="/games" data-link="/games" style="">Games</a></li></ul> </li><li class=" grouper" style=""><a style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/cucinare-con-fooby" data-link="/cucinare-con-fooby" style="">Cucinare con Fooby</a></li><li><a href="/motori" data-link="/motori" style="">Motori</a></li><li><a href="/ti-mamme" data-link="/ti-mamme" style="">ti.mamme</a></li><li><a href="/fotogallery" data-link="/fotogallery" style="">Fotogallery</a></li><li><a href="/meteo" data-link="/meteo" style="">Meteo</a></li><li><a href="/mobile-report" data-link="/mobile-report" style="">Mobile Report</a></li><li><a href="/persi-e-ritrovati" data-link="/persi-e-ritrovati" style="">Persi e Ritrovati</a></li><li><a href="/ospite" data-link="/ospite" style="">Ospite</a></li><li class="break">Speciali</li><li><a href="/elezioni-federali-2019" data-link="/elezioni-federali-2019" style="">Elezioni federali 2019</a></li></ul> </li><li class="" style="">
<a href="/annunci" data-link="/annunci" style="">Annunci</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" style="">Tuttojob</a></li><li><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/" style="">ADBreak</a></li><li><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo" style="">Tuttoimmo</a></li></ul> </li><li class=" grouper" style=""><a style="">Più</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li class="break">e-commerce by tio</li><li><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/" style="">Biglietteria</a></li><li class="break">Info Utili</li><li><a href="/parking" data-link="/parking" style="">Parking</a></li><li><a href="/sos" data-link="/sos" style="">SOS</a></li><li><a href="/swisslos" data-link="/swisslos" style="">Swisslos</a></li><li class="break">News</li><li><a href="/24h" data-link="/24h" style="">24h</a></li><li><a href="/live" data-link="/live" style="">Live</a></li><li><a href="/video" data-link="/video" style="">Video</a></li><li><a href="/topnews" data-link="/topnews" style="">TopNews</a></li><li class="break">Servizi</li><li><a href="/tiolounge" data-link="/tiolounge" style="">Tiolounge</a></li><li><a href="/cassa-malati" data-link="/cassa-malati" style="">Cassa Malati</a></li><li><a href="/blog" data-link="/blog" style="">Blog</a></li><li><a href="/oroscopo" data-link="/oroscopo" style="">Oroscopo</a></li><li><a href="/preferiti" data-link="/preferiti" style="">Preferiti</a></li><li><a href="/storico" data-link="/storico" style="">Storico</a></li><li><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta" style="">Calcolatore paghetta</a></li><li><a href="/cerca" data-link="/cerca" style="">Cerca</a></li><li><a href="/pubblicita" data-link="/pubblicita" style="">Pubblicità</a></li><li><a href="/dialet" data-link="/dialet" style="">Dialet</a></li><li><a href="/mytio" data-link="/mytio" style="">Mytio</a></li><li><a href="/mytio/nod32" data-link="/mytio/nod32" style="">Nod32</a></li><li><a href="/rss" data-link="/rss" style="">Rss</a></li><li class="break">Promo</li><li><a href="/tio" data-link="/tio" style="">TIO</a></li></ul> </li></ul></nav><div id="bannerLogoTio"><div class="ad bannerlogotio " data-link="@loadAd" data-fire-on="load" data-position="bannerlogotio" style=""></div></div> <ul id="subnavigation" data-link="@centerSubNav" data-fire-on="load" style="display: block; margin-left: 145px;background-color: #2e4a77;;"><li class=""><a href="/ticino/cronaca" data-link="/ticino/cronaca" style="">Cronaca</a></li><li class="active"><a href="/ticino/attualita" data-link="/ticino/attualita" style="">Attualità</a></li><li class=""><a href="/ticino/politica" data-link="/ticino/politica" style="">Politica</a></li><li class=""><a href="/ticino/economia" data-link="/ticino/economia" style="">Economia</a></li><li class=""><a href="/ticino/focus" data-link="/ticino/focus" style="">Focus</a></li></ul>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://www.tio.ch/20minuti" data-link="@goTo" data-url="http://www.tio.ch/20minuti" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a><div class="tiosearch" style="width: 250px; overflow: hidden; float: left; margin-top: -15px; margin-left: 50px;">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());" style="display: inline; margin-left: 10px;">
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input class="field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" style="width: 200px; margin-top: -5px; height: 25px;" />
<input type="submit" value="cerca" style="display: none;" />
</form>
</div>
<div class="tio_icons">
<a href="https://www.facebook.com/ticinonline.ch/" data-url="https://www.facebook.com/ticinonline.ch/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.instagram.com/ticinonline/" data-url="https://www.instagram.com/ticinonline/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/ticinonline" data-url="https://twitter.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-twitter-square"></i></a>
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-youtube-play"></i></a>
<a href="https://www.linkedin.com/company/ticinonline-sa" data-url="https://www.linkedin.com/company/ticinonline-sa" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="tel:+41763373500" onclick="return false;" class="whatsappIcon"><i class="fa fa-whatsapp"></i>
<div class="whatsapp_number_div">
<div class="whatsapp_number">
+41&nbsp;76&nbsp;337&nbsp;35&nbsp;00
</div>
</div>
</a>
<a href="/podcast" data-url="/podcast" data-link="@goTo">
<img src="https://media.tio.ch/static/img/icone/podcasts.svg" height="20" style="margin-bottom: -3px; float: left;" /></a>
<a href="/ebook" data-url="/ebook" data-link="@goTo" style="font-size: 20px;"> <i class="fa fa-amazon" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div><div id="p"></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/ticino/politica/1392238/de-rosa-inaccettabile-un-aumento-delle-casse-malati";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap" data-link="@expandMedia">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsl/l_-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1" /></div>
<div class="media-controls"><div class="media-slideshow-stop" data-link="@slideShowStop" data-type="media"><i class="fa fa-stop" aria-hidden="true"></i></div><div class="media-slideshow" data-link="@slideShow" data-type="media">
<img class="slideshow" src="https://media.tio.ch/static/img/icone/slideshow.svg" width="20" height="20" />
<i class="fa fa-pause" aria-hidden="true" style="display: none;"></i>
</div><div class="media-expand" data-link="@expandMedia"><i class="fa fa-expand" aria-hidden="true"></i></div><div class="media-compress" data-link="@compressMedia" style="display: none;"><i class="fa fa-compress" aria-hidden="true"></i></div><div class="media-gallery" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div><div class="content_imgdesc"><em>TiPress</em></div><div class="content_imgtext" style="display: none;"></div><div class="small_thumbs"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="0" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-la-foca-in-arancione-per-una-buona-causa-iqnn.jpg?v=1" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="2" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-la-foca-in-arancione-per-una-buona-causa-iqno.jpg" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="3" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-la-foca-in-arancione-per-una-buona-causa-iqnq.jpg" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="5" /><div class="more" data-link="@openGallery">+ 3</div></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Ticino</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block"><a class="com-item-small bb" href="/ticino/politica/1392238/de-rosa-inaccettabile-un-aumento-delle-casse-malati" data-link="/ticino/politica/1392238/de-rosa-inaccettabile-un-aumento-delle-casse-malati" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-de-rosa-inaccettabile-un-aumento-delle-casse-malati-iqkk.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392238" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span></div>
</div>De Rosa: «Inaccettabile un aumento delle casse malati»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1392233/sistemare-via-chiesa-in-vista-della-cittadella-della-gioventu" data-link="/ticino/politica/1392233/sistemare-via-chiesa-in-vista-della-cittadella-della-gioventu" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-sistemare-via-chiesa-in-vista-della-cittadella-della-gioventu-iqka.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392233" class="fa fa-check history-check hidden"></i> <span class="date">4 ore</span></div>
</div>Sistemare via Chiesa in vista della cittadella della gioventù
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1392227/suonano-le-sirene-ma-e-un-falso-allarme" data-link="/ticino/cronaca/1392227/suonano-le-sirene-ma-e-un-falso-allarme" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-suonano-le-sirene-ma-e-un-falso-allarme-iqjf.jpg?v=1" />
 <div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BRIONE VERZASCA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392227" class="fa fa-check history-check hidden"></i> <span class="date">4 ore</span></div>
</div>Suonano le sirene, ma è un falso allarme
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/2449874244/d-un-tratto-gli-orologi-cambiano-ritmo" data-link="/ticino/2449874244/d-un-tratto-gli-orologi-cambiano-ritmo" data-impression="1b932da3db" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48ph/s_-d-un-tratto-gli-orologi-cambiano-ritmo-pqx.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_2449874244" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>D’un tratto, gli orologi cambiano ritmo
</div>
</div>
</a><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/ticino/attualita/1392212/una-ditta-luganese-vuole-assumere-400-persone-a-napoli" data-link="/ticino/attualita/1392212/una-ditta-luganese-vuole-assumere-400-persone-a-napoli" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-una-ditta-luganese-vuole-assumere-400-persone-a-napoli-iqj9.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO / ITALIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392212" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>Una ditta luganese vuole assumere 400 persone a Napoli
</div>
</div>
</a><a class="com-item-small bb" href="/1196288322/con-un-po-di-fortuna-presto-salirai-su-una-volvo-xc40" data-link="/1196288322/con-un-po-di-fortuna-presto-salirai-su-una-volvo-xc40" data-impression="7fa450cc21df0bd" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48ph/s_-con-un-po-di-fortuna-presto-salirai-su-una-volvo-xc40-535lp.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1196288322" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Con un po' di fortuna, presto salirai su una Volvo XC40
</div>
</div>
</a><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/ticino/politica/1392198/tutti-questi-alberi-verranno-abbattuti" data-link="/ticino/politica/1392198/tutti-questi-alberi-verranno-abbattuti" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-tutti-questi-alberi-verranno-abbattuti-iqh9.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">MENDRISIO / CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392198" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div>
</div>Tutti questi alberi verranno abbattuti?
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1392195/cent-anni-e-non-sentirli-per-aldo-piccinonno" data-link="/ticino/attualita/1392195/cent-anni-e-non-sentirli-per-aldo-piccinonno" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-cent-anni-e-non-sentirli-per-aldo-piccinonno-iqh3.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">AIROLO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392195" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div>
</div>Cent'anni e non sentirli per Aldo Piccinonno
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1392183/cartelli-illegali-il-municipio-ha-fatto-una-doppia-figuraccia" data-link="/ticino/politica/1392183/cartelli-illegali-il-municipio-ha-fatto-una-doppia-figuraccia" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-cartelli-illegali-il-municipio-ha-fatto-una-doppia-figuraccia-iqgq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LOCARNO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392183" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Cartelli illegali: «Il Municipio ha fatto una doppia figuraccia»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1392185/tre-condanne-e-un-arresto-per-i-migranti-passatori" data-link="/ticino/cronaca/1392185/tre-condanne-e-un-arresto-per-i-migranti-passatori" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-tre-condanne-e-un-arresto-per-i-migranti-passatori-iqgg.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">MENDRISIO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392185" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Tre condanne e un arresto per i migranti passatori
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/3373754539/concorso-vinci-una-volvo-xc40-elettrica" data-link="/ticino/3373754539/concorso-vinci-una-volvo-xc40-elettrica" data-impression="857ea180ee1a" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pg/s_-concorso-vinci-una-volvo-xc40-elettrica-b992.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3373754539" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>CONCORSO - Vinci una Volvo XC40 elettrica
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1392173/abusi-al-dss-la-nomina-fa-discutere" data-link="/ticino/politica/1392173/abusi-al-dss-la-nomina-fa-discutere" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-abusi-al-dss-la-nomina-fa-discutere-iqfq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392173" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Abusi al Dss: la nomina fa discutere
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1392139/campioni-del-mondo-alla-lugano-bike-emotions" data-link="/ticino/attualita/1392139/campioni-del-mondo-alla-lugano-bike-emotions" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-campioni-del-mondo-alla-lugano-bike-emotions-iqeb.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392139" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div>
</div>Campioni del mondo alla Lugano Bike Emotions
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1392144/fungiatt-dispersi-in-valle-morobbia-ma-e-un-esercitazione" data-link="/ticino/cronaca/1392144/fungiatt-dispersi-in-valle-morobbia-ma-e-un-esercitazione" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-fungiatt-dispersi-in-valle-morobbia-ma-e-un-esercitazione-iqe8.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392144" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div>
</div>Fungiatt dispersi in valle Morobbia, ma è un'esercitazione
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1392122/valera-verde-e-senza-chimica" data-link="/ticino/politica/1392122/valera-verde-e-senza-chimica" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-valera-verde-e-senza-chimica-iqdg.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392122" class="fa fa-check history-check hidden"></i> <span class="date">10 ore</span></div>
</div>«Valera verde e senza chimica»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/577848045/dov-e-finito-il-mio-gatto" data-link="/ticino/577848045/dov-e-finito-il-mio-gatto" data-impression="418634957397de4f2" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pg/s_-dov-e-finito-il-mio-gatto-b8zs.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_577848045" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Dov’è finito il mio gatto?
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1392106/svizzero-truffato-il-falso-intermediario-sparisce-con-la-provvigione-per-lo-chalet" data-link="/ticino/cronaca/1392106/svizzero-truffato-il-falso-intermediario-sparisce-con-la-provvigione-per-lo-chalet" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-svizzero-truffato-il-falso-intermediario-sparisce-con-la-provvigione-per-lo-chalet-iqcq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CONFINE / SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392106" class="fa fa-check history-check hidden"></i> <span class="date">11 ore</span></div>
</div>Svizzero truffato. Il falso intermediario sparisce con la provvigione per lo chalet
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1392098/aeroporto-di-agno-continua-l-emorragia-di-passeggeri" data-link="/ticino/attualita/1392098/aeroporto-di-agno-continua-l-emorragia-di-passeggeri" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-aeroporto-di-agno-continua-l-emorragia-di-passeggeri-iqc0.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392098" class="fa fa-check history-check hidden"></i> <span class="date">12 ore</span></div>
</div>Aeroporto di Agno, continua l’emorragia di passeggeri
</div>
</div>
</a><a class="com-item-small bb" href="/3957189728/lugano-bike-emotions" data-link="/3957189728/lugano-bike-emotions" data-impression="7ee1ad9b27" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pg/s_-lugano-bike-emotions-b9nd.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3957189728" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
 </div>Lugano Bike Emotions
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1392081/biscotti-e-abbonamenti-binario-5-per-gli-studenti-ticinesi" data-link="/ticino/politica/1392081/biscotti-e-abbonamenti-binario-5-per-gli-studenti-ticinesi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-biscotti-e-abbonamenti-binario-5-per-gli-studenti-ticinesi-iqar.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1392081" class="fa fa-check history-check hidden"></i> <span class="date">13 ore</span></div>
</div>Biscotti e abbonamenti "Binario 5" per gli studenti ticinesi
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/528606111/ruote-invernali-gratuite" data-link="/ticino/528606111/ruote-invernali-gratuite" data-impression="974cfabfa46673b" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48ph/s_-ruote-invernali-gratuite-51opm.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_528606111" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Ruote invernali gratuite
</div>
</div>
</a><a class="com-item-small bb" href="/206482353/concorso-partecipa-anche-tu-al-quiz-per-gli-automobilisti-in-palio-oltre-600-premi" data-link="/206482353/concorso-partecipa-anche-tu-al-quiz-per-gli-automobilisti-in-palio-oltre-600-premi" data-impression="c89d98988e4" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48ph/s_-concorso-partecipa-anche-tu-al-quiz-per-gli-automobilisti-in-palio-oltre-600-premi-539mj.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_206482353" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>CONCORSO - Partecipa anche tu al quiz per gli automobilisti - In palio oltre 600 premi!
</div>
</div>
</a><a class="com-item-small bb" href="/4270637093/il-comportamento-delle-auto-elettriche-nel-crash-test" data-link="/4270637093/il-comportamento-delle-auto-elettriche-nel-crash-test" data-impression="7b8f2d53eac6" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48ph/s_-il-comportamento-delle-auto-elettriche-nel-crash-test-5387s.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_4270637093" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Il comportamento delle auto elettriche nel crash test
</div>
</div>
</a><a class="com-item-small bb" href="/3409208446/concorso-vincete-i-biglietti-per-l-anteprima-di-joker" data-link="/3409208446/concorso-vincete-i-biglietti-per-l-anteprima-di-joker" data-impression="e1ba422e5e" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48ph/s_-concorso-vincete-i-biglietti-per-l-anteprima-di-joker-5202i.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3409208446" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>CONCORSO - Vincete i biglietti per l’anteprima di «Joker»
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1392251&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1392251&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1392251%2Fla-foca-in-arancione-per-una-buona-causa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1392251"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1392251"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article">
<div class="list-item-heading"><div class="lh-l" style="">BELLINZONA</div>
<div class="lh-r">18.09.2019 - 00:05<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1>La foca in arancione per una buona causa</h1><h4>Anche la capitale ha partecipato alla campagna lanciata dall’OMS con l’iniziativa “Illumina un monumento” nella Giornata mondiale per la sicurezza dei pazienti</h4><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronaca@tio.ch" target="_blank">JC</a></div><div id="bkk_1392251" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1392251"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>BELLINZONA - La Fontana della Foca di Bellinzona, in Piazza Governo, si è tinta di arancione. È questo, infatti, il colore che funge da filo conduttore in occasione della prima Giornata mondiale per la sicurezza dei pazienti indetta dall’Organizzazione Mondiale della Sanità (OMS) per il 17 settembre.</p>
<p>In Svizzera è in corso la Settimana d’azione per sensibilizzare sugli importanti aspetti della gestione dei rischi per la salute dei pazienti e della prevenzione dei danni che possono essere causati dal trattamento. La settimana è stata posta all’insegna dell’apprendimento interattivo nella “stanza degli errori”. L’Ente ospedaliero cantonale (EOC) ha allestito una tale stanza, dove medici e infermieri, sulla base della cartella di un paziente fittizio, devono individuare in questa camera d’ospedale ricostruita tutti i pericoli e i rischi simulati e discuterne in seguito con i colleghi. Questo tipo di apprendimento interattivo, già applicato con successo in diversi paesi, consente a medici e infermieri di allenare la loro capacità a scovare i pericoli e favorisce uno scambio interprofessionale. "Imparare dagli errori ed evitare che si ripetano".</p>
<p>In occasione della Giornata l'Oms ha lanciato una campagna globale. Le città di tutto il mondo hanno illuminato monumenti di colore arancione per mostrare il loro impegno per la sicurezza dei pazienti.</p><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-link="@checkDuplicateImage" data-fire-on="load" data-id="874356">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsl/-la-foca-in-arancione-per-una-buona-causa-iqno.jpg" data-link="@openGallery" data-index="3" style="width: 100%;"><div class="content_imgdesc" style="position: relative; margin-top: -60px; opacity: 0.8;"><em>TiPress</em></div></div><div class="gallerybox_container" style="float: left; clear: both; "><div class="title" data-link="@openGallery" style="height: 40px;padding-top: 10px;text-align: center; "><i class="fa fa-camera" aria-hidden="true"></i> Guarda tutte le 7 immagini</div></div></body></html>
<div class="hashtags block" style="margin-top: 10px;"><a class="hashtag" href="/cerca/giornata-mondiale" data-link="/cerca/giornata-mondiale">giornata mondiale </a><a class="hashtag" href="/cerca/bellinzona" data-link="/cerca/bellinzona">bellinzona </a><a class="hashtag" href="/cerca/fontana-foca" data-link="/cerca/fontana-foca">fontana foca </a><a class="hashtag" href="/cerca/sicurezza-pazienti" data-link="/cerca/sicurezza-pazienti">sicurezza pazienti </a><a class="hashtag" href="/cerca/oms" data-link="/cerca/oms">oms </a><a class="hashtag" href="/cerca/arancione" data-link="/cerca/arancione">arancione </a><a class="hashtag" href="/cerca/eoc" data-link="/cerca/eoc">eoc </a></div><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/ticino/attualita/1392251/la-foca-in-arancione-per-una-buona-causa" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/ticino/attualita/1391850/la-fontana-della-foca-si-tinge-di-arancione-per-una-buona-causa" data-link="/ticino/attualita/1391850/la-fontana-della-foca-si-tinge-di-arancione-per-una-buona-causa" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsl/s_-la-fontana-della-foca-si-tinge-di-arancione-per-una-buona-causa-ipu2.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BELLINZONA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1391850" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>La Fontana della Foca si tinge di arancione (per una buona causa)
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/ticino/attualita/1045786/eoc-prima-settimana-d-azione-per-la-sicurezza-dei-pazienti" data-link="/ticino/attualita/1045786/eoc-prima-settimana-d-azione-per-la-sicurezza-dei-pazienti" data-impression="" style="">
<div class="section">
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1045786" class="fa fa-check history-check hidden"></i> <span class="date">4 anni</span></div>
</div>EOC, prima settimana d'azione per la sicurezza dei pazienti
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/attualita/1372131/tra-dieci-anni-moriranno-8-milioni-di-fumatori" data-link="/svizzera/attualita/1372131/tra-dieci-anni-moriranno-8-milioni-di-fumatori" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-tra-dieci-anni-moriranno-8-milioni-di-fumatori-hcyx.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1372131" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div>
</div>Tra dieci anni moriranno 8 milioni di fumatori
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/ticino/attualita/1381339/perche-ho-le-mani-sporche-di-cocaina" data-link="/ticino/attualita/1381339/perche-ho-le-mani-sporche-di-cocaina" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsj/s_-perche-ho-le-mani-sporche-di-cocaina-i0ku.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BELLINZONA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1381339" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div>
</div>«Perché ho le mani sporche di cocaina?»
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti_2" style=""></div></div></div><script>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</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2019 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2019-09-18 01:04:59 | 91.208.130.89<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><div data-link="@loadNative" data-native="[{&quot;name&quot;:&quot;section_1_3&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;1b932da3db&quot;},{&quot;name&quot;:&quot;section_1_4&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;7fa450cc21df0bd&quot;},{&quot;name&quot;:&quot;section_1_8&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;857ea180ee1a&quot;},{&quot;name&quot;:&quot;section_1_12&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;418634957397de4f2&quot;},{&quot;name&quot;:&quot;section_1_14&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;7ee1ad9b27&quot;},{&quot;name&quot;:&quot;section_1_15&quot;,&quot;count&quot;:4,&quot;0&quot;:&quot;974cfabfa46673b&quot;,&quot;1&quot;:&quot;c89d98988e4&quot;,&quot;2&quot;:&quot;7b8f2d53eac6&quot;,&quot;3&quot;:&quot;e1ba422e5e&quot;}]" data-fire-on="load"></div><script src="https://www.tio.ch/ext/pdata.php?id=1206&t=web&a=&d=&h=92565d5cdbec10160f482276643e8f75"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '147419455814497');
	fbq('track', 'PageView');
	</script>
<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
	</noscript>
<div id="gallery"><div class="galleryNavigation">
<div class="galleryPrev disabled" data-link="@galleryGoto" data-type="prev">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-chevron-left fa-stack-1x" aria-hidden="true"></i>
</span>
</div>
<div class="galleryNext" data-link="@galleryGoto" data-type="next">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-chevron-right fa-stack-1x" aria-hidden="true"></i>
</span>
</div>
</div><div class="galleryTopNav">
<div class="galleryClose" data-link="@closeGallery"><i class="fa  fa-times-circle" aria-hidden="true"></i></div>
<div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png" /><span class="text">La foca in arancione per una buona causa</span></div>
<div class="gallerybc">
<div class="media-slideshow-stop" data-link="@slideShowStop" data-type="gallery">
<i class="fa fa-stop" aria-hidden="true"></i>
</div>
<div class="media-slideshow" data-link="@slideShow" data-type="gallery">
<img class="slideshow" src="https://media.tio.ch/static/img/icone/slideshow_dark.svg" width="35" height="35" />
<i class="fa fa-pause" aria-hidden="true" style="display: none;"></i>
</div><span class="current">1</span><span class="separator"> / </span><span class="total">7</span></div>
</div>
<div class="galleryContent"></div>
<div class="galleryRight">
<div class="galleryText" data-link="@truncateTextBox" data-text="&lt;h1&gt;La foca in arancione per una buona causa&lt;/h1&gt;&lt;h2&gt;Anche la capitale ha partecipato alla campagna lanciata dall&rsquo;OMS con l&rsquo;iniziativa &ldquo;Illumina un monumento&rdquo; nella Giornata mondiale per la sicurezza dei pazienti&lt;/h2&gt;&lt;p&gt;&lt;hr /&gt;&lt;/p&gt;&lt;p&gt;BELLINZONA&amp;nbsp;- La Fontana della Foca di Bellinzona, in Piazza Governo, si &amp;egrave; tinta di arancione. &amp;Egrave; questo, infatti, il colore che funge da filo conduttore in occasione della&amp;nbsp;prima Giornata mondiale per la sicurezza dei pazienti indetta dall&amp;rsquo;Organizzazione Mondiale della Sanit&amp;agrave; (OMS) per il 17 settembre.&lt;/p&gt;" data-fire-on="manual" style="cursor: default;"><h1>La foca in arancione per una buona causa</h1><h2>Anche la capitale ha partecipato alla campagna lanciata dall’OMS con l’iniziativa “Illumina un monumento” nella Giornata mondiale per la sicurezza dei pazienti</h2><p><hr /></p><p>BELLINZONA&nbsp;- La Fontana della Foca di Bellinzona, in Piazza Governo, si &egrave; tinta di arancione. &Egrave; questo, infatti, il colore che funge da filo conduttore in occasione della&nbsp;prima Giornata mondiale per la sicurezza dei pazienti indetta dall&rsquo;Organizzazione Mondiale della Sanit&agrave; (OMS) per il 17 settembre.</p></div>
<div class="ad gallery " data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div>
</div>
</div><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                }, "headline": "La foca in arancione per una buona causa", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsl/-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsl/l_-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsl/s_-la-foca-in-arancione-per-una-buona-causa-iqnp.jpg?v=1"
                                       ],"datePublished": "2019-09-18T00:05:00+0200",
                                 "dateModified": "2019-09-18T00:14:23+0200",
                              "author": {
                                "@type": "Person",
                                "name": "JC"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Anche la capitale ha partecipato alla campagna lanciata dall’OMS con l’iniziativa “Illumina un monumento” nella Giornata mondiale per la sicurezza dei pazienti"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino",
                                "name": "Ticino"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino/attualita",
                                "name": "Attualità"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1567676288"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1557749592"></script>
</body>
</html>