<!DOCTYPE html>
<html lang="it">
<head>
<title>«C'è un uomo che insulta e spaventa i bimbi» - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="Situazione preoccupante nei pressi delle scuole comunali di Gorduno. I timori di alcuni genitori. Il soggetto sarebbe un sorvegliato speciale da parte delle autorità" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1557492977" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1554454149" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1558539064" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1558602606" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="«C'è un uomo che insulta e spaventa i bimbi»" />
<meta property="og:description" content="Situazione preoccupante nei pressi delle scuole comunali di Gorduno. I timori di alcuni genitori. Il soggetto sarebbe un sorvegliato speciale da parte delle autorità" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2019-06-05T07:50:00+0200" />
<meta property="article:modified_time" content="2019-06-05T10:04:58+0200" />
<meta property="article:section" content="Ticino" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsi/-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bsi/-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="«C'è un uomo che insulta e spaventa i bimbi»">
<meta name="twitter:description" content="Situazione preoccupante nei pressi delle scuole comunali di Gorduno. I timori di alcuni genitori. Il soggetto sarebbe un sorvegliato speciale da parte delle autorità">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsi/-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "ticino",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1373337",
page_time : 1559723350,
server_addr : "91.208.130.86",
server_load_ms : 104.77
};
</script><script>
                        var redirecting = false;
                        function mobile_check_redirect() {
                            var getMobileStatus=function(e){return ag=navigator.userAgent,"undefined"==typeof e?/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(ag):(rx=new RegExp(e),rx.test(ag))},is_mobile=function(){return/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)},is_tablet=function(){return getMobileStatus("iPad")?!0:!!(window.screen&&is_mobile()&&window.screen.height*window.screen.width>1e6)};
                                if (is_mobile()) {
                                    var redirect = 'https://m.tio.ch';
                                        redirect +=  window.location.pathname;
                                        redirect += '?mr=1';
                                        if(window.location.search){
                                            var params = window.location.search.replace('?','').split('&');
                                            for(param in params){
                                                var data = params[param].split('=');
                                                if(data[0] != 'mr' && data[0] != 'ref'){
                                                    redirect += '&'+param;
                                                }
                                            }
                                        }
                                
                                window.location.href = redirect;
                                return true;
                            }
                            return false;
                        }
                </script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var checkNoWemf = false;

                            if(window.localStorage){
                                checkNoWemf = localStorage.getItem("nowemf");
                            }

                            if(window.jsvars && window.jsvars.wemf_skip){
                                checkNoWemf = true;
                            }

                             if(!checkNoWemf && (typeof mobile_check_redirect != "function" || !mobile_check_redirect())){

                              var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino";
                                document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                            }else if(checkNoWemf){
                                localStorage.removeItem("nowemf");
                            }
                          </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/ticino" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//ticino";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="s"><div id="BoxNews">
<a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/Tio" data-link="/Tio"><span><i class="fa fa-building" aria-hidden="true"></i>Company Pages</span></a>
</div><div class="textlink sitesearch sitesearchWidthHome">
<div style="float: left; margin-right: 8px; margin-top: 2px">
<img src="https://media.tio.ch/static/img/2013/loghi/search-logo.png" height="18" alt="">
</div>
<form action="https://tel.search.ch/" target="_blank" id="elenco_search" method="get" style="display: inline;" onsubmit="app.checkFormSearch();">
<input class="field radius_small" type="text" value="" id="search_was" name="was" placeholder="Chi/Cosa" style="width: 140px; margin-left: 10px;">
<input class="field radius_small" type="text" value="" id="search_wo" name="wo" placeholder="Dove" style="width: 140px;  margin-left: 10px;margin-right: 20px">
<a class="menuInputButton" href="javascript:;" onclick="$('#elenco_search').submit();">Cerca</a>
<input type="submit" value="cerca" style="display: none;">
</form>
</div><div class="small_boxes">
<div class="adbreak_round_box">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:55px;background-color:#2e5a92" />
</a>
</div>
<div style="padding-top:1px;">
<a href="https://20min.fm/playerv2/?player=it" class="radiobutton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;">
20 minuti Music
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div id="n">

<div id="navi_bar" class="gradient_box gradient_light radius_large color3"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</div> <nav>
<ul id="banderole" data-link="@checkBanderoleSize" data-fire-on="load"><li class="active" style="background-color: #2e4a77;">
<a href="/ticino" data-link="/ticino" style="">Ticino</a> </li><li class="" style="">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/svizzera/cronaca" data-link="/svizzera/cronaca" style="">Cronaca</a></li><li><a href="/svizzera/attualita" data-link="/svizzera/attualita" style="">Attualita</a></li><li><a href="/svizzera/politica" data-link="/svizzera/politica" style="">Politica</a></li><li><a href="/svizzera/economia" data-link="/svizzera/economia" style="">Economia</a></li><li><a href="/energy-challenge" data-link="/energy-challenge" style="">Energy Challenge</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca" style="">Cronaca</a></li><li><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita" style="">Attualità</a></li><li><a href="/dal-mondo/politica" data-link="/dal-mondo/politica" style="">Politica</a></li><li><a href="/dal-mondo/economia" data-link="/dal-mondo/economia" style="">Economia</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/economia" data-link="/economia" style="">Economia</a> </li><li class="" style="">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/sport/hockey" data-link="/sport/hockey" style="">Hockey</a></li><li><a href="/sport/calcio" data-link="/sport/calcio" style="">Calcio</a></li><li><a href="/sport/altri-sport" data-link="/sport/altri-sport" style="">Altri Sport</a></li><li><a href="/sport/motori" data-link="/sport/motori" style="">Motori</a></li><li><a href="/sport/time-in" data-link="/sport/time-in" style="">Time in</a></li><li><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche" style="">Risultati e Classifiche</a></li></ul> </li><li class="" style="">
<a href="/agenda" data-link="/agenda" style="">Agenda</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/agenda/concerti" data-link="/agenda/concerti" style="">Concerti</a></li><li><a href="/agenda/spettacoli" data-link="/agenda/spettacoli" style="">Spettacoli</a></li><li><a href="/agenda/cinema" data-link="/agenda/cinema" style="">Cinema</a></li><li><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri" style="">Mostre e incontri</a></li><li><a href="/agenda/eventi" data-link="/agenda/eventi" style="">Eventi</a></li><li><a href="/agenda/biglietteria" data-link="/agenda/biglietteria" style="">Biglietteria</a></li></ul> </li><li class="" style="">
<a href="/people" data-link="/people" style="">People</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/people/gossip" data-link="/people/gossip" style="">Gossip</a></li><li><a href="/people/curiosita" data-link="/people/curiosita" style="">Curiosità</a></li></ul> </li><li class="" style="">
<a href="/focus" data-link="/focus" style="">Focus</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/podcast" data-link="/podcast" style="">Podcast</a></li><li><a href="/ebook" data-link="/ebook" style="">Ebook</a></li></ul> </li><li class=" grouper" style=""><a style="">NewsBlog</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/fashionchannel" data-link="/fashionchannel" style="">Fashionchannel</a></li><li><a href="/ated-ict-ticino" data-link="/ated-ict-ticino" style="">ated ICT Ticino</a></li><li><a href="/edilizia-ticinese" data-link="/edilizia-ticinese" style="">Edilizia Ticinese</a></li><li><a href="/amico-animale" data-link="/amico-animale" style="">Amico Animale</a></li><li><a href="/health-fitness-wellness" data-link="/health-fitness-wellness" style="">Health, Fitness & Wellness</a></li><li><a href="/wine-smile" data-link="/wine-smile" style="">Wine & Smile</a></li><li><a href="/viaggi-turismo" data-link="/viaggi-turismo" style="">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari" data-link="/verita-immobiliari" style="">Verità immobiliari</a></li><li><a href="/open-wiki" data-link="/open-wiki" style="">Open & Wiki</a></li><li><a href="/dentro-l-economia" data-link="/dentro-l-economia" style="">Dentro l'economia</a></li><li><a href="/musica" data-link="/musica" style="">Musica</a></li><li><a href="/games" data-link="/games" style="">Games</a></li></ul> </li><li class=" grouper" style=""><a style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/cucinare-con-fooby" data-link="/cucinare-con-fooby" style="">Cucinare con Fooby</a></li><li><a href="/motori" data-link="/motori" style="">Motori</a></li><li><a href="/ti-mamme" data-link="/ti-mamme" style="">ti.mamme</a></li><li><a href="/fotogallery" data-link="/fotogallery" style="">Fotogallery</a></li><li><a href="/meteo" data-link="/meteo" style="">Meteo</a></li><li><a href="/mobile-report" data-link="/mobile-report" style="">Mobile Report</a></li><li><a href="/persi-e-ritrovati" data-link="/persi-e-ritrovati" style="">Persi e Ritrovati</a></li><li><a href="/ospite" data-link="/ospite" style="">Ospite</a></li></ul> </li><li class="" style="">
<a href="/annunci" data-link="/annunci" style="">Annunci</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" style="">Tuttojob</a></li><li><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/" style="">ADBreak</a></li><li><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo" style="">Tuttoimmo</a></li></ul> </li><li class=" grouper" style=""><a style="">Più</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li class="break">e-commerce by tio</li><li><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/" style="">Biglietteria</a></li><li class="break">Info Utili</li><li><a href="/parking" data-link="/parking" style="">Parking</a></li><li><a href="/sos" data-link="/sos" style="">SOS</a></li><li><a href="/cinema" data-link="/cinema" style="">Cinema</a></li><li><a href="/swisslos" data-link="/swisslos" style="">Swisslos</a></li><li class="break">News</li><li><a href="/24h" data-link="/24h" style="">24h</a></li><li><a href="/live" data-link="/live" style="">Live</a></li><li><a href="/video" data-link="/video" style="">Video</a></li><li><a href="/topnews" data-link="/topnews" style="">TopNews</a></li><li class="break">Servizi</li><li><a href="/tiolounge" data-link="/tiolounge" style="">Tiolounge</a></li><li><a href="/cassa-malati" data-link="/cassa-malati" style="">Cassa Malati</a></li><li><a href="/blog" data-link="/blog" style="">Blog</a></li><li><a href="/oroscopo" data-link="/oroscopo" style="">Oroscopo</a></li><li><a href="/preferiti" data-link="/preferiti" style="">Preferiti</a></li><li><a href="/storico" data-link="/storico" style="">Storico</a></li><li><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta" style="">Calcolatore paghetta</a></li><li><a href="/cerca" data-link="/cerca" style="">Cerca</a></li><li><a href="/pubblicita" data-link="/pubblicita" style="">Pubblicità</a></li><li><a href="/dialet" data-link="/dialet" style="">Dialet</a></li><li><a href="/mytio" data-link="/mytio" style="">Mytio</a></li><li><a href="/mytio/nod32" data-link="/mytio/nod32" style="">Nod32</a></li><li><a href="/rss" data-link="/rss" style="">Rss</a></li><li class="break">Promo</li><li><a href="/tio" data-link="/tio" style="">TIO</a></li></ul> </li></ul></nav><div id="bannerLogoTio"><div class="ad bannerlogotio " data-link="@loadAd" data-fire-on="load" data-position="bannerlogotio" style=""></div></div> <ul id="subnavigation" data-link="@centerSubNav" data-fire-on="load" style="display: block; margin-left: 145px;background-color: #2e4a77;;"><li class=""><a href="/ticino/cronaca" data-link="/ticino/cronaca" style="">Cronaca</a></li><li class="active"><a href="/ticino/attualita" data-link="/ticino/attualita" style="">Attualità</a></li><li class=""><a href="/ticino/politica" data-link="/ticino/politica" style="">Politica</a></li><li class=""><a href="/ticino/economia" data-link="/ticino/economia" style="">Economia</a></li><li class=""><a href="/ticino/focus" data-link="/ticino/focus" style="">Focus</a></li></ul>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://www.tio.ch/20minuti" data-link="@goTo" data-url="http://www.tio.ch/20minuti" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a><div class="tiosearch" style="width: 250px; overflow: hidden; float: left; margin-top: -15px; margin-left: 50px;">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());" style="display: inline; margin-left: 10px;">
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input class="field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" style="width: 200px; margin-top: -5px; height: 25px;" />
<input type="submit" value="cerca" style="display: none;" />
</form>
</div>
<div class="tio_icons">
<a href="https://www.facebook.com/ticinonline.ch/" data-url="https://www.facebook.com/ticinonline.ch/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.instagram.com/ticinonline/" data-url="https://www.instagram.com/ticinonline/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/ticinonline" data-url="https://twitter.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-twitter-square"></i></a>
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-youtube-play"></i></a>
<a href="https://www.linkedin.com/company/ticinonline-sa" data-url="https://www.linkedin.com/company/ticinonline-sa" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="tel:+41763373500" onclick="return false;" class="whatsappIcon"><i class="fa fa-whatsapp"></i>
<div class="whatsapp_number_div">
<div class="whatsapp_number">
+41&nbsp;76&nbsp;337&nbsp;35&nbsp;00
</div>
</div>
</a>
<a href="/podcast" data-url="/podcast" data-link="@goTo">
<img src="https://media.tio.ch/static/img/icone/podcasts.svg" height="20" style="margin-bottom: -3px; float: left;" /></a>
<a href="/ebook" data-url="/ebook" data-link="@goTo" style="font-size: 20px;"> <i class="fa fa-amazon" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div><div id="p"></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/ticino/attualita/1373439/gli-studenti-del-fogazzaro-tornano-in-aula";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsi/l_-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1" /></div><div class="content_imgdesc"><em>Keystone</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Ticino</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block"><a class="com-item-small bb" href="/ticino/attualita/1373470/raccolta-della-plastica-al-via-la-fase-di-test" data-link="/ticino/attualita/1373470/raccolta-della-plastica-al-via-la-fase-di-test" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-raccolta-della-plastica-al-via-la-fase-di-test-hgm8.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LOSONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373470" class="fa fa-check history-check hidden"></i> <span class="date">14 min</span></div>
</div>Raccolta della plastica, al via la fase di test
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373386/salta-il-coach-della-attrezzistica-addio-con-striscione-polemico" data-link="/ticino/attualita/1373386/salta-il-coach-della-attrezzistica-addio-con-striscione-polemico" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-salta-il-coach-della-attrezzistica-addio-con-striscione-polemico-hggj.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">MELIDE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373386" class="fa fa-check history-check hidden"></i> <span class="date">25 min</span></div>
</div>Salta il coach della attrezzistica, addio con striscione polemico
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373452/pareggio-alla-zeman-tra-girasole-benefico-e-banca-stato" data-link="/ticino/attualita/1373452/pareggio-alla-zeman-tra-girasole-benefico-e-banca-stato" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-pareggio-alla-zeman-tra-girasole-benefico-e-banca-stato-hgky.jpg?v=1" />
<div class="rel_title">
 <div class="list-item-heading">
<div class="lh-l " style="">ASCONA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373452" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span></div>
</div>Pareggio "alla Zeman" tra Girasole Benefico e Banca Stato
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373445/la-direzione-del-dt-si-trasferisce-alle-isole-di-brissago" data-link="/ticino/attualita/1373445/la-direzione-del-dt-si-trasferisce-alle-isole-di-brissago" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-la-direzione-del-dt-si-trasferisce-alle-isole-di-brissago-hgkt.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BRISSAGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373445" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span></div>
</div>La Direzione del DT si trasferisce alle Isole di Brissago
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/4575866/il-ladro-non-c-e-piu-ma-la-paura-si" data-link="/ticino/4575866/il-ladro-non-c-e-piu-ma-la-paura-si" data-impression="87929317c815" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-il-ladro-non-c-e-piu-ma-la-paura-si-a8f6.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_4575866" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Il ladro non c’è più, ma la paura sì
</div>
</div>
</a><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/ticino/attualita/1373396/non-siamo-i-genitori-di-nessuno" data-link="/ticino/attualita/1373396/non-siamo-i-genitori-di-nessuno" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-non-siamo-i-genitori-di-nessuno-hgg5.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">LUGANO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373396" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span></div>
</div>«Non siamo i genitori di nessuno»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373439/gli-studenti-del-fogazzaro-tornano-in-aula" data-link="/ticino/attualita/1373439/gli-studenti-del-fogazzaro-tornano-in-aula" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-gli-studenti-del-fogazzaro-tornano-in-aula-hgk4.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373439" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span></div>
</div>Gli studenti del Fogazzaro tornano in aula
</div>
</div>
</a><a class="com-item-small bb" href="/3616806705/ecco-l-evento-b2b-per-le-aziende-ticinesi" data-link="/3616806705/ecco-l-evento-b2b-per-le-aziende-ticinesi" data-impression="9af0fd661ff7" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-ecco-l-evento-b2b-per-le-aziende-ticinesi-n6t.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3616806705" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Ecco l’evento b2b per le aziende ticinesi
</div>
</div>
</a><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/ticino/attualita/1373286/aeroporti-regionali-ancora-in-calo-ma-tengono-lugano-e-san-gallo" data-link="/ticino/attualita/1373286/aeroporti-regionali-ancora-in-calo-ma-tengono-lugano-e-san-gallo" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-aeroporti-regionali-ancora-in-calo-ma-tengono-lugano-e-san-gallo-hg7r.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">AGNO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373286" class="fa fa-check history-check hidden"></i> <span class="date">4 ore</span></div>
</div>Aeroporti regionali ancora in calo, ma tengono Lugano e San Gallo
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/1505140387/un-giorno-nella-vita-di-un-apprendista" data-link="/ticino/1505140387/un-giorno-nella-vita-di-un-apprendista" data-impression="2c358c2635e6cf6" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-un-giorno-nella-vita-di-un-apprendista-aaky.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1505140387" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Un giorno nella vita di un’apprendista
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373438/i-fagiani-e-black-white-sul-podio" data-link="/ticino/attualita/1373438/i-fagiani-e-black-white-sul-podio" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-i-fagiani-e-black-white-sul-podio-hgk2.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">VACALLO</div>
 <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373438" class="fa fa-check history-check hidden"></i> <span class="date">4 ore</span></div>
</div>I Fagiani e Black&White sul podio
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/1505140387/un-giorno-nella-vita-di-un-apprendista" data-link="/ticino/1505140387/un-giorno-nella-vita-di-un-apprendista" data-impression="2c358c2635e6cf6" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-un-giorno-nella-vita-di-un-apprendista-aaky.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">paidpost</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1505140387" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Un giorno nella vita di un’apprendista
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1373429/energia-rinnovabile-svizzera-e-ticino-fanalini-di-coda" data-link="/ticino/politica/1373429/energia-rinnovabile-svizzera-e-ticino-fanalini-di-coda" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-energia-rinnovabile-svizzera-e-ticino-fanalini-di-coda-hgic.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373429" class="fa fa-check history-check hidden"></i> <span class="date">13 ore</span></div>
</div>Energia rinnovabile: «Svizzera e Ticino fanalini di coda?»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373379/l-allarme-il-sistema-mediatico-svizzero-si-sta-rapidamente-disgregando" data-link="/ticino/attualita/1373379/l-allarme-il-sistema-mediatico-svizzero-si-sta-rapidamente-disgregando" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-l-allarme-il-sistema-mediatico-svizzero-si-sta-rapidamente-disgregando-hgi9.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373379" class="fa fa-check history-check hidden"></i> <span class="date">13 ore</span></div>
</div>L'allarme: «Il sistema mediatico svizzero si sta rapidamente disgregando»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/4575866/il-ladro-non-c-e-piu-ma-la-paura-si" data-link="/ticino/4575866/il-ladro-non-c-e-piu-ma-la-paura-si" data-impression="87929317c815" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-il-ladro-non-c-e-piu-ma-la-paura-si-a8f6.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_4575866" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Il ladro non c’è più, ma la paura sì
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373424/un-utilizzo-equilibrato-dei-contratti-a-tempo-determinato" data-link="/ticino/attualita/1373424/un-utilizzo-equilibrato-dei-contratti-a-tempo-determinato" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-un-utilizzo-equilibrato-dei-contratti-a-tempo-determinato-hgi0.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373424" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div>
</div>«Un utilizzo equilibrato dei contratti a tempo determinato»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/politica/1373418/commesse-pubbliche-favoriamo-il-lavoro-a-km-zero" data-link="/ticino/politica/1373418/commesse-pubbliche-favoriamo-il-lavoro-a-km-zero" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-commesse-pubbliche-favoriamo-il-lavoro-a-km-zero-hghl.jpg?v=2" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373418" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div>
</div>Commesse pubbliche: «Favoriamo il lavoro a km zero»
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1373402/accertamenti-al-cantiere-alptransit-del-ceneri-57-persone-controllate" data-link="/ticino/cronaca/1373402/accertamenti-al-cantiere-alptransit-del-ceneri-57-persone-controllate" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-accertamenti-al-cantiere-alptransit-del-ceneri-57-persone-controllate-hggd.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373402" class="fa fa-check history-check hidden"></i> <span class="date">15 ore</span></div>
</div>Accertamenti al cantiere AlpTransit del Ceneri: 57 persone controllate
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/attualita/1373335/notte-tropicale-quasi-ma-ora-arrivano-giorni-piu-freschi" data-link="/ticino/attualita/1373335/notte-tropicale-quasi-ma-ora-arrivano-giorni-piu-freschi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-notte-tropicale-quasi-ma-ora-arrivano-giorni-piu-freschi-hgcs.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CANTONE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373335" class="fa fa-check history-check hidden"></i> <span class="date">15 ore</span></div>
</div>Notte tropicale? Quasi... ma ora arrivano giorni più freschi
</div>
</div>
</a><a class="com-item-small bb" href="/ticino/cronaca/1373390/scontro-tra-un-auto-e-una-moto-centauro-a-terra" data-link="/ticino/cronaca/1373390/scontro-tra-un-auto-e-una-moto-centauro-a-terra" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-scontro-tra-un-auto-e-una-moto-centauro-a-terra-hgf5.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">CADENAZZO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373390" class="fa fa-check history-check hidden"></i> <span class="date">16 ore</span></div>
</div>Scontro tra un'auto e una moto, centauro a terra
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1373337&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1373337&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fticino%2Fattualita%2F1373337%2Fc-e-un-uomo-che-insulta-e-spaventa-i-bimbi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi&quot; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1373337"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1373337"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article">
<div class="list-item-heading"><div class="lh-l" style="">BELLINZONA</div>
<div class="lh-r">05.06.2019 - 07:50<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div><div class="lh-rh" style="display: block;">Aggiornamento : 10:04</div></div>
<h1>«C'è un uomo che insulta e spaventa i bimbi»</h1>
<h4>Situazione preoccupante nei pressi delle scuole comunali di Gorduno. I timori di alcuni genitori. Il soggetto sarebbe un sorvegliato speciale da parte delle autorità</h4><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronaca@tio.ch" target="_blank">Patrick Mancini</a></div><div id="bkk_1373337" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1373337"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>GORDUNO &ndash; Abita a pochi passi dalle elementari. E pare essere infastidito dai bambini. Tanto che quando li vede, li insulta o li spaventa. &Egrave; una situazione grottesca quella con cui sono confrontati allievi, docenti e genitori delle scuole comunali di Gorduno (Bellinzona). L&rsquo;uomo, un individuo sulla quarantina, avrebbe problemi di natura psichica e sarebbe stato pi&ugrave; volte segnalato alle autorit&agrave;.</p>
<p><strong>Gesta folli</strong> &ndash;&nbsp;A rendere pubblica la vicenda &egrave; un padre di famiglia che decide di rompere il silenzio. E lo fa raccontando, anonimamente, le gesta folli dell&rsquo;uomo. A volte il quarantenne, che &egrave; seguito dall&rsquo;Autorit&agrave; regionale di protezione, guida anche la macchina di sua madre. Pur non avendo la patente. E se qualcuno gli dice qualcosa, viene aggredito verbalmente.</p>
<p><strong>Oltre ogni limite</strong> &ndash; Pi&ugrave; volte le mamme che aspettano i figli all&rsquo;esterno della scuola, preoccupate per il comportamento malsano dell&rsquo;uomo, e dopo avergli fatto un&rsquo;osservazione, sono state insultate, anche in maniera pesante. Il 40enne in un&rsquo;occasione si sarebbe addirittura permesso di entrare nell&rsquo;istituto scolastico.</p>
<p><strong>La Citt&agrave; c&rsquo;&egrave;</strong> &ndash; &laquo;&Egrave; un caso che ci &egrave; noto &ndash; spiega Roberto Malacrida, capo del Dicastero cultura, scuola e giovani di Bellinzona &ndash;. Gi&agrave; qualche mese fa tutte le parti in causa si sono ritrovate attorno a un tavolo per parlare di questo personaggio. Non siamo indifferenti di fronte a questa situazione spiacevole. Anzi&raquo;.</p>
<p><strong>La responsabilit&agrave; degli specialisti</strong> &ndash; Risultato dell&rsquo;incontro? Nulla di concreto. Chi segue questo personaggio (medici curanti e specialisti) avrebbe ribadito che l&rsquo;uomo non sarebbe pericoloso. E che non esisterebbe, allo stato attuale delle cose, alcuna possibilit&agrave; di ricoverarlo in forma coatta. &nbsp; &nbsp;</p>
<p><strong>Un compromesso che non piace</strong> &ndash;&nbsp;Tradotto: l&rsquo;uomo che urla e spaventa i bambini andrebbe tollerato. Nella consapevolezza che, probabilmente, non passer&agrave; mai alla violenza fisica. &laquo;Finora si &egrave; limitato solo a parolacce e urla&raquo;, commenta Malacrida.</p>
<p><strong>Il vaso &egrave; colmo</strong> &ndash;&nbsp;Una condizione inaccettabile per genitori e docenti, che ultimamente, in seguito a nuovi episodi, hanno di nuovo fatto sentire il loro disappunto presso le autorit&agrave;. &laquo;Infatti &ndash; precisa Malacrida &ndash; &egrave; previsto un nuovo incontro per cercare di risolvere, una volta per tutte, questo problema&raquo;.</p><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="hashtags block" style="margin-top: 10px;"><a class="hashtag" href="/cerca/autorita" data-link="/cerca/autorita">autorità </a></div><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/ticino/attualita/1373337/c-e-un-uomo-che-insulta-e-spaventa-i-bimbi" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/attualita/1339995/i-bambini-inventano-l-uomo-mascherato-e-la-scuola-si-preoccupa" data-link="/svizzera/attualita/1339995/i-bambini-inventano-l-uomo-mascherato-e-la-scuola-si-preoccupa" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bpw/s_-i-bambini-inventano-l-uomo-mascherato-e-la-scuola-si-preoccupa-f9le.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZURIGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1339995" class="fa fa-check history-check hidden"></i> <span class="date">6 mesi</span></div>
</div>I bambini inventano “l’uomo mascherato” e la scuola si preoccupa
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/cronaca/1144720/direzione-autoritaria-23-insegnanti-danno-le-dimissioni-in-contemporanea" data-link="/svizzera/cronaca/1144720/direzione-autoritaria-23-insegnanti-danno-le-dimissioni-in-contemporanea" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bmx/s_-direzione-autoritaria-23-insegnanti-danno-le-dimissioni-in-contemporanea-7tyg.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZURIGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1144720" class="fa fa-check history-check hidden"></i> <span class="date">2 anni</span></div>
</div>Direzione autoritaria, 23 insegnanti danno le dimissioni in contemporanea
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/ticino/politica/1317900/percorso-casa-scuola-a-monte-carasso-c-e-un-problema-di-sicurezza" data-link="/ticino/politica/1317900/percorso-casa-scuola-a-monte-carasso-c-e-un-problema-di-sicurezza" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bps/s_-percorso-casa-scuola-a-monte-carasso-c-e-un-problema-di-sicurezza-e7q8.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BELLINZONA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1317900" class="fa fa-check history-check hidden"></i> <span class="date">9 mesi</span></div>
</div>Percorso casa-scuola: «A Monte Carasso c'è un problema di sicurezza»
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/rubriche/ospite/1358726/i-problemi-della-scuola-risolti-in-un-click" data-link="/rubriche/ospite/1358726/i-problemi-della-scuola-risolti-in-un-click" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsf/s_-i-problemi-della-scuola-risolti-in-un-click-gerq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">L'OSPITE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1358726" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div>
</div>I problemi della scuola? Risolti in un click…
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti_2" style=""></div></div></div></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2019 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2019-06-05 10:29:10 | 91.208.130.86<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><div data-link="@loadNative" data-native="[{&quot;name&quot;:&quot;section_1_4&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;87929317c815&quot;},{&quot;name&quot;:&quot;section_1_6&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;9af0fd661ff7&quot;},{&quot;name&quot;:&quot;section_1_7&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;2c358c2635e6cf6&quot;},{&quot;name&quot;:&quot;section_1_8&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;2c358c2635e6cf6&quot;},{&quot;name&quot;:&quot;section_1_10&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;87929317c815&quot;}]" data-fire-on="load"></div><script>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</script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '147419455814497');
	fbq('track', 'PageView');
	</script>
<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
	</noscript>
<script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                }, "headline": "«C'è un uomo che insulta e spaventa i bimbi»", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsi/-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsi/l_-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsi/s_-c-e-un-uomo-che-insulta-e-spaventa-i-bimbi-hgc3.jpg?v=1"
                                       ],"datePublished": "2019-06-05T07:50:00+0200",
                                 "dateModified": "2019-06-05T10:04:58+0200",
                              "author": {
                                "@type": "Person",
                                "name": "Patrick Mancini"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Situazione preoccupante nei pressi delle scuole comunali di Gorduno. I timori di alcuni genitori. Il soggetto sarebbe un sorvegliato speciale da parte delle autorità"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino",
                                "name": "Ticino"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/ticino/attualita",
                                "name": "Attualità"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1559722447"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1557749592"></script>
</body>
</html>