<!DOCTYPE html>
<html lang="it">
<head>
<title>Oltre 100 treni supplementari per la Festa di lotta svizzera e giochi alpestri - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="Offerti 120 000 posti a sedere aggiuntivi anche per i viaggiatori provenienti da tutto il Paese che vorranno recarsi anticipatamente alla manifestazione" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1564131550" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1563174730" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1564987270" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1558602605" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="Oltre 100 treni supplementari per la Festa di lotta svizzera e giochi alpestri" />
<meta property="og:description" content="Offerti 120 000 posti a sedere aggiuntivi anche per i viaggiatori provenienti da tutto il Paese che vorranno recarsi anticipatamente alla manifestazione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2019-08-15T09:41:00+0200" />
<meta property="article:modified_time" content="2019-08-15T09:42:12+0200" />
<meta property="article:section" content="Svizzera" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsk/s_-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bsk/-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Oltre 100 treni supplementari per la Festa di lotta svizzera e giochi alpestri">
<meta name="twitter:description" content="Offerti 120 000 posti a sedere aggiuntivi anche per i viaggiatori provenienti da tutto il Paese che vorranno recarsi anticipatamente alla manifestazione">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsk/-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "svizzera",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1386192",
page_time : 1565860867,
server_addr : "91.208.130.87",
server_load_ms : 112.41
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/svizzera";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/svizzera" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//svizzera";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="s"><div id="BoxNews">
<a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/Tio" data-link="/Tio"><span><i class="fa fa-building" aria-hidden="true"></i>Company Pages</span></a>
</div><div class="textlink sitesearch sitesearchWidthHome">
<div style="float: left; margin-right: 8px; margin-top: 2px">
<img src="https://media.tio.ch/static/img/2013/loghi/search-logo.png" height="18" alt="">
</div>
<form action="https://tel.search.ch/" target="_blank" id="elenco_search" method="get" style="display: inline;" onsubmit="app.checkFormSearch();">
<input class="field radius_small" type="text" value="" id="search_was" name="was" placeholder="Chi/Cosa" style="width: 140px; margin-left: 10px;">
<input class="field radius_small" type="text" value="" id="search_wo" name="wo" placeholder="Dove" style="width: 140px;  margin-left: 10px;margin-right: 20px">
<input type="hidden" name="utm_source" value="tio.ch" />
<input type="hidden" name="utm_medium" value="ticinonline" />
<a class="menuInputButton" href="javascript:;" onclick="$('#elenco_search').submit();">Cerca</a>
<input type="submit" value="cerca" style="display: none;">
</form>
</div><div class="small_boxes">
<div class="adbreak_round_box">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:55px;background-color:#2e5a92" />
</a>
</div>
<div style="padding-top:1px;">
<a href="https://20min.fm/playerv2/?player=it" class="radiobutton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;">
20 minuti Music
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div id="n">

<div id="navi_bar" class="gradient_box gradient_light radius_large color3"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</div> <nav>
<ul id="banderole" data-link="@checkBanderoleSize" data-fire-on="load"><li class="" style="">
<a href="/ticino" data-link="/ticino" style="">Ticino</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/ticino/cronaca" data-link="/ticino/cronaca" style="">Cronaca</a></li><li><a href="/ticino/attualita" data-link="/ticino/attualita" style="">Attualità</a></li><li><a href="/ticino/politica" data-link="/ticino/politica" style="">Politica</a></li><li><a href="/ticino/economia" data-link="/ticino/economia" style="">Economia</a></li><li><a href="/ticino/focus" data-link="/ticino/focus" style="">Focus</a></li></ul> </li><li class="active" style="background-color: #2e4a77;">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> </li><li class="" style="">
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca" style="">Cronaca</a></li><li><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita" style="">Attualità</a></li><li><a href="/dal-mondo/politica" data-link="/dal-mondo/politica" style="">Politica</a></li><li><a href="/dal-mondo/economia" data-link="/dal-mondo/economia" style="">Economia</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="" style="">
<a href="/economia" data-link="/economia" style="">Economia</a> </li><li class="" style="">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/sport/hockey" data-link="/sport/hockey" style="">Hockey</a></li><li><a href="/sport/un-disco-per-l-estate" data-link="/sport/un-disco-per-l-estate" style="">Un disco per l'estate</a></li><li><a href="/sport/calcio" data-link="/sport/calcio" style="">Calcio</a></li><li><a href="/sport/altri-sport" data-link="/sport/altri-sport" style="">Altri Sport</a></li><li><a href="/sport/motori" data-link="/sport/motori" style="">Motori</a></li><li><a href="/sport/time-in" data-link="/sport/time-in" style="">Time in</a></li><li><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche" style="">Risultati e Classifiche</a></li></ul> </li><li class="" style="">
<a href="/agenda" data-link="/agenda" style="">Agenda</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/agenda/concerti" data-link="/agenda/concerti" style="">Concerti</a></li><li><a href="/agenda/spettacoli" data-link="/agenda/spettacoli" style="">Spettacoli</a></li><li><a href="/agenda/cinema" data-link="/agenda/cinema" style="">Cinema</a></li><li><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri" style="">Mostre e incontri</a></li><li><a href="/agenda/eventi" data-link="/agenda/eventi" style="">Eventi</a></li><li><a href="/agenda/biglietteria" data-link="/agenda/biglietteria" style="">Biglietteria</a></li></ul> </li><li class="" style="">
<a href="/people" data-link="/people" style="">People</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/people/gossip" data-link="/people/gossip" style="">Gossip</a></li><li><a href="/people/curiosita" data-link="/people/curiosita" style="">Curiosità</a></li></ul> </li><li class="" style="">
<a href="/focus" data-link="/focus" style="">Focus</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/podcast" data-link="/podcast" style="">Podcast</a></li><li><a href="/ebook" data-link="/ebook" style="">Ebook</a></li></ul> </li><li class=" grouper" style=""><a style="">NewsBlog</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/fashionchannel" data-link="/fashionchannel" style="">Fashionchannel</a></li><li><a href="/ated-ict-ticino" data-link="/ated-ict-ticino" style="">ated ICT Ticino</a></li><li><a href="/edilizia-ticinese" data-link="/edilizia-ticinese" style="">Edilizia Ticinese</a></li><li><a href="/amico-animale" data-link="/amico-animale" style="">Amico Animale</a></li><li><a href="/health-fitness-wellness" data-link="/health-fitness-wellness" style="">Health, Fitness & Wellness</a></li><li><a href="/wine-smile" data-link="/wine-smile" style="">Wine & Smile</a></li><li><a href="/viaggi-turismo" data-link="/viaggi-turismo" style="">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari" data-link="/verita-immobiliari" style="">Verità immobiliari</a></li><li><a href="/open-wiki" data-link="/open-wiki" style="">Open & Wiki</a></li><li><a href="/dentro-l-economia" data-link="/dentro-l-economia" style="">Dentro l'economia</a></li><li><a href="/avanti" data-link="/avanti" style="">AvanTI</a></li><li><a href="/musica" data-link="/musica" style="">Musica</a></li><li><a href="/games" data-link="/games" style="">Games</a></li></ul> </li><li class=" grouper" style=""><a style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/cucinare-con-fooby" data-link="/cucinare-con-fooby" style="">Cucinare con Fooby</a></li><li><a href="/motori" data-link="/motori" style="">Motori</a></li><li><a href="/ti-mamme" data-link="/ti-mamme" style="">ti.mamme</a></li><li><a href="/fotogallery" data-link="/fotogallery" style="">Fotogallery</a></li><li><a href="/meteo" data-link="/meteo" style="">Meteo</a></li><li><a href="/mobile-report" data-link="/mobile-report" style="">Mobile Report</a></li><li><a href="/persi-e-ritrovati" data-link="/persi-e-ritrovati" style="">Persi e Ritrovati</a></li><li><a href="/ospite" data-link="/ospite" style="">Ospite</a></li><li class="break">Speciali</li><li><a href="/pardo-2019" data-link="/pardo-2019" style="">Pardo 2019</a></li></ul> </li><li class="" style="">
<a href="/annunci" data-link="/annunci" style="">Annunci</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" style="">Tuttojob</a></li><li><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/" style="">ADBreak</a></li><li><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo" style="">Tuttoimmo</a></li></ul> </li><li class=" grouper" style=""><a style="">Più</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li class="break">e-commerce by tio</li><li><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/" style="">Biglietteria</a></li><li class="break">Info Utili</li><li><a href="/parking" data-link="/parking" style="">Parking</a></li><li><a href="/sos" data-link="/sos" style="">SOS</a></li><li><a href="/swisslos" data-link="/swisslos" style="">Swisslos</a></li><li class="break">News</li><li><a href="/24h" data-link="/24h" style="">24h</a></li><li><a href="/live" data-link="/live" style="">Live</a></li><li><a href="/video" data-link="/video" style="">Video</a></li><li><a href="/topnews" data-link="/topnews" style="">TopNews</a></li><li class="break">Servizi</li><li><a href="/tiolounge" data-link="/tiolounge" style="">Tiolounge</a></li><li><a href="/cassa-malati" data-link="/cassa-malati" style="">Cassa Malati</a></li><li><a href="/blog" data-link="/blog" style="">Blog</a></li><li><a href="/oroscopo" data-link="/oroscopo" style="">Oroscopo</a></li><li><a href="/preferiti" data-link="/preferiti" style="">Preferiti</a></li><li><a href="/storico" data-link="/storico" style="">Storico</a></li><li><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta" style="">Calcolatore paghetta</a></li><li><a href="/cerca" data-link="/cerca" style="">Cerca</a></li><li><a href="/pubblicita" data-link="/pubblicita" style="">Pubblicità</a></li><li><a href="/dialet" data-link="/dialet" style="">Dialet</a></li><li><a href="/mytio" data-link="/mytio" style="">Mytio</a></li><li><a href="/mytio/nod32" data-link="/mytio/nod32" style="">Nod32</a></li><li><a href="/rss" data-link="/rss" style="">Rss</a></li><li class="break">Promo</li><li><a href="/tio" data-link="/tio" style="">TIO</a></li></ul> </li></ul></nav><div id="bannerLogoTio"><div class="ad bannerlogotio " data-link="@loadAd" data-fire-on="load" data-position="bannerlogotio" style=""></div></div> <ul id="subnavigation" data-link="@centerSubNav" data-fire-on="load" style="display: block; margin-left: 145px;background-color: #2e4a77;;"><li class=""><a href="/svizzera/cronaca" data-link="/svizzera/cronaca" style="">Cronaca</a></li><li class="active"><a href="/svizzera/attualita" data-link="/svizzera/attualita" style="">Attualita</a></li><li class=""><a href="/svizzera/politica" data-link="/svizzera/politica" style="">Politica</a></li><li class=""><a href="/svizzera/economia" data-link="/svizzera/economia" style="">Economia</a></li><li class=""><a href="/energy-challenge" data-link="/energy-challenge" style="">Energy Challenge</a></li><li class=""><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://www.tio.ch/20minuti" data-link="@goTo" data-url="http://www.tio.ch/20minuti" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a><div class="tiosearch" style="width: 250px; overflow: hidden; float: left; margin-top: -15px; margin-left: 50px;">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());" style="display: inline; margin-left: 10px;">
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input class="field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" style="width: 200px; margin-top: -5px; height: 25px;" />
<input type="submit" value="cerca" style="display: none;" />
</form>
</div>
<div class="tio_icons">
<a href="https://www.facebook.com/ticinonline.ch/" data-url="https://www.facebook.com/ticinonline.ch/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.instagram.com/ticinonline/" data-url="https://www.instagram.com/ticinonline/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/ticinonline" data-url="https://twitter.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-twitter-square"></i></a>
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-youtube-play"></i></a>
<a href="https://www.linkedin.com/company/ticinonline-sa" data-url="https://www.linkedin.com/company/ticinonline-sa" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="tel:+41763373500" onclick="return false;" class="whatsappIcon"><i class="fa fa-whatsapp"></i>
<div class="whatsapp_number_div">
<div class="whatsapp_number">
+41&nbsp;76&nbsp;337&nbsp;35&nbsp;00
</div>
</div>
</a>
<a href="/podcast" data-url="/podcast" data-link="@goTo">
<img src="https://media.tio.ch/static/img/icone/podcasts.svg" height="20" style="margin-bottom: -3px; float: left;" /></a>
<a href="/ebook" data-url="/ebook" data-link="@goTo" style="font-size: 20px;"> <i class="fa fa-amazon" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div><div id="p"></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/svizzera/attualita/1386186/la-digitalizzazione-deve-ridurre-il-traffico-motorizzato";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsk/l_-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Svizzera</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block"><a class="com-item-small bb" href="/svizzera/attualita/1386212/acque-sotterranee-a-rischio-soprattutto-a-causa-dell-agricoltura" data-link="/svizzera/attualita/1386212/acque-sotterranee-a-rischio-soprattutto-a-causa-dell-agricoltura" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-acque-sotterranee-a-rischio-soprattutto-a-causa-dell-agricoltura-ic8q.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BERNA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386212" class="fa fa-check history-check hidden"></i> <span class="date">11 min</span></div>
</div>Acque sotterranee a rischio. Soprattutto a causa dell'agricoltura
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/economia/1386210/swisscom-calo-del-fatturato-e-dell-utile-netto" data-link="/svizzera/economia/1386210/swisscom-calo-del-fatturato-e-dell-utile-netto" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-swisscom-calo-del-fatturato-e-dell-utile-netto-ic8h.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386210" class="fa fa-check history-check hidden"></i> <span class="date">25 min</span></div>
</div>Swisscom: calo del fatturato e dell'utile netto
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/1085598164/come-rinfrescare-le-isole-di-calore-urbane" data-link="/svizzera/1085598164/come-rinfrescare-le-isole-di-calore-urbane" data-impression="862f2a4988" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pg/s_-come-rinfrescare-le-isole-di-calore-urbane-ao2t.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1085598164" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>Come rinfrescare le isole di calore urbane
</div>
</div>
</a><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/svizzera/economia/1386198/industria-fotovoltaica-in-forte-calo-il-fatturato-di-meyer-burger" data-link="/svizzera/economia/1386198/industria-fotovoltaica-in-forte-calo-il-fatturato-di-meyer-burger" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-industria-fotovoltaica-in-forte-calo-il-fatturato-di-meyer-burger-ic7x.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386198" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span></div>
</div>Industria fotovoltaica: in forte calo il fatturato di Meyer Burger
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/3572130677/50-chili-di-bagaglio-per-la-migliore-foto-su-instagram" data-link="/svizzera/3572130677/50-chili-di-bagaglio-per-la-migliore-foto-su-instagram" data-impression="1454e487d46d4f" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pg/s_-50-chili-di-bagaglio-per-la-migliore-foto-su-instagram-ao3f.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_3572130677" class="fa fa-check history-check hidden"></i> <span class="date"></span></div>
</div>50 chili di bagaglio per la migliore foto su Instagram
</div>
</div>
</a><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/svizzera/cronaca/1386181/gli-amici-cercano-disperatamente-sabrina" data-link="/svizzera/cronaca/1386181/gli-amici-cercano-disperatamente-sabrina" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-gli-amici-cercano-disperatamente-sabrina-ic6w.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZURIGO / SAN GALLO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386181" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span></div>
</div>Gli amici cercano disperatamente Sabrina
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/attualita/1386186/la-digitalizzazione-deve-ridurre-il-traffico-motorizzato" data-link="/svizzera/attualita/1386186/la-digitalizzazione-deve-ridurre-il-traffico-motorizzato" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-la-digitalizzazione-deve-ridurre-il-traffico-motorizzato-ic71.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BERNA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386186" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span></div>
</div>«La digitalizzazione deve ridurre il traffico motorizzato»
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/economia/1386182/cicor-sale-il-fatturato-semestrale-scende-l-utile" data-link="/svizzera/economia/1386182/cicor-sale-il-fatturato-semestrale-scende-l-utile" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-cicor-sale-il-fatturato-semestrale-scende-l-utile-ic6r.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZURIGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386182" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span></div>
</div>Cicor: sale il fatturato semestrale, scende l'utile
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/cronaca/1386154/auto-in-fuga-inseguimento-e-spari-scene-da-film-a-berna" data-link="/svizzera/cronaca/1386154/auto-in-fuga-inseguimento-e-spari-scene-da-film-a-berna" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-auto-in-fuga-inseguimento-e-spari-scene-da-film-a-berna-ibzq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BERNA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386154" class="fa fa-check history-check hidden"></i> <span class="date">15 ore</span></div>
</div>Auto in fuga, inseguimento e spari, scene da film a Berna
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/cronaca/1386149/investita-sulle-strisce-da-un-camion-morta-una-92enne" data-link="/svizzera/cronaca/1386149/investita-sulle-strisce-da-un-camion-morta-una-92enne" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-investita-sulle-strisce-da-un-camion-morta-una-92enne-ibzj.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZUGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386149" class="fa fa-check history-check hidden"></i> <span class="date">16 ore</span></div>
</div>Investita sulle strisce da un camion, morta una 92enne
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/cronaca/1386123/masso-da-100-tonnellate-sfiora-un-parco-giochi" data-link="/svizzera/cronaca/1386123/masso-da-100-tonnellate-sfiora-un-parco-giochi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-masso-da-100-tonnellate-sfiora-un-parco-giochi-ibxl.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">GRIGIONI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386123" class="fa fa-check history-check hidden"></i> <span class="date">17 ore</span></div>
</div>Masso da 100 tonnellate sfiora un parco giochi
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/attualita/1386135/un-app-per-sapere-che-alberi-piantare" data-link="/svizzera/attualita/1386135/un-app-per-sapere-che-alberi-piantare" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-un-app-per-sapere-che-alberi-piantare-iby9.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386135" class="fa fa-check history-check hidden"></i> <span class="date">18 ore</span></div>
</div>Un'app per sapere che alberi piantare
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/politica/1386114/il-consiglio-federale-in-breve" data-link="/svizzera/politica/1386114/il-consiglio-federale-in-breve" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-il-consiglio-federale-in-breve-ibwe.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386114" class="fa fa-check history-check hidden"></i> <span class="date">19 ore</span></div>
</div>Il Consiglio federale in breve
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/cronaca/1386104/finto-pacco-bomba-alla-street-parade-i-vicini-dell-autore-silenzioso-ma-simpatico" data-link="/svizzera/cronaca/1386104/finto-pacco-bomba-alla-street-parade-i-vicini-dell-autore-silenzioso-ma-simpatico" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-finto-pacco-bomba-alla-street-parade-i-vicini-dell-autore-silenzioso-ma-simpatico-ibvu.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZURIGO / ARGOVIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386104" class="fa fa-check history-check hidden"></i> <span class="date">19 ore</span></div>
</div>Finto pacco bomba alla Street Parade, i vicini dell'autore: «Silenzioso, ma simpatico»
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/attualita/1386097/il-video-che-indigna-le-ffs" data-link="/svizzera/attualita/1386097/il-video-che-indigna-le-ffs" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-il-video-che-indigna-le-ffs-ibvb.jpg" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">ZURIGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386097" class="fa fa-check history-check hidden"></i> <span class="date">19 ore</span></div>
</div>Il video che indigna le FFS
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/politica/1386086/l-agricoltura-in-mano-a-christian-hofer" data-link="/svizzera/politica/1386086/l-agricoltura-in-mano-a-christian-hofer" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-l-agricoltura-in-mano-a-christian-hofer-ibur.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386086" class="fa fa-check history-check hidden"></i> <span class="date">20 ore</span></div>
</div>L'agricoltura in mano a Christian Hofer
</div>
</div>
</a><a class="com-item-small bb" href="/svizzera/politica/1386082/dopo-lo-sciopero-le-rivendicazioni-si-votano-online" data-link="/svizzera/politica/1386082/dopo-lo-sciopero-le-rivendicazioni-si-votano-online" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsk/s_-dopo-lo-sciopero-le-rivendicazioni-si-votano-online-ibuk.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1386082" class="fa fa-check history-check hidden"></i> <span class="date">21 ore</span></div>
</div>Dopo lo sciopero, le rivendicazioni si votano online
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1386192&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1386192&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsvizzera%2Fattualita%2F1386192%2Foltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1386192"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1386192"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article">
<div class="list-item-heading"><div class="lh-l" style="">ZUGO</div>
<div class="lh-r">15.08.2019 - 09:41<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1>Oltre 100 treni supplementari per la Festa di lotta svizzera e giochi alpestri</h1><h4>Offerti 120 000 posti a sedere aggiuntivi anche per i viaggiatori provenienti da tutto il Paese che vorranno recarsi anticipatamente alla manifestazione</h4><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronaca@tio.ch" target="_blank">D.M.</a></div><div id="bkk_1386192" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1386192"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>ZUGO - In occasione della Festa federale di lotta svizzera e giochi alpestri che si terrà a Zugo dal 23 al 25 agosto, le FFS, insieme ai partner di trasporto, metteranno a disposizione oltre 100 treni supplementari per spettatori e partecipanti.</p>
<p>Saranno così offerti 120 000 posti a sedere aggiuntivi anche per i viaggiatori provenienti da tutto il Paese che vorranno recarsi anticipatamente alla manifestazione. Circa 200 assistenti alla clientela si occuperanno di indirizzare la clientela in loco.</p>
<p>Con l’obiettivo di realizzare la prima Festa federale di lotta svizzera e giochi alpestri (ESAF) a zero impatto climatico, il comitato organizzatore punta ad una stretta collaborazione con i trasporti pubblici. La corsa di andata e ritorno è, ad esempio, inclusa nel prezzo del biglietto d’ingresso. Nell’ambito di tale collaborazione, le FFS assumeranno il ruolo di partner di trasporto ufficiale.</p>
<p>Nell’arco dei tre giorni sono attesi a Zugo fino a 350 000 spettatori da tutta la Svizzera. Le FFS si impegneranno al massimo per condurre a Zugo e poi di ritorno a casa in modo sicuro e affidabile i partecipanti e gli spettatori provenienti da tutto il Paese, nonostante i cantieri e la disponibilità ridotta di materiale rotabile.</p>
<p>In particolare, la domenica dopo l’evento conclusivo si prevede una grossa affluenza nella stazione di Zugo per il viaggio di ritorno. Le FFS invitano i viaggiatori, nel limite del possibile, a posticipare il viaggio di rientro a casa e a non precipitarsi subito in stazione.<br><br></p><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="hashtags block" style="margin-top: 10px;"><a class="hashtag" href="/cerca/zugo" data-link="/cerca/zugo">zugo </a><a class="hashtag" href="/cerca/treni-supplementari" data-link="/cerca/treni-supplementari">treni supplementari </a><a class="hashtag" href="/cerca/lotta-svizzera" data-link="/cerca/lotta-svizzera">lotta svizzera </a><a class="hashtag" href="/cerca/giochi-alpestri" data-link="/cerca/giochi-alpestri">giochi alpestri </a></div><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/svizzera/attualita/1386192/oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/attualita/1097694/la-festa-federale-di-lotta-svizzera-a-estavayer-le-lac" data-link="/svizzera/attualita/1097694/la-festa-federale-di-lotta-svizzera-a-estavayer-le-lac" data-impression="" style="">
<div class="section">
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRIBURGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1097694" class="fa fa-check history-check hidden"></i> <span class="date">3 anni</span></div>
</div>La Festa federale di lotta svizzera a Estavayer-le-Lac
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/attualita/1373951/50-treni-supplementari-per-la-festa-federale-di-ginnastica" data-link="/svizzera/attualita/1373951/50-treni-supplementari-per-la-festa-federale-di-ginnastica" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsi/s_-50-treni-supplementari-per-la-festa-federale-di-ginnastica-hhnd.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">SVIZZERA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1373951" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span></div>
</div>50 treni supplementari per la Festa federale di ginnastica
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/attualita/752221/e-cominciata-la-festa-federale-di-lotta-svizzera" data-link="/svizzera/attualita/752221/e-cominciata-la-festa-federale-di-lotta-svizzera" data-impression="" style="">
<div class="section">
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BERNA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_752221" class="fa fa-check history-check hidden"></i> <span class="date">5 anni</span></div>
</div>È cominciata la Festa federale di lotta svizzera
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/svizzera/attualita/1045613/mini-festa-federale-di-lotta-svizzera-a-estavayer" data-link="/svizzera/attualita/1045613/mini-festa-federale-di-lotta-svizzera-a-estavayer" data-impression="" style="">
<div class="section">
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRIBURGO</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1045613" class="fa fa-check history-check hidden"></i> <span class="date">3 anni</span></div>
</div>Mini Festa federale di lotta svizzera a Estavayer
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti_2" style=""></div></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2019 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2019-08-15 11:21:07 | 91.208.130.87<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><div data-link="@loadNative" data-native="[{&quot;name&quot;:&quot;section_9_2&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;862f2a4988&quot;},{&quot;name&quot;:&quot;section_9_3&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;1454e487d46d4f&quot;}]" data-fire-on="load"></div><script src="https://www.tio.ch/ext/pdata.php?id=1209&t=web&a=&d=&h=dc4e4517ea09f88777fbf5e35b32487d"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '147419455814497');
	fbq('track', 'PageView');
	</script>
<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
	</noscript>
<script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                }, "headline": "Oltre 100 treni supplementari per la Festa di lotta svizzera e giochi alpestri", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsk/-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsk/l_-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsk/s_-oltre-100-treni-supplementari-per-la-festa-di-lotta-svizzera-e-giochi-alpestri-ic7m.jpg?v=1"
                                       ],"datePublished": "2019-08-15T09:41:00+0200",
                                 "dateModified": "2019-08-15T09:42:12+0200",
                              "author": {
                                "@type": "Person",
                                "name": "D.M."
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Offerti 120 000 posti a sedere aggiuntivi anche per i viaggiatori provenienti da tutto il Paese che vorranno recarsi anticipatamente alla manifestazione"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/svizzera",
                                "name": "Svizzera"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/svizzera/attualita",
                                "name": "Attualita"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1564472230"></script>
<script src="/js/web.js?v=1518539526"></script>
<script src="/js/app.init.web.js?v=1557749591"></script>
</body>
</html>