<!DOCTYPE html><html><head><title>«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento» - Ticinonline</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento»" /><meta property="og:description" content="Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinonline" /><meta property="og:url" content="https://www.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare" /><meta property="og:locale" content="it_IT" /><meta name="description" content="Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America." /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/tio.ch/minify/css/4d3c9a327fb576f4c8bd9bba77d98f40.css" /><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-analytics.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-auth.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-firestore.js"></script><link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" /><meta name="referrer" content="no-referrer-when-downgrade"><meta name="apple-itunes-app" content="app-id=360087000"><meta name="google-play-app" content="app-id=ch.tio.androidv2.app"><link rel="manifest" href="/img/favicons/manifest.json" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="font" href="/css/20min/font/20-minuten-bold.ttf" type="font/ttf" crossorigin /><link rel="preload" as="font" href="/lib/slick/fonts/slick.woff" type="font/woff" crossorigin /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&display=swap" /><link rel="canonical" href="https://www.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare" /><link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare" /><link rel="amphtml" href="https://amp.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare"><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="264496326937269" /><meta property="article:published_time" content="2021-09-26T18:54:00+0200" /><meta property="article:modified_time" content="2021-09-26T19:08:02+0200" /><meta property="article:section" content="Sport" /><meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4by5/f_-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4by5/f_-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinonline"><meta name="twitter:title" content="«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento»"><meta name="twitter:description" content="Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America."><meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4by5/f_-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1"></head><body><script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-RP0Z770F2D');</script><div id="b"><script>var jsvars = {page_id : "3",section_name : "sport",sub_section_name : "altri-sport",content_type_id : "1",content_id : "1537886",mp_tax : "483",page_time : 1632676755,server_addr : "91.208.130.87",server_load_ms : 236.09};</script> <div style="height:0; width:0; position: absolute; top: 0; left: 0;"> <script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "26085386", mp_brand: "tio.ch", ns_site: "www.tio.ch", mp_v: "2021.01.07", mp_format: "1026", mp_tax: "483"}); (function() { var s = document.createElement("script"); var el = document.getElementsByTagName("script")[0]; s.async = true; s.src = "https://sb.scorecardresearch.com/cs/26085386/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26085386&cv=3.1&cj=1&mp_brand=tio.ch&ns_site=www.tio.ch&mp_v=2021.01.07"> </noscript> </div> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div><div id="p"></div><div id="n"><div id="TopNavigation"><div id="loghi"><div id="logo_tio"> <a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a> </div><div id="logo20minN" class="logo20minNew"> <a href="/" data-link="/"> <img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" /> </a> </div></div> <div class="Inbox_new myTio"> <ul class="textlink language"><li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li><li><a href="https://www.20min.ch/fr" data-link="https://www.20min.ch/fr">fr</a></li><li><a class="active" href="#">it</a></li></ul><a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a> <a class="epaperMenu" href="focus" data-link="@goTo" data-url="/focus">Focus</a><div class="ad sponsor_header_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_header_web" style=""></div><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a><a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a><a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a><a class="h-button" href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" taregt="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Radio</span></a></div><div class="clear"></div> </div><div id="myTioUser" data-link="@loadMyTio" data-fire-on="load"> <a class="login" href="https://www.mytio.ch/?action=login&redirect=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare" data-link="@myTioLogin"> <span><i class="fa fa-sign-in"></i> Login </span></a> <div class="profile"> <img class="profileImg" src="" /> <div class="popup"> <i class="top-arrow fa fa-square"></i> <a href="https://www.mytio.ch" target="_new"><img src="https://www.mytio.ch/img/logo-mytio.png" height="35" /></a> <div class="displayName"></div> <a class="mytioprofile" href="https://www.mytio.ch/profile" target="_blank"><i class="fa fa-user"></i> Vai al profilo</a> <a class="logout" href="https://www.mytio.ch/?action=logout&redirect=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare" data-link="@myTioLogout"><i class="fa fa-sign-out"></i> Logout</a> </div> </div> </div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active"> <a href="/" data-link="/" style="">Home</a> <div class="handle " style=""></div> </li><li> <a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div></li><li> <a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> <div class="handle " style=""></div></li><li> <a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div></li><li> <a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div></li><li> <a href="/sport" data-link="/sport" style="color: #5c9801;">Sport</a> <div class="handle active" style="background-color: #5c9801;"></div></li><li> <a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div></li><li> <a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div></li><li> <a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div></li><li> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div></li><li> <a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div></li><li> <a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div></li><li> <a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/sport/hockey" style="color: #5c9801;" data-link="/sport/hockey">Hockey<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/sport/calcio" style="color: #5c9801;" data-link="/sport/calcio">Calcio<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub active"><a href="/sport/altri-sport" style="color: #5c9801;" data-link="/sport/altri-sport">Altri Sport<div class="handle active" style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/sport/motori" style="color: #5c9801;" data-link="/sport/motori">Motori<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub "><a href="/risultati-e-classifiche" style="color: #5c9801;" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style="background-color: #5c9801;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents"> <ul class="children"> <li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/edifici" data-link="/svizzera/noisiamoilfuturo/edifici">Edifici<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/mobilita" data-link="/svizzera/noisiamoilfuturo/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/lifestyle" data-link="/svizzera/noisiamoilfuturo/lifestyle">Lifestyle<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/formazione-consulenza" data-link="/svizzera/noisiamoilfuturo/formazione-consulenza">Formazione & consulenza<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/innovazione-energia" data-link="/svizzera/noisiamoilfuturo/innovazione-energia">Innovazione & energia<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/economia" data-link="/economia" style="">Economia</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/economia/ticino" data-link="/economia/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/svizzera" data-link="/economia/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/economia/dal-mondo" data-link="/economia/dal-mondo">Dal Mondo<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header active"><a href="/sport" data-link="/sport" style="color: #5c9801;">Sport</a> <div class="handle active" style="background-color: #5c9801;"></div> </li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle active" style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style="background-color: #5c9801;"></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style="background-color: #5c9801;"></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/people" data-link="/people" style="">People</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a> <div class="handle " style=""></div> </li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/diamanti-e-pietre-preziose" data-link="/newsblog/diamanti-e-pietre-preziose">Diamanti e Pietre Preziose<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/la-casa-ticinese" data-link="/newsblog/la-casa-ticinese">La casa ticinese<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/in-fact" data-link="/newsblog/in-fact">In Fact<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/cucina-e-dintorni" data-link="/newsblog/cucina-e-dintorni">Cucina e Dintorni<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/annunci" data-link="/annunci" style="">Annunci</a> <div class="handle " style=""></div> </li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/piu" data-link="/piu" style="">Più</a> <div class="handle " style=""></div> </li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/notifiche" data-link="/notifiche">Notifiche<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div><div class="parents"> <ul class="children"> <li class="header "><a href="/livetv" data-link="/livetv" style="">Live TV</a> <div class="handle " style=""></div> </li></ul></div></div><div class="search_block"><div class="search_form"><form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());"> <input class="home_search field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" /><button class="button search-btn"><i class="fa fa-search"></i> </button> <input type="submit" value="cerca" style="display: none;" /> </form> </div> <div class="segnalaci"> <a href="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare" data-link="/report?ref=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare" class="report-nav-button"> <i class="fa fa-pencil-square-o"></i> Segnalaci </a> </div> <div class="ad sponsor_search_mobile " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_mobile" style=""></div><div class="ad sponsor_search_bar " data-link="@loadAd" data-fire-on="load" data-position="sponsor_search_bar" style=""></div><div class="ad bannerhomemenusx " data-link="@loadAd" data-fire-on="load" data-position="bannerhomemenusx" style=""></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="xscores-liveDiv" class="xscores-liveDiv"><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;"><div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;"><div class="widget-xscores-container"><div class=""><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015921" id="xscores-live-ticker-2015921"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/grasshopper.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Grasshopper</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/sion.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Sion</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(2-0)</div></div></div></div></div><div class=""><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015922" id="xscores-live-ticker-2015922"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/basel.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Basilea</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/fcz.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zurigo</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(1-0)</div></div></div></div></div><div class=""><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2041375" id="xscores-live-ticker-2041375"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/lazio.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Lazio</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">2</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/roma.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Roma</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div><div class="xscores-live-divRes-bot" style="">(2-1)</div></div></div></div></div></div></div></div><div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none;"><div class="xscores-live-AllResult-divClose" style=""><div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="calcio" data-championship="SIA" data-type="close"><i class="fa fa-angle-double-up" style="font-size:24px"></i></div></div><div><div class="xscores-live-allResult-match"><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015921" id="xscores-live-allResult-2015921"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/grasshopper.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Grasshopper</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/sion.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Sion</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(2-0)</div></div></div></div></div><div class="xscores-live-allResult-match"><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015922" id="xscores-live-allResult-2015922"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/basel.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Basilea</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/fcz.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zurigo</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(1-0)</div></div></div></div></div><div class="xscores-live-allResult-match"><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2041375" id="xscores-live-allResult-2041375"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/lazio.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Lazio</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">2</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/roma.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Roma</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div><div class="xscores-live-divRes-bot" style="">(2-1)</div></div></div></div></div></div></div><div id="xscoresDett-2015921" style="display:none"> <div class="xscores-live-AllResult-divClose" style="margin-top:8px;"> <div style="padding-right:15px;" data-idmodal="xscoresDett-2015921" data-link="@xscoresLiveView" data-type="closeDetailUnique"> <i class="fa fa-angle-double-up" style="font-size:24px"></i> </div> </div><div class="xscores-live-divDett"><div class="xscores-live-divDett-header"><div class="xscores-live-divDett-left"><div><img src="https://media.tio.ch/ext/xscores/img/ss/grasshopper.png" height="45" /></div><div class="text-ellipsis">Grasshopper</div></div><div class="xscores-live-divDett-center"><div><span class="xscores-live-divDett-titleChampionships">SUPER LEAGUE</span></div><div style=""><span class="xscores-live-divDett-gol">3 - 1</span></div><div class="xscores-live-divDett-center-status">fine</div><div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-0</div> </div></div></div><div class="xscores-live-divDett-right"><div><img src="https://media.tio.ch/ext/xscores/img/ss/sion.png" height="45" /></div><div class="text-ellipsis">Sion</div></div></div><div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-0</div> </div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">24'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>2-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">30'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">Home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div><div class="xscores-live-divDett-div-min">35'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>3-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">50'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">90'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis"><b>3-1</b> away</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">24'</span> <b>1-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">30'</span> <b>2-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">35'</span> <i class="fa fa-file" style="color:#FFCE54"></i> Home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">50'</span> <b>3-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">away <b>3-1</b> <span class="xscores-live-divDett-mobile-min" style="">90'</span></div></div><div class="xscores-live-divDett-body xscores-live-supNotes"><div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: Letzigrund.<br />Turf: Natural.<br />Capacity: 26,104.</div></div></div><a class="xscores-btnClassifiche" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio" style="padding:8px 0px;">Risultati e Classifiche <i class="fa fa-chevron-right"></i></a></div><div class="xscores-lastUpdate" style="">Ultimo aggiornamento: 26.09.2021 19:11</div></div><div id="xscoresDett-2015922" style="display:none"> <div class="xscores-live-AllResult-divClose" style="margin-top:8px;"> <div style="padding-right:15px;" data-idmodal="xscoresDett-2015922" data-link="@xscoresLiveView" data-type="closeDetailUnique"> <i class="fa fa-angle-double-up" style="font-size:24px"></i> </div> </div><div class="xscores-live-divDett"><div class="xscores-live-divDett-header"><div class="xscores-live-divDett-left"><div><img src="https://media.tio.ch/ext/xscores/img/ss/basel.png" height="45" /></div><div class="text-ellipsis">Basilea</div></div><div class="xscores-live-divDett-center"><div><span class="xscores-live-divDett-titleChampionships">SUPER LEAGUE</span></div><div style=""><span class="xscores-live-divDett-gol">3 - 1</span></div><div class="xscores-live-divDett-center-status">fine</div><div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-0</div> </div></div></div><div class="xscores-live-divDett-right"><div><img src="https://media.tio.ch/ext/xscores/img/ss/fcz.png" height="45" /></div><div class="text-ellipsis">Zurigo</div></div></div><div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-0</div> </div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">34'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">38'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>2-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">73'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">73'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">78'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">79'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis"><b>2-1</b> away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>3-1</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">83'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">Home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div><div class="xscores-live-divDett-div-min">86'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">86'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">90'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">34'</span> <b>1-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">38'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">73'</span> <b>2-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">73'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">78'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">away <b>2-1</b> <span class="xscores-live-divDett-mobile-min" style="">79'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">83'</span> <b>3-1</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">86'</span> <i class="fa fa-file" style="color:#FFCE54"></i> Home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">86'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">90'</span></div></div><div class="xscores-live-divDett-body xscores-live-supNotes"><div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: St.<br />Jakob Park.<br />Turf: Natural.<br />Capacity: 37,994.</div></div></div><a class="xscores-btnClassifiche" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio" style="padding:8px 0px;">Risultati e Classifiche <i class="fa fa-chevron-right"></i></a></div><div class="xscores-lastUpdate" style="">Ultimo aggiornamento: 26.09.2021 19:11</div></div><div id="xscoresDett-2041375" style="display:none"> <div class="xscores-live-AllResult-divClose" style="margin-top:8px;"> <div style="padding-right:15px;" data-idmodal="xscoresDett-2041375" data-link="@xscoresLiveView" data-type="closeDetailUnique"> <i class="fa fa-angle-double-up" style="font-size:24px"></i> </div> </div><div class="xscores-live-divDett"><div class="xscores-live-divDett-header"><div class="xscores-live-divDett-left"><div><img src="https://media.tio.ch/ext/xscores/img/si/lazio.png" height="45" /></div><div class="text-ellipsis">Lazio</div></div><div class="xscores-live-divDett-center"><div><span class="xscores-live-divDett-titleChampionships">SERIE A </span></div><div style=""><span class="xscores-live-divDett-gol">2 - 1</span></div><div class="xscores-live-divDett-center-status">2. tempo</div><div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-1</div> </div></div></div><div class="xscores-live-divDett-right"><div><img src="https://media.tio.ch/ext/xscores/img/si/roma.png" height="45" /></div><div class="text-ellipsis">Roma</div></div></div><div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-1</div> </div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">10'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">11'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>2-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">19'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">Home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div><div class="xscores-live-divDett-div-min">25'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">41'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis"><b>2-1</b> away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">45'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">48'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">10'</span> <b>1-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">11'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">19'</span> <b>2-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">25'</span> <i class="fa fa-file" style="color:#FFCE54"></i> Home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">away <b>2-1</b> <span class="xscores-live-divDett-mobile-min" style="">41'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">45'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">48'</span></div></div><div class="xscores-live-divDett-body xscores-live-supNotes"><div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: Stadio Olimpico.<br />Turf: Natural.<br />Capacity: 70,634.<br />SAME TOWN - SAME GROUND - BIG LOCAL DERBY.<br />Referee: Marco Guida (ITA).<br />Home Manager: Maurizio Sarri (ITA).<br />Away Manager: Jose Mourinho (POR).<br />Sidelined Players: LAZIO - Mattia Zaccagni (Hamstring Injury) Bobby Adekanye (Meniscal Injury).<br />ROMA - Leonardo Spinazzola (Achilles tendon rupture) Lorenzo Pellegrini (Indirect card suspension) Matu00edas Viu00f1a (Knee Injury).<br />u0080326,600,000 Total market value u0080418,350,000.<br />Age: 27.4-25.4.<br />National team players: 12-19.<br />Youth national team players: 4-5.<br />Foreigners: 26-20.<br />VAR Video Referee.</div></div></div><a class="xscores-btnClassifiche" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio" style="padding:8px 0px;">Risultati e Classifiche <i class="fa fa-chevron-right"></i></a></div><div class="xscores-lastUpdate" style="">Ultimo aggiornamento: 26.09.2021 19:11</div></div></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/sport/calcio/1537876/basilea-zurigo-marchesano-rigore-quattro";</script><div id="xscores-liveDiv" class="xscores-liveDiv"><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;"><div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;"><div class="widget-xscores-container"><div class=""><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015921" id="xscores-live-ticker-2015921"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/grasshopper.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Grasshopper</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/sion.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Sion</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(2-0)</div></div></div></div></div><div class=""><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015922" id="xscores-live-ticker-2015922"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/basel.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Basilea</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/fcz.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zurigo</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(1-0)</div></div></div></div></div><div class=""><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2041375" id="xscores-live-ticker-2041375"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/lazio.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Lazio</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">2</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/roma.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Roma</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div><div class="xscores-live-divRes-bot" style="">(2-1)</div></div></div></div></div></div></div></div><div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none;"><div class="xscores-live-AllResult-divClose" style=""><div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="calcio" data-championship="SIA" data-type="close"><i class="fa fa-angle-double-up" style="font-size:24px"></i></div></div><div><div class="xscores-live-allResult-match"><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015921" id="xscores-live-allResult-2015921"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/grasshopper.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Grasshopper</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/sion.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Sion</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(2-0)</div></div></div></div></div><div class="xscores-live-allResult-match"><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2015922" id="xscores-live-allResult-2015922"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/basel.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Basilea</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">3</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/ss/fcz.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zurigo</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-end">fine</div><div class="xscores-live-divRes-bot" style="">(1-0)</div></div></div></div></div><div class="xscores-live-allResult-match"><div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="openDetail" data-idmodal="xscoresDett-2041375" id="xscores-live-allResult-2041375"><div class="xscores-live-divMatch-left"><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/lazio.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis ">Lazio</div><div class="xscores-live-divTeam-resu " style=";text-align:right;">2</div></div><div class="xscores-live-divTeam" style="width:100%"><div class="xscores-live-divTeam-logo"><img src="https://media.tio.ch/ext/xscores/img/si/roma.png" height="30" /></div><div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Roma</div><div class="xscores-live-divTeam-resu xscores-team-looser" style=";text-align:right;">1</div></div></div><div class="xscores-live-divMatch-right"><div class="xscores-live-divRes"><div class="xscores-live-divRes-top xscores-live-label-base">2. tempo</div><div class="xscores-live-divRes-bot" style="">(2-1)</div></div></div></div></div></div></div><div id="xscoresDett-2015921" style="display:none"> <div class="xscores-live-AllResult-divClose" style="margin-top:8px;"> <div style="padding-right:15px;" data-idmodal="xscoresDett-2015921" data-link="@xscoresLiveView" data-type="closeDetailUnique"> <i class="fa fa-angle-double-up" style="font-size:24px"></i> </div> </div><div class="xscores-live-divDett"><div class="xscores-live-divDett-header"><div class="xscores-live-divDett-left"><div><img src="https://media.tio.ch/ext/xscores/img/ss/grasshopper.png" height="45" /></div><div class="text-ellipsis">Grasshopper</div></div><div class="xscores-live-divDett-center"><div><span class="xscores-live-divDett-titleChampionships">SUPER LEAGUE</span></div><div style=""><span class="xscores-live-divDett-gol">3 - 1</span></div><div class="xscores-live-divDett-center-status">fine</div><div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-0</div> </div></div></div><div class="xscores-live-divDett-right"><div><img src="https://media.tio.ch/ext/xscores/img/ss/sion.png" height="45" /></div><div class="text-ellipsis">Sion</div></div></div><div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-0</div> </div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">24'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>2-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">30'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">Home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div><div class="xscores-live-divDett-div-min">35'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>3-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">50'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">90'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis"><b>3-1</b> away</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">24'</span> <b>1-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">30'</span> <b>2-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">35'</span> <i class="fa fa-file" style="color:#FFCE54"></i> Home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">50'</span> <b>3-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">away <b>3-1</b> <span class="xscores-live-divDett-mobile-min" style="">90'</span></div></div><div class="xscores-live-divDett-body xscores-live-supNotes"><div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: Letzigrund.<br />Turf: Natural.<br />Capacity: 26,104.</div></div></div><a class="xscores-btnClassifiche" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio" style="padding:8px 0px;">Risultati e Classifiche <i class="fa fa-chevron-right"></i></a></div><div class="xscores-lastUpdate" style="">Ultimo aggiornamento: 26.09.2021 19:11</div></div><div id="xscoresDett-2015922" style="display:none"> <div class="xscores-live-AllResult-divClose" style="margin-top:8px;"> <div style="padding-right:15px;" data-idmodal="xscoresDett-2015922" data-link="@xscoresLiveView" data-type="closeDetailUnique"> <i class="fa fa-angle-double-up" style="font-size:24px"></i> </div> </div><div class="xscores-live-divDett"><div class="xscores-live-divDett-header"><div class="xscores-live-divDett-left"><div><img src="https://media.tio.ch/ext/xscores/img/ss/basel.png" height="45" /></div><div class="text-ellipsis">Basilea</div></div><div class="xscores-live-divDett-center"><div><span class="xscores-live-divDett-titleChampionships">SUPER LEAGUE</span></div><div style=""><span class="xscores-live-divDett-gol">3 - 1</span></div><div class="xscores-live-divDett-center-status">fine</div><div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-0</div> </div></div></div><div class="xscores-live-divDett-right"><div><img src="https://media.tio.ch/ext/xscores/img/ss/fcz.png" height="45" /></div><div class="text-ellipsis">Zurigo</div></div></div><div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-0</div> </div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">34'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">38'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>2-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">73'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">73'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">78'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">79'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis"><b>2-1</b> away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>3-1</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">83'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">Home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div><div class="xscores-live-divDett-div-min">86'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">86'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">90'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">34'</span> <b>1-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">38'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">73'</span> <b>2-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">73'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">78'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">away <b>2-1</b> <span class="xscores-live-divDett-mobile-min" style="">79'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">83'</span> <b>3-1</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">86'</span> <i class="fa fa-file" style="color:#FFCE54"></i> Home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">86'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">90'</span></div></div><div class="xscores-live-divDett-body xscores-live-supNotes"><div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: St.<br />Jakob Park.<br />Turf: Natural.<br />Capacity: 37,994.</div></div></div><a class="xscores-btnClassifiche" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio" style="padding:8px 0px;">Risultati e Classifiche <i class="fa fa-chevron-right"></i></a></div><div class="xscores-lastUpdate" style="">Ultimo aggiornamento: 26.09.2021 19:11</div></div><div id="xscoresDett-2041375" style="display:none"> <div class="xscores-live-AllResult-divClose" style="margin-top:8px;"> <div style="padding-right:15px;" data-idmodal="xscoresDett-2041375" data-link="@xscoresLiveView" data-type="closeDetailUnique"> <i class="fa fa-angle-double-up" style="font-size:24px"></i> </div> </div><div class="xscores-live-divDett"><div class="xscores-live-divDett-header"><div class="xscores-live-divDett-left"><div><img src="https://media.tio.ch/ext/xscores/img/si/lazio.png" height="45" /></div><div class="text-ellipsis">Lazio</div></div><div class="xscores-live-divDett-center"><div><span class="xscores-live-divDett-titleChampionships">SERIE A </span></div><div style=""><span class="xscores-live-divDett-gol">2 - 1</span></div><div class="xscores-live-divDett-center-status">2. tempo</div><div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-1</div> </div></div></div><div class="xscores-live-divDett-right"><div><img src="https://media.tio.ch/ext/xscores/img/si/roma.png" height="45" /></div><div class="text-ellipsis">Roma</div></div></div><div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">2-1</div> </div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">10'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">11'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis"><b>2-0</b> home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div><div class="xscores-live-divDett-div-min">19'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">Home</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home"><i class="fa fa-file" style="color:#FFCE54"></i></div><div class="xscores-live-divDett-div-min">25'</div><div class="xscores-live-divDett-div-away">&nbsp;</div></div></div><div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">41'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis"><b>2-1</b> away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">45'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body xscores-live-divNote-large"><div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div><div class="xscores-live-divDett-center" style=""><div class="xscores-live-divDett-div" style=""><div class="xscores-live-divDett-div-home">&nbsp;</div><div class="xscores-live-divDett-div-min">48'</div><div class="xscores-live-divDett-div-away"><i class="fa fa-file" style="color:#FFCE54"></i></div></div></div><div class="xscores-live-divDett-right text-ellipsis">Away</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">10'</span> <b>1-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">11'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">19'</span> <b>2-0</b> home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min" style="">25'</span> <i class="fa fa-file" style="color:#FFCE54"></i> Home</div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">away <b>2-1</b> <span class="xscores-live-divDett-mobile-min" style="">41'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">45'</span></div></div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile"><div class="xscores-live-divDett-mobile-txt" style="float:right;">Away <i class="fa fa-file" style="color:#FFCE54"></i> <span class="xscores-live-divDett-mobile-min" style="">48'</span></div></div><div class="xscores-live-divDett-body xscores-live-supNotes"><div class="xscores-live-supNotes-note"><div class="xscores-notes-note-detail">Venue: Stadio Olimpico.<br />Turf: Natural.<br />Capacity: 70,634.<br />SAME TOWN - SAME GROUND - BIG LOCAL DERBY.<br />Referee: Marco Guida (ITA).<br />Home Manager: Maurizio Sarri (ITA).<br />Away Manager: Jose Mourinho (POR).<br />Sidelined Players: LAZIO - Mattia Zaccagni (Hamstring Injury) Bobby Adekanye (Meniscal Injury).<br />ROMA - Leonardo Spinazzola (Achilles tendon rupture) Lorenzo Pellegrini (Indirect card suspension) Matu00edas Viu00f1a (Knee Injury).<br />u0080326,600,000 Total market value u0080418,350,000.<br />Age: 27.4-25.4.<br />National team players: 12-19.<br />Youth national team players: 4-5.<br />Foreigners: 26-20.<br />VAR Video Referee.</div></div></div><a class="xscores-btnClassifiche" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/calcio" style="padding:8px 0px;">Risultati e Classifiche <i class="fa fa-chevron-right"></i></a></div><div class="xscores-lastUpdate" style="">Ultimo aggiornamento: 26.09.2021 19:11</div></div></div><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><script> var videoRelated = [{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-basilea-polizia-agenti-controllo-state-due-qrjq.jpg?v=1","url":"\/svizzera\/cronaca\/1537727\/basilea-polizia-agenti-controllo-state-due","title":"Frenate, urla e pistole: arresto da film a Basilea","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-polizia-fermate-berna-forze-azioni-qqzx.jpg?v=1","url":"\/svizzera\/cronaca\/1537408\/polizia-fermate-berna-forze-azioni","title":"No-vax violenti: avevano coltelli e cacciaviti, 13 persone fermate","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-robot-tesla-musk-bot-compiti-elon-qp3b.jpg?v=1","url":"\/newsblog\/avanti\/1536372\/robot-tesla-musk-bot-compiti-elon","title":"Elon Musk svela il robot umanoide Tesla Bot","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-ticino-km-associazione-paddle-verbano-traversata-normalita-qqth.jpg?v=1","url":"\/ticino\/attualita\/1537188\/ticino-km-associazione-paddle-verbano-traversata-normalita","title":"Lo \"spingitore\" scende in acqua per un nobile scopo","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-due-nevermind-bloodsugarsexmagik-anni-musica-rock-dischi-usciti-stesso-quando-qqum.jpg","url":"\/people\/musica-e-serie-tv\/1537352\/due-nevermind-bloodsugarsexmagik-anni-musica-rock-dischi-usciti-stesso-quando","title":"Proprio oggi 30 anni fa il rock \u00e8 cambiato per sempre","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-cavallette-autogol-gc-margreitter-lugano-qqxe.jpg?v=1","url":"\/sport\/calcio\/1537387\/cavallette-autogol-gc-margreitter-lugano","title":"Un punto per il \"Crus\" e il suo Lugano","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-auto-arresto-pistole-due-lugano-qqst.jpg?v=2","url":"\/ticino\/cronaca\/1537328\/auto-arresto-pistole-due-lugano","title":"Arresto da film sul lungolago","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-graz-cerimonia-euroskills-luca-vetraio-capitano-austria-qqlg.jpg?v=1","url":"\/ticino\/attualita\/1537178\/graz-cerimonia-euroskills-luca-vetraio-capitano-austria","title":"\u00abOrgoglioso di essere stato il portabandiera\u00bb","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-lugano-angelo-renzetti-attore-deve-qpww.jpg?v=1","url":"\/newsblog\/fashionchannel\/1536833\/lugano-angelo-renzetti-attore-deve","title":"Angelo Renzetti, dopo il calcio un futuro da attore?","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-film-moretti-tre-piani-nanni-qpz4.jpg?v=1","url":"\/people\/people\/1536810\/film-moretti-tre-piani-nanni","title":"Quello di \u201cTre Piani\u201d \u00e8 un Nanni Moretti irriconoscibile","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-centrale-intervento-enti-svizzera-primo-cecal-tetto-unicum-qpr4.jpg?v=2","url":"\/ticino\/attualita\/1536710\/centrale-intervento-enti-svizzera-primo-cecal-tetto-unicum","title":"Chi cerca un aiuto, trova un centro. Benvenuti alla CECAL","duration":""},{"thumb":"https:\/\/media.tio.ch\/files\/domains\/tio.ch\/images\/4by5\/l_-fiamme-scaturite-rivera-auto-conducente-qpjw.jpg?v=1","url":"\/ticino\/cronaca\/1536620\/fiamme-scaturite-rivera-auto-conducente","title":"Auto in fiamme a Rivera","duration":""}]</script><div id="mainImage" class="imgwrap" data-link="@openGallery"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/600x267/4by5/l_-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1" /></div> <div class="media-controls"><div class="media-expand" data-link="@expandMedia"><i class="fa fa-expand" aria-hidden="true"></i></div><div class="media-compress" data-link="@compressMedia" style="display: none;"><i class="fa fa-compress" aria-hidden="true"></i></div><div class="media-gallery" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div><div class="content_imgdesc"><em>TiPress</em></div><div class="content_imgtext" style="display: none;"></div><div class="small_thumbs"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4by5/s_-settimane-nc-cominciato-affaticamento-affiorare-qrxh.jpg" data-fire-on="click" data-link="@showMedia" data-index="0" /><div class="more" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><div style="margin-bottom:5px;cursor:pointer;display:table;font-size:14px;width:100%;font-weight:bold;line-height:18px;background-color:#5c9801;color:#FFF;" data-link="@xscoresGoTo" data-type="/risultati-e-classifiche/"><div style="float:left;background-color:#4D8000;padding:5px 8px;">SPORT</div><div style="float:left;padding:5px;padding-left:10px;">Risultati e classifiche</div><div style="float:right;background-color:#4D8000;padding:5px;"><i class="fa fa-chevron-right" style="color:#FFF;"></i></div></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Sport</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb home-small" href="/sport/calcio/1537876/basilea-zurigo-marchesano-rigore-quattro" data-link="/sport/calcio/1537876/basilea-zurigo-marchesano-rigore-quattro" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-basilea-zurigo-marchesano-rigore-quattro-qrwq.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SUPER LEAGUE</div> <div class="lh-r"> <i id="hist_1537876" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">54 min</span><div id="bkk_1537876" class="bookmark-big" data-link="@bookmark" data-id="1537876"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Il Basilea si aggiudica il big match, Zurigo ko</div><div class="h2 largescreen ">I renani hanno sconfitto 3-1 i tigurini, ai quali non è bastato il rigore trasformato da Marchesano.</div> </div> </div> </a><a class="block bb home-small" href="/sport/hockey/1537873/overtime-luganesi-successo-zurigo-ragazze" data-link="/sport/hockey/1537873/overtime-luganesi-successo-zurigo-ragazze" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-overtime-luganesi-successo-zurigo-ragazze-qrwp.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">HOCKEY FEMMINILE</div> <div class="lh-r"> <i id="hist_1537873" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span><div id="bkk_1537873" class="bookmark-big" data-link="@bookmark" data-id="1537873"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Eggimann regala il successo alle Ladies</div><div class="h2 largescreen ">A poche ore dal successo sul Neuchâtel, le ragazze di Benjamin Rogger si sono imposte 5-4 sul ghiaccio di Zurigo</div> </div> </div> </a><a class="block bb home-small" href="/sport/hockey/1537856/ambri-davos-biancoblu-rimonta-frazione" data-link="/sport/hockey/1537856/ambri-davos-biancoblu-rimonta-frazione" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-ambri-davos-biancoblu-rimonta-frazione-qrvx.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">HCAP</div> <div class="lh-r"> <i id="hist_1537856" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 ora</span><div id="bkk_1537856" class="bookmark-big" data-link="@bookmark" data-id="1537856"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Ambrì rimontato a Davos: quarta sconfitta di fila</div><div class="h2 largescreen ">Autori di un’ottima prima frazione, i biancoblù sono affondati nei due terzi successivi.</div> </div> </div> </a><a class="block bb home-small" href="/sport/altri-sport/1537846/alaphilippe-ciclismo-bis-gara-francese" data-link="/sport/altri-sport/1537846/alaphilippe-ciclismo-bis-gara-francese" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-alaphilippe-ciclismo-bis-gara-francese-qruh.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">CICLISMO</div> <div class="lh-r"> <i id="hist_1537846" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">2 ore</span><div id="bkk_1537846" class="bookmark-big" data-link="@bookmark" data-id="1537846"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Cannibale Alaphilippe: sua la vittoria nella gara in linea</div><div class="h2 largescreen ">Il francese conferma il titolo di campione del mondo nella gara in linea.</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="block bb home-small" href="/sport/calcio/1537796/lugano-bottani-celar-lucerna-abubakar" data-link="/sport/calcio/1537796/lugano-bottani-celar-lucerna-abubakar" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-lugano-bottani-celar-lucerna-abubakar-qrtz.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SUPER LEAGUE</div> <div class="lh-r"> <i id="hist_1537796" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">3 ore</span><div id="bkk_1537796" class="bookmark-big" data-link="@bookmark" data-id="1537796"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Tre punti pesantissimi per il Lugano di Croci-Torti</div><div class="h2 largescreen ">I bianconeri si sono imposti alla swissporarena 3-2. Reti di Abubakar, Celar e Bottani</div> </div> </div> </a><a class="block bb home-small" href="/sport/motori/1537816/norris-verstappen-hamilton-100esima-vittoria-carriera" data-link="/sport/motori/1537816/norris-verstappen-hamilton-100esima-vittoria-carriera" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-norris-verstappen-hamilton-100esima-vittoria-carriera-qrtn.jpg" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">FORMULA 1</div> <div class="lh-r"> <i id="hist_1537816" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">3 ore</span><div id="bkk_1537816" class="bookmark-big" data-link="@bookmark" data-id="1537816"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Sochi: sorride Hamilton, ma anche Verstappen</div><div class="h2 largescreen ">La pioggia caduta nel finale ha rimescolato le carte: Norris era a un passo dal successo.</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="block bb home-small" href="/sport/altri-sport/1537806/suter-solden-allenamento-sci-zermatt" data-link="/sport/altri-sport/1537806/suter-solden-allenamento-sci-zermatt" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-suter-solden-allenamento-sci-zermatt-qrs2.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SCI ALPINO</div> <div class="lh-r"> <i id="hist_1537806" class="fa fa-check history-check hidden"></i> <span class="date">4 ore</span><div id="bkk_1537806" class="bookmark-big" data-link="@bookmark" data-id="1537806"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Corinne Suter infortunata</div><div class="h2 largescreen ">La rossocrociata si è fatta male a Zermatt in allenamento</div> </div> </div> </a><a class="block bb home-small" href="/sport/calcio/1537801/sampdoria-juventus-fila-juve-spezia" data-link="/sport/calcio/1537801/sampdoria-juventus-fila-juve-spezia" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-sampdoria-juventus-fila-juve-spezia-qrrj.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">SERIE A</div> <div class="lh-r"> <i id="hist_1537801" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">4 ore</span><div id="bkk_1537801" class="bookmark-big" data-link="@bookmark" data-id="1537801"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Juve ancora vittoriosa</div><div class="h2 largescreen ">Come a La Spezia, la squadra di Allegri si è imposta per 3-2. Reti bianconere firmate da Dybala, Bonucci e Locatelli</div> </div> </div> </a><a class="block bb home-small" href="/sport/motori/1537772/sochi-bottas-alcune-deciso-motore" data-link="/sport/motori/1537772/sochi-bottas-alcune-deciso-motore" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-sochi-bottas-alcune-deciso-motore-qrok.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">FORMULA 1</div> <div class="lh-r"> <i id="hist_1537772" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">7 ore</span><div id="bkk_1537772" class="bookmark-big" data-link="@bookmark" data-id="1537772"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Tattica Mercedes: Bottas "spedito" al fianco di Verstappen</div><div class="h2 largescreen ">Le Frecce d'Argento hanno deciso di cambiare alcune componenti del motore del finlandese: una mossa tattica</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb home-small" href="/sport/calcio/1537724/superlega-ronaldo-valladolid-uefa-vogliono" data-link="/sport/calcio/1537724/superlega-ronaldo-valladolid-uefa-vogliono" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-superlega-ronaldo-valladolid-uefa-vogliono-qris.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">VALLADOLID</div> <div class="lh-r"> <i id="hist_1537724" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">7 ore</span><div id="bkk_1537724" class="bookmark-big" data-link="@bookmark" data-id="1537724"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Superlega ottima idea», Ronaldo tradisce la UEFA</div><div class="h2 largescreen ">Ronaldo vota per la Superlega, UEFA spalle al muro</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="block bb home-small" href="/sport/altri-sport/1537743/sfida-tsitsipas-medvedev-rublev-doppio" data-link="/sport/altri-sport/1537743/sfida-tsitsipas-medvedev-rublev-doppio" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-sfida-tsitsipas-medvedev-rublev-doppio-qrmo.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">TENNIS</div> <div class="lh-r"> <i id="hist_1537743" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">10 ore</span><div id="bkk_1537743" class="bookmark-big" data-link="@bookmark" data-id="1537743"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Laver Cup: Europa troppo forte</div><div class="h2 largescreen ">Medvedev in singolare e Rublev e Tsitsipas nel doppio hanno portato l'Europa a un passo dal successo</div> </div> </div> </a><a class="block bb home-small" href="/sport/motori/1537733/hamilton-errori-campione-quel-aspetti" data-link="/sport/motori/1537733/hamilton-errori-campione-quel-aspetti" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-hamilton-errori-campione-quel-aspetti-qrkf.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">FORMULA 1</div> <div class="lh-r"> <i id="hist_1537733" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">11 ore</span><div id="bkk_1537733" class="bookmark-big" data-link="@bookmark" data-id="1537733"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">«Mi sento malissimo»</div><div class="h2 largescreen ">Hamilton: «Quanto ho fatto non è quel che ti aspetti da un campione»</div> </div> </div> </a><a class="block bb home-small" href="/sport/altri-sport/1537735/cup-laver-europa-mondo-resto" data-link="/sport/altri-sport/1537735/cup-laver-europa-mondo-resto" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by5/l_-cup-laver-europa-mondo-resto-qrlz.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">TENNIS</div> <div class="lh-r"> <i id="hist_1537735" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">19 ore</span><div id="bkk_1537735" class="bookmark-big" data-link="@bookmark" data-id="1537735"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Tsitsipas e Zverev dominanti: Europa sul 7-1 in Laver Cup</div><div class="h2 largescreen ">Resto del mondo schiacciato, ma non è ancora finita</div> </div> </div> </a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent"> <div class="reactionListTouchExit" data-link="@hideReactions"></div><div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="loadReactions" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1537886&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1537886&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fsport%2Faltri-sport%2F1537886%2Fsettimane-nc-cominciato-affaticamento-affiorare','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1537886&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="reactions"> <div class="totReactions" data-field="tot_reactions" data-format="quotes"></div> <div class="smallReactions"></div> <div class="mainReaction"><div class="reactionIconMedium up"></div></div> <div class="reactions_json" data-field="reactions" data-format="json"></div> <div class="reactions_user_json" data-field="reaction_user" data-format="json"></div><div class="reactionsList"><ul><li> <div class="reactionIconMedium up" data-link="@setReaction" data-type="up" data-id="1"></div> <div class="nReactions up"></div> </li><li> <div class="reactionIconMedium lol" data-link="@setReaction" data-type="lol" data-id="7"></div> <div class="nReactions lol"></div> </li><li> <div class="reactionIconMedium love" data-link="@setReaction" data-type="love" data-id="6"></div> <div class="nReactions love"></div> </li><li> <div class="reactionIconMedium nocomment" data-link="@setReaction" data-type="nocomment" data-id="9"></div> <div class="nReactions nocomment"></div> </li><li> <div class="reactionIconMedium sad" data-link="@setReaction" data-type="sad" data-id="5"></div> <div class="nReactions sad"></div> </li><li> <div class="reactionIconMedium angry" data-link="@setReaction" data-type="angry" data-id="2"></div> <div class="nReactions angry"></div> </li></ul></div></div><div class="litem ritem wa rlast" data-link="@scrollTo" data-target-id="commentlist"><i class="fa fa-comments-o"></i> <span>0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style=";"> NUOTO</div><div class="lh-r">26.09.2021 - 18:54<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento»</h1><h2 class="h4">Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America.</h2><h2 class="h4"> «Non ho avuto il tempo di elaborare ciò che mi è successo».</h2><div id="bkk_1537886" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1537886"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><a class="author" href="/authors/114/fabrizio-beretta" data-link="/authors/114/fabrizio-beretta"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/NU4T_7MRM_191118141923.jpg')"></span><span class="author_text ">di Fabrizio Beretta<br /><span class="author_smaller_text">Giornalista</span></span></a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>LOCARNO - Quest'estate ci aveva fatto impazzire di gioia con la medaglia olimpica conquistata a Tokyo. Il Ticino aveva (ri)scoperto un talento incredibile che - tramite delle prestazioni brillantissime - era riuscito a riportare il nuoto nostrano in alto.</p><p>A metà agosto il 19enne - in seguito a una piccola vacanza - era poi volato in America, per iniziare un nuovo percorso universitario.  Un'avventura che però il ticinese ha interrotto, come ha spiegato in un lungo post su Facebook. </p><p><strong>Ecco qui di seguito le parole di Ponti:</strong></p><div class="ad inread_2 " data-link="@loadAd" data-fire-on="load" data-position="inread_2" style=""></div><p style="display: none;"></p><blockquote><p>"Care amiche, cari amici,<br>nel mio ultimo post su FB vi avevo lasciati in sospeso, annunciandovi una sorpresa per fine mese. Eccomi a comunicarvi una “sorpresa”, anche se non è esattamente quella a cui pensavo due settimane fa. Vi ho raccontato del mio arrivo negli States e della bella accoglienza riservatami da compagni e allenatori; vi ho detto di alcune difficoltà con il cibo e di qualche inconveniente, per altro divertente, con le faccende domestiche. In queste ultime settimane ho incontrato alcune difficoltà che hanno radici anche nel mio vissuto degli ultimi mesi. Con la fantastica medaglia vinta a Tokyo la mia vita è radicalmente cambiata repentinamente. Io resto sempre Noè, con i miei valori e i miei affetti, ma è innegabile che abbia vissuto un’accelerazione da zero a cento in meno di un secondo, senza nemmeno avere il tempo di rendermene conto. Al mio rientro in Svizzera e in Ticino sono stato accolto dall’entusiasmo e dal calore della mia famiglia, di tutti voi, dei media e pure da una moltitudine di persone che fino a poco prima probabilmente neppure sapevano chi fossi, ma che si sono appassionate alle mie avventure giapponesi. Tra un’intervista e l’altra, tra un festeggiamento e un ricevimento ufficiale, mi sono trovato a preparare le valigie per il mio trasferimento in North Carolina e, quasi senza accorgermi fino in fondo di essere salito su un aereo, sono arrivato alla NC State University, a Raleigh. Il tutto senza un momento di pausa e di stacco e senza veramente avere il tempo di elaborare quanto mi è successo e mi sta ancora succedendo. In questo mese negli USA, più che cercare di capire cosa fosse avvenuto, ho dovuto cominciare a conoscere molta gente e un ambiente inevitabilmente diverso dal mio, iniziare i corsi universitari e un nuovo percorso nel nuoto agonistico, con compagni e allenatori nuovi, che hanno cercato di accogliermi nel migliore dei modi. Nelle ultime settimane, ha cominciato ad affiorare in me un sempre più evidente affaticamento, soprattutto dal punto di vista mentale, che mi ha creato, e mi crea tuttora, diversi problemi nella gestione del quotidiano. Come sempre ho fatto finora, ho cominciato a parlarne con la mia famiglia e con i componenti del mio staff in Svizzera, con i quali mi sono sempre confidato. Ne ho discusso anche con i miei allenatori a NC State, che comprendono le mie difficoltà. Tutti quanti concordano che, per potermi allenare in modo proficuo e ottenere i risultati che tutti ci aspettiamo, è fondamentale che io mi senta bene fisicamente, ma soprattutto mentalmente.</p><p>Grazie a questi colloqui, in cui abbiamo provato ad analizzare possibili strade da percorrere che mi possano aiutare ad acquisire una maggiore serenità, sono giunto alla conclusione che per me, in questo momento, sia necessario rientrare alla base e ritrovare i miei affetti e il mio ambiente. Sono ancora dell’opinione che la decisione di trasferirmi negli States, al momento in cui l’ho presa, fosse la migliore possibile; ma nel frattempo il bronzo alle Olimpiadi ha letteralmente cambiato la mia vita e le mie prospettive; inoltre, il tempo tra la bellissima avventura di Tokyo e il nuovo grosso cambiamento causato dal trasferimento a Raleigh è stato per me, con il senno di poi, troppo breve, in rapporto alle forti emozioni vissute e non ancora digerite. Pertanto, come ho serenamente deciso di volare in North Carolina, ho altrettanto serenamente risolto, assieme alle persone che mi sono vicine, di rientrare in Ticino, dove riprenderò ad allenarmi con Massimo Meloni e Andrea Mercuri, seguito come sempre dagli altri membri del mio Team. Gli obiettivi principali della stagione rimarranno pressappoco gli stessi e nei prossimi mesi valuterò nuovamente le opportunità di studio in Ticino, consapevole che ciò potrebbe significare dover accettare di impiegare un tempo più lungo per arrivare alla laurea.</p><p>Vi terrò informati con piacere e come sempre vi ringrazio con tutto il cuore per essermi costantemente vicini. Un ringraziamento sincero va anche a tutti coloro che mi hanno accolto alla NC State University.</p></blockquote><div class="keyword_block"><a class="keyword" href="/temi/america" data-link="/temi/america">america </a><a class="keyword" href="/temi/noe-ponti" data-link="/temi/noe-ponti">noè ponti </a><a class="keyword" href="/temi/ticino" data-link="/temi/ticino">ticino </a></div><div style="margin-bottom:5px;" class="article"><a href="/risultati-e-classifiche/" style="display:block;background-color:#5c9801;color:#FFF;padding:9px 12px;border-radius:3px;margin-bottom:15px;cursor:pointer;"><h2 class="h4" style="margin:0px;">SPORT: Risultati e classifiche <i class="fa fa-chevron-right" style="color:#FFF;margin-left:5px;float:right;margin-top:4px;"></i></h2></a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-link="@checkDuplicateImage" data-fire-on="load" data-id="1249253"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4by5/-settimane-nc-cominciato-affaticamento-affiorare-qrxh.jpg" data-link="@openGallery" data-index="0" style="width: 100%;"><div class="content_imgdesc" style="position: relative; margin-top: -60px; opacity: 0.8;"><em>TiPress</em></div></div><div class="gallerybox_container" style="float: left; clear: both; "><div class="title" data-link="@openGallery" style="height: 40px;padding-top: 10px;text-align: center; "><i class="fa fa-search-plus" aria-hidden="true"></i> Ingrandisci l'immagine</div></div></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader " style=""><div class="sub-header" style="">Commenti</div></a><div class="subsections-box sub-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block" id="commentlist"><div class="section"><div id="usercommentbox" data-link="@loadCommentForm" data-fire-on="load" data-contentid="1537886">&nbsp;</div><div style="padding: 10px; margin-bottom: 10px; background-color: #ab000d;color: #fff;"><strong>ATTENZIONE</strong>: a causa dell’elevato numero di commenti sui blog e alla difficoltà della redazione di monitorarli, abbiamo attivato un <strong>filtro automatico</strong>.<br /> La libertà di espressione deve essere garantita da un <strong>comportamento civile e rispettoso</strong> di ciascun utente.<br />Chiunque scriverà offese o frasi irrispettose verrà <strong>automaticamente bannato</strong> con la conseguente cancellazione dell’account.</div></div></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb home-small" href="/sport/tokyo-2020/1526386/olimpiadi-ticino-svizzera-tokyo-nina" data-link="/sport/tokyo-2020/1526386/olimpiadi-ticino-svizzera-tokyo-nina" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by3/l_-olimpiadi-ticino-svizzera-tokyo-nina-q4o4.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">LIVE-TICKER</div><div class="lh-l ">TOKYO 2020</div> <div class="lh-r"> <i id="hist_1526386" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 mese</span><div id="bkk_1526386" class="bookmark-big" data-link="@bookmark" data-id="1526386"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Olimpiadi: è grande Ticino, è grande Svizzera</div><div class="h2 largescreen ">Ponti di bronzo, Sprunger in semifinale. Nina Christen si prende l'oro nella carabina 50m. Bencic trionfa nel singolare</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/ticino/attualita/1529763/corsia-piscina-centro-ponti-noe-dedicata" data-link="/ticino/attualita/1529763/corsia-piscina-centro-ponti-noe-dedicata" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by4/l_-corsia-piscina-centro-ponti-noe-dedicata-qcwg.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">FOTO E VIDEO</div><div class="lh-l ">CANTONE</div> <div class="lh-r"> <i id="hist_1529763" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="fa fa-video-camera"> </span> <span class="date">1 mese</span><div id="bkk_1529763" class="bookmark-big" data-link="@bookmark" data-id="1529763"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">A Tenero una corsia dedicata a Noè Ponti</div><div class="h2 largescreen ">La festa per il nuotatore ticinese che è tornato dalle Olimpiadi di Tokyo con la medaglia di bronzo</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/dal-mondo/cronaca/1518698/tokyo-olimpiadi-giappone-uganda-covid-primo" data-link="/dal-mondo/cronaca/1518698/tokyo-olimpiadi-giappone-uganda-covid-primo" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by2/l_-tokyo-olimpiadi-giappone-uganda-covid-primo-pnbp.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">GIAPPONE</div> <div class="lh-r"> <i id="hist_1518698" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">3 mesi</span><div id="bkk_1518698" class="bookmark-big" data-link="@bookmark" data-id="1518698"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Il primo Covid positivo alle Olimpiadi di Tokyo</div><div class="h2 largescreen ">Si tratta di un coach della delegazione dell'Uganda che è stato messo in isolamento con 8 atleti</div> </div> </div> </a></div><div class='suggeriti'><a class="block bb home-small" href="/sport/tokyo-2020/1526388/ponti-ticinese-bronzo-noe-medaglia" data-link="/sport/tokyo-2020/1526388/ponti-ticinese-bronzo-noe-medaglia" data-impression="" style=""> <div> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/sizes/225x100/4by3/l_-ponti-ticinese-bronzo-noe-medaglia-q47i.jpg?v=1" style="width:225px;" /> </div> <div> <div class="section"> <div class="list-item-heading"><div class="lh-l ">TOKYO 2020</div> <div class="lh-r"> <i id="hist_1526388" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="fa fa-camera"> </span> <span class="date">1 mese</span><div id="bkk_1526388" class="bookmark-big" data-link="@bookmark" data-id="1526388"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div> </div> <div class="h1 pzH1Title">Ponti, magnifico bronzo olimpico</div><div class="h2 largescreen ">Medaglia a cinque cerchi per il ticinese, terzo nei 100m delfino</div> </div> </div> </a></div></div><script>galleryItems = [{ "id": "1249253", "main": "", "src": "https://media.tio.ch/files/domains/tio.ch/images/4by5/-settimane-nc-cominciato-affaticamento-affiorare-qrxh.jpg", "msrc": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4by5/-settimane-nc-cominciato-affaticamento-affiorare-qrxh.jpg", "sthumb": "https://media.tio.ch/files/domains/tio.ch/images/sizes/70x70/4by5/s_-settimane-nc-cominciato-affaticamento-affiorare-qrxh.jpg", "w": 1280, "h": 720, "title": "", "credit": "TiPress" },];</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad sponsor_footer_web " data-link="@loadAd" data-fire-on="load" data-position="sponsor_footer_web" style=""></div> <div id="TioFooter"><a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a><a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a><a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a><a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a><a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a> <a href="https://www.tiktok.com/@tio.ch" data-url="https://www.tiktok.com/@tio.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><img src="https://media.tio.ch/static/img/social_logo/tiktok.svg" style="width:30px;height:30px;" /><br>TikTok</a><br><br> <div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2021 TicinOnline SA - Tutti i diritti riservati <br /> <a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a> <div> <a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp; <a href="/policy">Diritto all'oblio</a> </div> <br /> <a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a> <a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a> <a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a> <a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a> <br /> <div class="hiddenInfo"> Ultimo aggiornamento: 2021-09-26 19:19:15 | 91.208.130.87<br /> </div> </div> </div> <div id="gdprBanner" class="gdpr" style="display:none"> <div class="gdpr-box"> <div class="gdpr-divMessage"> <strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br /> <div class="gdpr-divMessage-content"> Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie. </div> <a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a> </div> <div class="gdpr-divBtn"> <a data-link="@gdpr" data-action="save" class="button">OK</a> </div> <div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div> </div> </div><script src="https://www.tio.ch/ext/pdata.php?id=1101&t=web&a=&d=&h=5df2ad6f8f4490df79b1baa92b53abf6"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><div id="gallery"> <div class="galleryContain" data-link="@galleryContainToggle" data-type="next"> <span class="fa-stack"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-compress fa-stack-1x" aria-hidden="true"></i> </span> </div><div class="galleryTopNav"> <div class="galleryClose" data-link="@closeGallery"><i class="fa fa-times-circle" aria-hidden="true"></i></div> <div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png" /><span class="text">«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento»</span></div> <div class="gallerybc"> <span class="current">1</span><span class="separator"> / </span><span class="total">1</span></div> </div> <div class="galleryContent"></div> <div class="galleryRight"> <div class="galleryText" data-link="@truncateTextBox" data-text="&lt;div class=&quot;h1&quot;&gt;&laquo;Nelle ultime settimane ha cominciato ad affiorare in me un sempre pi&ugrave; evidente affaticamento&raquo;&lt;/div&gt;&lt;div class=&quot;h2&quot;&gt;Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America.&lt;/div&gt;&lt;p&gt;&lt;hr /&gt;&lt;/p&gt;&lt;p&gt;Quest'estate ci aveva fatto impazzire di gioia con la medaglia olimpica conquistata a Tokyo. Il Ticino aveva (ri)scoperto un talento incredibile che - tramite delle prestazioni brillantissime - era riuscito a riportare il nuoto nostrano in alto.&lt;/p&gt;" data-fire-on="manual" style="cursor: default;"><div class="h1">«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento»</div><div class="h2">Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America.</div><p><hr /></p><p>Quest'estate ci aveva fatto impazzire di gioia con la medaglia olimpica conquistata a Tokyo. Il Ticino aveva (ri)scoperto un talento incredibile che - tramite delle prestazioni brillantissime - era riuscito a riportare il nuoto nostrano in alto.</p></div> <div class="ad gallery " data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div> </div> </div><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.tio.ch/sport/altri-sport/1537886/settimane-nc-cominciato-affaticamento-affiorare" },"headline": "«Nelle ultime settimane ha cominciato ad affiorare in me un sempre più evidente affaticamento»", "image": [ "https://media.tio.ch/files/domains/tio.ch/images/4by5/-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4by5/l_-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1", "https://media.tio.ch/files/domains/tio.ch/images/4by5/s_-settimane-nc-cominciato-affaticamento-affiorare-qrxg.jpg?v=1" ],"datePublished": "2021-09-26T18:54:00+0200", "dateModified": "2021-09-26T19:08:02+0200", "author": { "@type": "Organization", "name": "tio.ch" },"publisher": { "@type": "Organization", "name": "tio.ch", "logo": { "@type": "ImageObject", "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png" } },"description": "Il nuotatore, bronzo alle recenti Olimpiadi, ha deciso di interrompere il suo percorso in America." } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.tio.ch/sport", "name": "Sport" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.tio.ch/sport/altri-sport", "name": "Altri Sport" } }] } </script><script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" /></noscript><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/nuevo/video.min.js?fmt=5fcc6e7a"></script><script src="/lib/nuevo/lang/it.js?fmt=efb42edc"></script><script src="/lib/nuevo/plugins/videojs.ima.min.js?fmt=fcb25f81"></script><script src="/lib/nuevo/plugins/videojs-contrib-ads.min.js?fmt=6a9ace73"></script><script src="/lib/nuevo/nuevo.min.js?fmt=293b4a7d"></script><script src="/lib/videojs7/videojs.youtube.js?fmt=772d460a"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=e3552b3d"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=954c2214"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.web.js?fmt=df532066"></script><script src="/js/app.tio.js?fmt=e6e08f9b"></script><script src="/lib/mytio/intl-messageformat.js?fmt=5e5c25c8"></script><script src="/lib/mytio/marked.js?fmt=42a6d672"></script><script src="/js/api.mytio.js?fmt=e3dbe3db"></script><script src="/js/api.push.js?fmt=8bee94af"></script></body></html>