<!DOCTYPE html>
<html lang="it">
<head>
<title>In arrivo le super batterie al grafene - Ticinonline</title>
<meta charset="utf-8" />
<meta property="og:title" content="In arrivo le super batterie al grafene" />
<meta property="og:description" content="Le batterie al grafene promettono tempi di ricarica più veloci, temperature inferiori, maggiore sicurezza e durata" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:url" content="https://www.tio.ch/newsblog/avanti/1446306/batterie-grafene-litio-batteria-silicio-graphene-ricarica" />
<meta property="og:locale" content="it_IT" />
<meta name="description" content="Le batterie al grafene promettono tempi di ricarica più veloci, temperature inferiori, maggiore sicurezza e durata" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1592227803" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1592227803" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1592463604" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1592237164" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<meta name="apple-itunes-app" content="app-id=360087000">
<meta name="google-play-app" content="app-id==ch.tio.androidv2.app">
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/newsblog/avanti/1446306/batterie-grafene-litio-batteria-silicio-graphene-ricarica" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/newsblog/avanti/1446306/batterie-grafene-litio-batteria-silicio-graphene-ricarica" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2020-06-29T10:37:14+0200" />
<meta property="article:modified_time" content="2020-06-29T10:37:33+0200" />
<meta property="article:section" content="NewsBlog" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bva/f_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bva/f_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="In arrivo le super batterie al grafene">
<meta name="twitter:description" content="Le batterie al grafene promettono tempi di ricarica più veloci, temperature inferiori, maggiore sicurezza e durata">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1">
</head>
<body>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-RP0Z770F2D');
</script><div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "newsblog",
sub_section_name : "avanti",
content_type_id : "1",
content_id : "1446306",
page_time : 1593420678,
server_addr : "91.208.130.89",
server_load_ms : 221.21
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/avanti";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/avanti" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//avanti";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="p"></div><div id="n"><div id="TopNavigation"><div id="loghi"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<a href="/" data-link="/">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</a>
</div></div>
<div class="Inbox_new ">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a>
<a class="h-button" href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" taregt="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Musica</span></a></div><div class="clear"></div>
</div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active">
<a href="/" data-link="/" style="">Home</a>
<div class="handle " style=""></div>
</li><li>
<a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div></li><li>
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a>
<div class="handle " style=""></div></li><li>
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a>
<div class="handle " style=""></div></li><li>
<a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div></li><li>
<a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div></li><li>
<a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div></li><li>
<a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div></li><li>
<a href="/focus" data-link="/focus" style="">Focus</a>
<div class="handle " style=""></div></li><li>
<a href="/newsblog" data-link="/newsblog" style="color: #604294;">NewsBlog</a>
<div class="handle active" style="background-color: #604294;"></div></li><li>
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div></li><li>
<a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/newsblog/fashionchannel" style="color: #604294;" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/ated-ict-ticino" style="color: #604294;" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/health-fitness-wellness" style="color: #604294;" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/viaggi-turismo" style="color: #604294;" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/verita-immobiliari" style="color: #604294;" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/dentro-l-economia" style="color: #604294;" data-link="/newsblog/dentro-l-economia">Dentro l'economia<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub active"><a href="/newsblog/avanti" style="color: #604294;" data-link="/newsblog/avanti">AvanTI<div class="handle active" style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/medicina-estetica" style="color: #604294;" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/target" style="color: #604294;" data-link="/newsblog/target">Target<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/rivoluzione-cannabis" style="color: #604294;" data-link="/newsblog/rivoluzione-cannabis">Rivoluzione Cannabis<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub "><a href="/newsblog/games" style="color: #604294;" data-link="/newsblog/games">Games<div class="handle " style="background-color: #604294;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents">
<ul class="children">
<li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/economia" data-link="/ticino/economia">Economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/svizzera" data-link="/svizzera" style="">Svizzera</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualita<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/economia" data-link="/svizzera/economia">Economia<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/risanamento-energetico" data-link="/svizzera/noisiamoilfuturo/risanamento-energetico">Risanamento Energetico<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/alimentazione" data-link="/svizzera/noisiamoilfuturo/alimentazione">Alimentazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/formazione" data-link="/svizzera/noisiamoilfuturo/formazione">Formazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/innovazione" data-link="/svizzera/noisiamoilfuturo/innovazione">Innovazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/mobilita" data-link="/svizzera/noisiamoilfuturo/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/nuovo-coronavirus" data-link="/svizzera/nuovo-coronavirus">Nuovo coronavirus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/dal-mondo/economia" data-link="/dal-mondo/economia">Economia<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div>
</li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/focus" data-link="/focus" style="">Focus</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/focus" data-link="/focus">Focus<div class="handle " style=""></div></a></li><li class="sub"><a href="/podcast" data-link="/podcast">Podcast<div class="handle " style=""></div></a></li><li class="sub"><a href="/ebook" data-link="/ebook">Ebook<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header active"><a href="/newsblog" data-link="/newsblog" style="color: #604294;">NewsBlog</a>
<div class="handle active" style="background-color: #604294;"></div>
</li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/dentro-l-economia" data-link="/newsblog/dentro-l-economia">Dentro l'economia<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle active" style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/rivoluzione-cannabis" data-link="/newsblog/rivoluzione-cannabis">Rivoluzione Cannabis<div class="handle " style="background-color: #604294;"></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style="background-color: #604294;"></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/fotogallery" data-link="/rubriche/fotogallery">Fotogallery<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li><li class="sub"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/e-commerce-by-tio" data-link="/e-commerce-by-tio">e-commerce by tio<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li><li class="sub"><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo">Tuttoimmo<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/cassa-malati" data-link="/cassa-malati">Cassa Malati<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><div class="header_addon"><a href="/avanti" data-link="/avanti"><img src="https://media.tio.ch/files/section_picture/AvanTi3_top.jpg" /></a></div><script>var rightUrl = "/newsblog/avanti/1444916/fotosintesi-ricercatori-carbonio-passo-piante-sintesi";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap" data-link="@openGallery">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bva/l_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1" /></div>
<div class="media-controls"><div class="media-expand" data-link="@expandMedia"><i class="fa fa-expand" aria-hidden="true"></i></div><div class="media-compress" data-link="@compressMedia" style="display: none;"><i class="fa fa-compress" aria-hidden="true"></i></div><div class="media-gallery" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div><div class="content_imgdesc"><em>AvanTi</em></div><div class="content_imgtext" style="display: none;"></div><div class="small_thumbs"><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="0" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgt.jpg?v=1" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="2" /><img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgv.jpg" data-fire-on="mouseover,click,mouseout" data-link="@showMedia" data-index="3" /><div class="more" data-link="@openGallery"><i class="vjs vjs-icon-fullscreen-enter"></i></div></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE AvanTI</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb  home-small" href="/newsblog/avanti/1444916/fotosintesi-ricercatori-carbonio-passo-piante-sintesi" data-link="/newsblog/avanti/1444916/fotosintesi-ricercatori-carbonio-passo-piante-sintesi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-fotosintesi-ricercatori-carbonio-passo-piante-sintesi-lqst.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">MONDO</div>
<div class="lh-r"> <i id="hist_1444916" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span><div id="bkk_1444916" class="bookmark-big" data-link="@bookmark" data-id="1444916"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Un altro passo in avanti verso la fotosintesi artificiale</div>
<div class="h2 largescreen ">Realizzati sistemi ibridi sintetici in grado di fissare il carbonio in presenza di luce proprio come le piante</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1444914/entanglement-metallo-transizione-quantistica-miliardi-elettroni-fase-punto" data-link="/newsblog/avanti/1444914/entanglement-metallo-transizione-quantistica-miliardi-elettroni-fase-punto" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-entanglement-metallo-transizione-quantistica-miliardi-elettroni-fase-punto-lqss.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1444914" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span><div id="bkk_1444914" class="bookmark-big" data-link="@bookmark" data-id="1444914"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Osservato per la prima volta un entanglement quantistico su elettroni in un “metallo strano”</div>
<div class="h2 largescreen ">Miliardi di elettroni entangled al punto critico di una transizione di fase quantistica in un “metallo strano”</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1444913/aquilone-energia-progetto-ala-costi" data-link="/newsblog/avanti/1444913/aquilone-energia-progetto-ala-costi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-aquilone-energia-progetto-ala-costi-lqsn.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">EUROPA</div>
<div class="lh-r"> <i id="hist_1444913" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 sett</span><div id="bkk_1444913" class="bookmark-big" data-link="@bookmark" data-id="1444913"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Energia pulita e sostenibile grazie a un’ala gonfiabile</div>
<div class="h2 largescreen ">Un progetto finanziato dall’UE punta ad abbattere i costi di produzione dell’energia eolica e aumentarne l’efficienza</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1443690/occhio-occhi-struttura-forma-ricercatori" data-link="/newsblog/avanti/1443690/occhio-occhi-struttura-forma-ricercatori" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-occhio-occhi-struttura-forma-ricercatori-lona.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">VIDEO</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1443690" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 sett</span><div id="bkk_1443690" class="bookmark-big" data-link="@bookmark" data-id="1443690"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Un nuovo occhio artificiale che imita struttura, forma e funzione di quello umano</div>
<div class="h2 largescreen ">Creato il prototipo di un occhio bionico che potrebbe ridare la vista ai non vedenti e migliorare la visione robotica</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="block bb  home-small" href="/newsblog/avanti/1443687/neid-strumento-precisione-luce-esopianeti-massa-pianeti-nuovo-nasa-caccia" data-link="/newsblog/avanti/1443687/neid-strumento-precisione-luce-esopianeti-massa-pianeti-nuovo-nasa-caccia" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-neid-strumento-precisione-luce-esopianeti-massa-pianeti-nuovo-nasa-caccia-lon4.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">VIDEO</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1443687" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="fa fa-video-camera"> </span> <span class="date">1 sett</span><div id="bkk_1443687" class="bookmark-big" data-link="@bookmark" data-id="1443687"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">NEID: il nuovo strumento della Nasa a caccia di esopianeti</div>
<div class="h2 largescreen ">Un nuovo spettrometro permetterà la misurazione della massa degli esopianeti con estrema precisione</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1443684/batteria-batterie-ibm-metalli-ricercatori-materiali-minerali-grazie" data-link="/newsblog/avanti/1443684/batteria-batterie-ibm-metalli-ricercatori-materiali-minerali-grazie" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-batteria-batterie-ibm-metalli-ricercatori-materiali-minerali-grazie-lomu.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1443684" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 sett</span><div id="bkk_1443684" class="bookmark-big" data-link="@bookmark" data-id="1443684"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Una batteria più ecologica grazie ai minerali marini</div>
<div class="h2 largescreen ">I ricercatori IBM hanno creato una batteria che usa materiali estratti dall’acqua marina al posto dei metalli pesanti</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1442250/stazione-cina-programma-missioni-heavenly-palace" data-link="/newsblog/avanti/1442250/stazione-cina-programma-missioni-heavenly-palace" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-stazione-cina-programma-missioni-heavenly-palace-lm6n.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CINA</div>
<div class="lh-r"> <i id="hist_1442250" class="fa fa-check history-check hidden"></i> <span class="date">2 sett</span><div id="bkk_1442250" class="bookmark-big" data-link="@bookmark" data-id="1442250"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">L’ambizioso programma cinese per la stazione spaziale “Heavenly Palace”</div>
<div class="h2 largescreen ">La Cina si prepara a svolgere 11 missioni in due anni per costruire la sua stazione spaziale orbitale</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1442246/vita-scienziati-durata-aumento-invecchiamento" data-link="/newsblog/avanti/1442246/vita-scienziati-durata-aumento-invecchiamento" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-vita-scienziati-durata-aumento-invecchiamento-lm6b.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1442246" class="fa fa-check history-check hidden"></i> <span class="date">3 sett</span><div id="bkk_1442246" class="bookmark-big" data-link="@bookmark" data-id="1442246"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Scienziati prolungano la durata della vita del 500 per cento</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="block bb  home-small" href="/newsblog/avanti/1442004/spazio-orbita-progetto-team-ricercatori" data-link="/newsblog/avanti/1442004/spazio-orbita-progetto-team-ricercatori" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-spazio-orbita-progetto-team-ricercatori-llmo.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1442004" class="fa fa-check history-check hidden"></i> <span class="date">3 sett</span><div id="bkk_1442004" class="bookmark-big" data-link="@bookmark" data-id="1442004"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Satelliti robot per riparare e rifornire altri satelliti nello spazio</div>
<div class="h2 largescreen ">Un team di ricercatori sta sviluppando un progetto per risolvere il problema degli interventi sui satelliti in orbita</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1441074/spacex-nasa-crew-astronauti-stazione" data-link="/newsblog/avanti/1441074/spacex-nasa-crew-astronauti-stazione" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-spacex-nasa-crew-astronauti-stazione-lk2k.jpg" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">VIDEO</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1441074" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="fa fa-video-camera"> </span> <span class="date">3 sett</span><div id="bkk_1441074" class="bookmark-big" data-link="@bookmark" data-id="1441074"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Lanciata la Crew Dragon: per molti è l’inizio di una nuova era spaziale</div>
<div class="h2 largescreen ">Dopo 9 anni la Nasa riporta l’uomo nello spazio grazie alla collaborazione con la SpaceX di Elon Musk</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1439606/elettrodi-cervello-dispositivo-interfaccia-ultrasottile" data-link="/newsblog/avanti/1439606/elettrodi-cervello-dispositivo-interfaccia-ultrasottile" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-elettrodi-cervello-dispositivo-interfaccia-ultrasottile-lh8h.jpg" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1439606" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="fa fa-video-camera"> </span> <span class="date">1 mese</span><div id="bkk_1439606" class="bookmark-big" data-link="@bookmark" data-id="1439606"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Sviluppata una nuova interfaccia neurale ultrasottile e flessibile</div>
<div class="h2 largescreen ">La nuova interfaccia cerebrale può funzionare con migliaia di elettrodi e rimanere nel cervello fino a 6 anni</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1439605/tempo-viaggio-universi-paradossi-possibilita-viaggi" data-link="/newsblog/avanti/1439605/tempo-viaggio-universi-paradossi-possibilita-viaggi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-tempo-viaggio-universi-paradossi-possibilita-viaggi-lh8d.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CANADA</div>
<div class="lh-r"> <i id="hist_1439605" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span><div id="bkk_1439605" class="bookmark-big" data-link="@bookmark" data-id="1439605"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">La possibilità del viaggio nel tempo senza paradossi</div>
<div class="h2 largescreen ">Un nuovo studio ipotizza la possibilità di viaggiare nel passato senza paradossi grazie agli universi paralleli</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb  home-small" href="/newsblog/avanti/1439601/edifici-widesee-wireless-emergenza-tecnologia-droni-operazioni" data-link="/newsblog/avanti/1439601/edifici-widesee-wireless-emergenza-tecnologia-droni-operazioni" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-edifici-widesee-wireless-emergenza-tecnologia-droni-operazioni-lh87.jpg" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">REGNO UNITO </div>
<div class="lh-r"> <i id="hist_1439601" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 mese</span><div id="bkk_1439601" class="bookmark-big" data-link="@bookmark" data-id="1439601"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">WideSee, la tecnologia wireless per droni per le operazioni di emergenza</div>
<div class="h2 largescreen ">Una nuova tecnologia permette di scandagliare gli edifici dall’esterno per rilevare la presenza di persone intrappolate</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1438076/frasi-artificiale-algoritmo-intelligenza-attivita-grado-cervello" data-link="/newsblog/avanti/1438076/frasi-artificiale-algoritmo-intelligenza-attivita-grado-cervello" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-frasi-artificiale-algoritmo-intelligenza-attivita-grado-cervello-legq.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1438076" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span><div id="bkk_1438076" class="bookmark-big" data-link="@bookmark" data-id="1438076"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Una nuova Intelligenza Artificiale in grado di decodificare l’attività del cervello</div>
<div class="h2 largescreen ">Negli Usa si testa un algoritmo che traduce le onde cerebrali in frasi compiute con una precisione del 97 per cento</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1438075/dna-dati-3d-coniglio-interno-istruzioni-forma-cose" data-link="/newsblog/avanti/1438075/dna-dati-3d-coniglio-interno-istruzioni-forma-cose" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-dna-dati-3d-coniglio-interno-istruzioni-forma-cose-legp.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">VIDEO</div><div class="lh-l ">ZURIGO</div>
<div class="lh-r"> <i id="hist_1438075" class="fa fa-check history-check hidden"></i> <span class="fa fa-video-camera"> </span> <span class="date">1 mese</span><div id="bkk_1438075" class="bookmark-big" data-link="@bookmark" data-id="1438075"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Il DNA delle cose, ovvero oggetti al cui interno vi sono le istruzioni per realizzarli</div>
<div class="h2 largescreen ">Stampato un coniglio in 3D in cui sono inseriti sotto forma di molecole di DNA i dati per creare conigli identici</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="block bb  home-small" href="/newsblog/avanti/1438074/struttura-superfici-aria-acqua-inaffondabili-navi" data-link="/newsblog/avanti/1438074/struttura-superfici-aria-acqua-inaffondabili-navi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-struttura-superfici-aria-acqua-inaffondabili-navi-legj.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">VIDEO</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1438074" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="fa fa-video-camera"> </span> <span class="date">1 mese</span><div id="bkk_1438074" class="bookmark-big" data-link="@bookmark" data-id="1438074"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Una struttura metallica che respinge l’acqua renderà le navi del futuro inaffondabili</div>
<div class="h2 largescreen ">Un team di ricercatori ha sviluppato la struttura metallica superidrofobica che potrebbe rivoluzionare il settore navale</div>
</div>
</div>
</a><a class="block bb  home-small" href="/newsblog/avanti/1436879/idrogeno-crisi-esperti-imprenditori-energia" data-link="/newsblog/avanti/1436879/idrogeno-crisi-esperti-imprenditori-energia" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-idrogeno-crisi-esperti-imprenditori-energia-lcki.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">MONDO</div>
<div class="lh-r"> <i id="hist_1436879" class="fa fa-check history-check hidden"></i> <span class="date">1 mese</span><div id="bkk_1436879" class="bookmark-big" data-link="@bookmark" data-id="1436879"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Per la ripresa economica bisognerebbe puntare sull’idrogeno verde?</div>
<div class="h2 largescreen ">Molti esperti e imprenditori stanno premendo affinché si investa sull’idrogeno verde per il periodo post-Covid 19</div>
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1446306&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1446306&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fnewsblog%2Favanti%2F1446306%2Fbatterie-grafene-litio-batteria-silicio-graphene-ricarica','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fnewsblog%2Favanti%2F1446306%2Fbatterie-grafene-litio-batteria-silicio-graphene-ricarica','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fnewsblog%2Favanti%2F1446306%2Fbatterie-grafene-litio-batteria-silicio-graphene-ricarica','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fnewsblog%2Favanti%2F1446306%2Fbatterie-grafene-litio-batteria-silicio-graphene-ricarica','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fnewsblog%2Favanti%2F1446306%2Fbatterie-grafene-litio-batteria-silicio-graphene-ricarica','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fnewsblog%2Favanti%2F1446306%2Fbatterie-grafene-litio-batteria-silicio-graphene-ricarica','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1446306&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/newsblog/avanti/1446306/batterie-grafene-litio-batteria-silicio-graphene-ricarica&quot;  target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                        app.goToUrl('', 'Il messaggio è stato inviato');
                                        app.closeModal();
                                    }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;
                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1446306"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1446306"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">ITALIA / STATI UNITI</div>
<div class="lh-r">29.06.2020 - 10:37<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">In arrivo le super batterie al grafene</h1><h2 class="h4">Le batterie al grafene promettono tempi di ricarica più veloci, temperature inferiori, maggiore sicurezza e durata</h2><div id="bkk_1446306" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1446306"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>Il grafene è considerato da molti un materiale con delle proprietà straordinarie. Tra i suoi vari utilizzi vi è la possibilità di impiegarlo per costruire delle batterie più efficienti, più sicure e più veloci da ricaricare. Ancora oggi le batterie più diffuse sono quelle agli ioni di litio e a carica veloce, tuttavia molte aziende produttrici stanno iniziando a pensare concretamente di sostituirle con quelle più piccole e performanti al grafene. Ecco, di seguito, due importanti esempi a tal riguardo.</p>
<p><strong>La proposta europea</strong></p>
<p>Il progetto europeo per la realizzazione di una futuristica batteria al grafene si chiama “Graphene Flagship” e nasce dal lavoro congiunto dei ricercatori del colosso tedesco Varta, dell’Istituto Italiano di Tecnologia e della BeDimensional, lo spin-off per il grafene dell’Iit, con a capo il professor Vittorio Pellegrini. Il trio Varta-Iit-BeDimensional ha realizzato delle batterie-prototipo che adoperano una combinazione di litio, silicio e grafene.</p>
<p>I ricercatori hanno trovato il modo di ottenere il meglio dal promettente nuovo standard per le batterie al litio, ovvero l’uso del silicio come anodo. Il silicio consente teoricamente un incremento della quantità di energia disponibile fino a dieci volte, ma il problema è che si tratta di un materiale abbastanza delicato. Infatti, quando la batteria si scarica e si ricarica, il silicio si espande e si ritrae e alla fine può anche rompersi, compromettendo così l’intera batteria. Questo è il motivo per cui non è ancora adoperato in batterie commerciali, o comunque è usato in piccolissime quantità.</p>
<p>La soluzione che i ricercatori Varta-Iit-BeDimensional hanno escogitato è stata quella di inserire nell’anodo una minima quantità di grafene così che la batteria resti stabile. Si tratta di un materiale a due dimensioni, in sostanza uno strato di grafite dello spessore di un atomo, che consente di “legare” tra loro le particelle di silicio evitando la rottura. In questo modo la batteria garantisce prestazioni più elevate, cioè una quantità di energia maggiore del 30% rispetto a quelle attuali agli ioni di litio e una durata di almeno 300 cicli prima di iniziare a decadere, il che significa alcuni anni di utilizzo ad alto livello.</p>
<p>Nei prossimi mesi un migliaio di queste batterie-prototipo saranno testate dai principali produttori di dispositivi elettronici. Verranno infatti utilizzate per il funzionamento di un gran numero di piccoli oggetti elettronici, dagli orologi da polso smart fino alle chiavi intelligenti delle auto o le cuffie wireless. La loro applicazione più rilevante sarà forse nel settore della salute, basti pensare all’utilizzo in pacemakers, apparecchi acustici, pompe di insulina e defibrillatori.</p>
<p>Per il prossimo futuro si sta già lavorando anche per un’applicazione delle batterie litio-silicio-grafene nel campo della mobilità elettrica. Uno dei principali problemi in questo settore è però quello del rapporto energia-peso. Attualmente una batteria per un’automobile Tesla, ad esempio, fornisce all’incirca 2-300 watt-ora per ogni chilogrammo di peso. Se si pensa che un litro di gasolio ha una densità di energia di circa 20 volte superiore, ciò significa che un pieno di 50 litri equivale a una batteria pesante una tonnellata. Si tratta ovviamente di un gap che deve essere superato e il promettente rendimento maggiore del 30% delle innovative batterie della ricerca Varta-Iit-BeDimensional va proprio in questa direzione.</p>
<p><strong>Sul versante americano</strong></p>
<p>La Real Graphene, un’azienda statunitense che sviluppa batterie, ha affermato non solo di aver messo a punto una batteria al litio-grafene rivoluzionaria, ma di essere anche molto vicina alla sua produzione in volumi per il mercato di massa.</p>
<p>La batteria messa a punto dalla Real Graphene avrebbe diverse qualità davvero importanti, prima fra tutte i brevissimi tempi di ricarica. Secondo Samuel Gong, CEO dell’azienda, una loro batteria da 3000 mAh potrebbe raggiungere la massima carica in appena 20 minuti con un caricabatteria da 60 W, quando normalmente con le attuali batterie sono necessari circa 90 minuti.</p>
<p>Inoltre, mentre la maggior parte delle batterie per smartphone non possono gestire più di 300-500 cicli di ricarica, a parità di capacità le batterie Real Graphene possono durare circa 1500 cicli.</p>
<p>Infine, dato che le celle genererebbero molto meno calore, questo garantirebbe anche una sicurezza superiore durante il funzionamento.</p>
<p>«Il grafene è uno straordinario conduttore di calore ed elettricità», ha dichiarato Samuel Gong a Digital Trends. «Al litio non piace quando si introduce e si chiede molta energia. Abbiamo applicato il grafene in due modi diversi. Lo abbiamo mescolato nella soluzione assieme al litio, inoltre abbiamo aggiunto uno strato composito nelle celle. Funziona come un conduttore per l’elettricità e non genera tanto calore».</p>
<p>«L’aggiunta di un foglio di grafene non influisce sulle qualità di una cella. Il foglio è spesso solo da uno a cinque atomi e questo non influisce affatto sulle proprietà fisiche. È facile da produrre perché le celle possono avere la stessa forma e dimensione, ma ottenendo i benefici immediati del grafene», ha spiegato sempre Gong. «Mentre la cella stessa è praticamente identica in termini di dimensioni, c’è un’ovvia differenza di prezzo. La stima è che una batteria Real Graphene avrebbe un 30% in più di costo rispetto alle normali batterie al litio attuali. Ciò comporterebbe naturalmente un aumento del costo complessivo di un telefono, ma molti probabilmente pagherebbero un po’ di più per una batteria che si carica più velocemente e non si degrada così rapidamente».</p>
<p>Le prime batterie Real Graphene, secondo Gong, saranno impiegate dai grandi brand del settore mobile nel giro di un anno. Nel frattempo, l’azienda americana vorrebbe lanciare una campagna di crowdfunding per realizzare dei battery pack super veloci.</p><div class="keyword_block"><a class="keyword" href="/temi/batterie" data-link="/temi/batterie">batterie </a><a class="keyword" href="/temi/grafene" data-link="/temi/grafene">grafene </a><a class="keyword" href="/temi/graphene-flagship" data-link="/temi/graphene-flagship">graphene flagship </a><a class="keyword" href="/temi/litio" data-link="/temi/litio">litio </a><a class="keyword" href="/temi/real-graphene" data-link="/temi/real-graphene">real graphene </a><a class="keyword" href="/temi/silicio" data-link="/temi/silicio">silicio </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-link="@checkDuplicateImage" data-fire-on="load" data-id="1017967">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgv.jpg" data-link="@openGallery" data-index="3" style="width: 100%;"><div class="content_imgdesc" style="position: relative; margin-top: -60px; opacity: 0.8;"><em>AvanTi</em></div></div><div class="gallerybox_container" style="float: left; clear: both; "><div class="title" data-link="@openGallery" style="height: 40px;padding-top: 10px;text-align: center; "><i class="fa fa-camera" aria-hidden="true"></i> Guarda le 3 immagini</div></div></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/newsblog/avanti/1446306/batterie-grafene-litio-batteria-silicio-graphene-ricarica" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/newsblog/avanti/1446306/batterie-grafene-litio-batteria-silicio-graphene-ricarica" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><script>galleryItems = [{
                                "id": "1017966",
                                "main": "1",
                                "src": "https://media.tio.ch/files/domains/tio.ch/images/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1",
                                "msrc": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1",
                                "sthumb": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1",
                                "w": 1280,
                                "h": 854,
                                "title": " (AvanTi)",
                                "credit": "AvanTi"
                            },{
                                            "id": "ad",
                                            "title": "pubblicità",
                                            "html": "<div class='galleryflex'><div class='galleryflexad'><div class='ad gallery ' data-link='@loadAd' data-fire-on='load'  data-position='gallery' style=''></div></div></div>",
                                            "credit": ""
                                            },{
                                "id": "1017965",
                                "main": "1",
                                "src": "https://media.tio.ch/files/domains/tio.ch/images/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgt.jpg?v=1",
                                "msrc": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgt.jpg?v=1",
                                "sthumb": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgt.jpg?v=1",
                                "w": 1280,
                                "h": 960,
                                "title": " (AvanTi)",
                                "credit": "AvanTi"
                            },{
                                "id": "1017967",
                                "main": "",
                                "src": "https://media.tio.ch/files/domains/tio.ch/images/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgv.jpg",
                                "msrc": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgv.jpg",
                                "sthumb": "https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgv.jpg",
                                "w": 1280,
                                "h": 549,
                                "title": " (AvanTi)",
                                "credit": "AvanTi"
                            },];</script><div class="ad preroll " data-link="@loadAd" data-fire-on="load" data-position="preroll" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a>
<a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a>
<a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a>
<a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a>
<a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a>
<br><br>
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2020 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2020-06-29 10:51:18 | 91.208.130.89<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><script src="https://www.tio.ch/ext/pdata.php?id=12646&t=web&a=&d=&h=f817583247781b99411ef39117bb4fff"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><div id="gallery"><div class="galleryNavigation">
<div class="galleryPrev disabled" data-link="@galleryGoto" data-type="prev">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-chevron-left fa-stack-1x" aria-hidden="true"></i>
</span>
</div>
<div class="galleryNext" data-link="@galleryGoto" data-type="next">
<span class="fa-stack">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-chevron-right fa-stack-1x" aria-hidden="true"></i>
</span>
</div>
</div><div class="galleryTopNav">
<div class="galleryClose" data-link="@closeGallery"><i class="fa  fa-times-circle" aria-hidden="true"></i></div>
<div class="galleryTopTitle" data-link="@closeGallery"><img class="galleryLogo" height="35" width="62" src="https://media.tio.ch/static/img/loghi/tio_20min.png" /><span class="text">In arrivo le super batterie al grafene</span></div>
<div class="gallerybc">
<span class="current">1</span><span class="separator"> / </span><span class="total">3</span></div>
</div>
<div class="galleryContent"></div>
<div class="galleryRight">
<div class="galleryText" data-link="@truncateTextBox" data-text="&lt;div class=&quot;h1&quot;&gt;In arrivo le super batterie al grafene&lt;/div&gt;&lt;div class=&quot;h2&quot;&gt;Le batterie al grafene promettono tempi di ricarica pi&ugrave; veloci, temperature inferiori, maggiore sicurezza e durata&lt;/div&gt;&lt;p&gt;&lt;hr /&gt;&lt;/p&gt;&lt;p&gt;Il grafene &amp;egrave; considerato da molti un materiale con delle propriet&amp;agrave; straordinarie. Tra i suoi vari utilizzi vi &amp;egrave; la possibilit&amp;agrave; di impiegarlo per costruire delle batterie pi&amp;ugrave; efficienti, pi&amp;ugrave; sicure e pi&amp;ugrave; veloci da ricaricare. Ancora oggi le batterie pi&amp;ugrave; diffuse sono quelle agli ioni di litio e a carica veloce, tuttavia molte aziende produttrici stanno iniziando a pensare concretamente di&amp;nbsp;sostituirle con quelle pi&amp;ugrave; piccole e performanti al grafene. Ecco, di seguito, due importanti esempi a tal riguardo.&lt;/p&gt;" data-fire-on="manual" style="cursor: default;"><div class="h1">In arrivo le super batterie al grafene</div><div class="h2">Le batterie al grafene promettono tempi di ricarica più veloci, temperature inferiori, maggiore sicurezza e durata</div><p><hr /></p><p>Il grafene &egrave; considerato da molti un materiale con delle propriet&agrave; straordinarie. Tra i suoi vari utilizzi vi &egrave; la possibilit&agrave; di impiegarlo per costruire delle batterie pi&ugrave; efficienti, pi&ugrave; sicure e pi&ugrave; veloci da ricaricare. Ancora oggi le batterie pi&ugrave; diffuse sono quelle agli ioni di litio e a carica veloce, tuttavia molte aziende produttrici stanno iniziando a pensare concretamente di&nbsp;sostituirle con quelle pi&ugrave; piccole e performanti al grafene. Ecco, di seguito, due importanti esempi a tal riguardo.</p></div>
<div class="ad gallery " data-link="@loadAd" data-fire-on="" data-position="gallery" style="display: block;"></div>
</div>
</div><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                },"headline": "In arrivo le super batterie al grafene", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bva/-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bva/l_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bva/s_-batterie-grafene-litio-batteria-silicio-graphene-ricarica-ltgu.jpg?v=1"
                                       ],"datePublished": "2020-06-29T10:37:14+0200",
                                 "dateModified": "2020-06-29T10:37:33+0200",
                              "author": {
                                "@type": "Organization",
                                "name": "tio.ch"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Le batterie al grafene promettono tempi di ricarica più veloci, temperature inferiori, maggiore sicurezza e durata"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/avanti",
                                "name": "AvanTI"
                                }
                              }]  } </script><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
</noscript>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/sweetalert2/dist/sweetalert2.all.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1591777983"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1590747123"></script>
<script src="/js/app.tio.js?v=1591344183"></script>
</body>
</html>