<!DOCTYPE html>
<html lang="it">
<head>
<title>Più di 1'000 morti in un giorno in USA e Brasile - Ticinonline</title>
<meta charset="utf-8" />
<meta property="og:title" content="Più di 1'000 morti in un giorno in USA e Brasile" />
<meta property="og:description" content="Raggiunto un nuovo record mondiale: in 24 ore sono stati registrati 284'000 contagi, secondo l'OMS." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:url" content="https://www.tio.ch/dal-mondo/cronaca/1451405/casi-contagi-oms-giorno-morti-brasile-usa" />
<meta property="og:locale" content="it_IT" />
<meta name="keywords" content="dal mondo,cronaca" />
<meta name="description" content="Raggiunto un nuovo record mondiale: in 24 ore sono stati registrati 284'000 contagi, secondo l'OMS." />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1592227803" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1592227803" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1594128663" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1594019107" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<meta name="apple-itunes-app" content="app-id=360087000">
<meta name="google-play-app" content="app-id==ch.tio.androidv2.app">
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/dal-mondo/cronaca/1451405/casi-contagi-oms-giorno-morti-brasile-usa" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/dal-mondo/cronaca/1451405/casi-contagi-oms-giorno-morti-brasile-usa" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2020-07-25T10:26:27+0200" />
<meta property="article:modified_time" content="2020-07-25T12:01:18+0200" />
<meta property="article:section" content="Dal Mondo" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bvb/f_-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bvb/f_-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Più di 1'000 morti in un giorno in USA e Brasile">
<meta name="twitter:description" content="Raggiunto un nuovo record mondiale: in 24 ore sono stati registrati 284'000 contagi, secondo l'OMS.">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bvb/-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1">
</head>
<body>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-RP0Z770F2D');
</script><div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "dal-mondo",
sub_section_name : "cronaca",
content_type_id : "1",
content_id : "1451405",
page_time : 1595677747,
server_addr : "91.208.130.89",
server_load_ms : 142.77
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/dal-mondo";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/dal-mondo" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//dal-mondo";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="p"></div><div id="n"><div id="TopNavigation"><div id="loghi"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<a href="/" data-link="/">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</a>
</div></div>
<div class="Inbox_new ">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a>
<a class="h-button" href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" taregt="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Musica</span></a></div><div class="clear"></div>
</div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active">
<a href="/" data-link="/" style="">Home</a>
<div class="handle " style=""></div>
</li><li>
<a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div></li><li>
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a>
<div class="handle " style=""></div></li><li>
<a href="/dal-mondo" data-link="/dal-mondo" style="color: #2e4a77;">Dal Mondo</a>
<div class="handle active" style="background-color: #2e4a77;"></div></li><li>
<a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div></li><li>
<a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div></li><li>
<a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div></li><li>
<a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div></li><li>
<a href="/focus" data-link="/focus" style="">Focus</a>
<div class="handle " style=""></div></li><li>
<a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a>
<div class="handle " style=""></div></li><li>
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div></li><li>
<a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub active"><a href="/dal-mondo/cronaca" style="color: #2e4a77;" data-link="/dal-mondo/cronaca">Cronaca<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/dal-mondo/attualita" style="color: #2e4a77;" data-link="/dal-mondo/attualita">Attualità<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/dal-mondo/politica" style="color: #2e4a77;" data-link="/dal-mondo/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/dal-mondo/economia" style="color: #2e4a77;" data-link="/dal-mondo/economia">Economia<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents">
<ul class="children">
<li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a>
 <div class="handle " style=""></div>
</li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/economia" data-link="/ticino/economia">Economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/svizzera" data-link="/svizzera" style="">Svizzera</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/economia" data-link="/svizzera/economia">Economia<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/risanamento-energetico" data-link="/svizzera/noisiamoilfuturo/risanamento-energetico">Risanamento Energetico<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/alimentazione" data-link="/svizzera/noisiamoilfuturo/alimentazione">Alimentazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/formazione" data-link="/svizzera/noisiamoilfuturo/formazione">Formazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/innovazione" data-link="/svizzera/noisiamoilfuturo/innovazione">Innovazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/mobilita" data-link="/svizzera/noisiamoilfuturo/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/nuovo-coronavirus" data-link="/svizzera/nuovo-coronavirus">Nuovo coronavirus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header active"><a href="/dal-mondo" data-link="/dal-mondo" style="color: #2e4a77;">Dal Mondo</a>
<div class="handle active" style="background-color: #2e4a77;"></div>
</li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/dal-mondo/economia" data-link="/dal-mondo/economia">Economia<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div>
</li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/focus" data-link="/focus" style="">Focus</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/focus" data-link="/focus">Focus<div class="handle " style=""></div></a></li><li class="sub"><a href="/podcast" data-link="/podcast">Podcast<div class="handle " style=""></div></a></li><li class="sub"><a href="/ebook" data-link="/ebook">Ebook<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/dentro-l-economia" data-link="/newsblog/dentro-l-economia">Dentro l'economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/rivoluzione-cannabis" data-link="/newsblog/rivoluzione-cannabis">Rivoluzione Cannabis<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/fotogallery" data-link="/rubriche/fotogallery">Fotogallery<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/e-commerce-by-tio" data-link="/e-commerce-by-tio">e-commerce by tio<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li><li class="sub"><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo">Tuttoimmo<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://tiogames.ch/" data-link="https://tiogames.ch/">Tiogames<div class="handle " style=""></div></a></li><li class="sub"><a href="/cassa-malati" data-link="/cassa-malati">Cassa Malati<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/dal-mondo/cronaca/1451402/camici-fontana-frode-presidente-lombardia";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bvb/l_-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1" /></div><div class="content_imgdesc"><em>Keystone</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Dal Mondo</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb  home-small" href="/dal-mondo/cronaca/1451427/catalogna-discoteche-pub-ristoranti-casino" data-link="/dal-mondo/cronaca/1451427/catalogna-discoteche-pub-ristoranti-casino" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-catalogna-discoteche-pub-ristoranti-casino-m2dx.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">SPAGNA</div>
<div class="lh-r"> <i id="hist_1451427" class="fa fa-check history-check hidden"></i> <span class="date">38 min</span><div id="bkk_1451427" class="bookmark-big" data-link="@bookmark" data-id="1451427"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">La Catalogna chiude pub e discoteche</div><div class="h2 largescreen ">Ridotti anche gli orari di casinò, bar e ristoranti in alcune località</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="block bb  home-small" href="/dal-mondo/economia/1451414/argentina-dollari-banca-morgan-jp" data-link="/dal-mondo/economia/1451414/argentina-dollari-banca-morgan-jp" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-argentina-dollari-banca-morgan-jp-m2da.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ARGENTINA</div>
<div class="lh-r"> <i id="hist_1451414" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1451414" class="bookmark-big" data-link="@bookmark" data-id="1451414"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">JP Morgan disposta a «perdere 500 milioni di dollari» per aiutare l'Argentina</div><div class="h2 largescreen ">«Il ruolo di una banca nel sistema capitalista non è operare solo nei momenti positivi» ha dichiarato Jamie Dimon</div>
</div>
</div>
</a><a class="block bb  home-small" href="/dal-mondo/cronaca/1451412/consolato-cinese-agenti-cina-uniti" data-link="/dal-mondo/cronaca/1451412/consolato-cinese-agenti-cina-uniti" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-consolato-cinese-agenti-cina-uniti-m2d6.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1451412" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span><div id="bkk_1451412" class="bookmark-big" data-link="@bookmark" data-id="1451412"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Agenti federali irrompono nel consolato cinese</div><div class="h2 largescreen ">Ieri i diplomatici avevano lasciato la struttura dopo aver bruciato diversi documenti</div>
</div>
</div>
</a><a class="block bb  home-small" href="/dal-mondo/cronaca/1451402/camici-fontana-frode-presidente-lombardia" data-link="/dal-mondo/cronaca/1451402/camici-fontana-frode-presidente-lombardia" data-impression="" style="">
<div>
 <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-camici-fontana-frode-presidente-lombardia-m2cr.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ITALIA</div>
<div class="lh-r"> <i id="hist_1451402" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span><div id="bkk_1451402" class="bookmark-big" data-link="@bookmark" data-id="1451402"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Presidente della Lombardia indagato per frode</div><div class="h2 largescreen ">Attilio Fontana è al centro dell'inchiesta riguardante pubbliche forniture di camici sanitari durante l'emergenza</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="block bb  home-small" href="/dal-mondo/politica/1451399/trump-tweet-intervista-uniti-presidente" data-link="/dal-mondo/politica/1451399/trump-tweet-intervista-uniti-presidente" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-trump-tweet-intervista-uniti-presidente-m2cp.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1451399" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span><div id="bkk_1451399" class="bookmark-big" data-link="@bookmark" data-id="1451399"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Trump ammette: «Mi pento spesso dei miei tweet»</div><div class="h2 largescreen ">Il presidente americano durante un'intervista ha parlato del suo rapporto col social network</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="block bb  home-small" href="/dal-mondo/cronaca/1451389/positivi-coronavirus-lombardia-casi-decesso" data-link="/dal-mondo/cronaca/1451389/positivi-coronavirus-lombardia-casi-decesso" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-positivi-coronavirus-lombardia-casi-decesso-m2bm.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ITALIA</div>
<div class="lh-r"> <i id="hist_1451389" class="fa fa-check history-check hidden"></i> <span class="date">16 ore</span><div id="bkk_1451389" class="bookmark-big" data-link="@bookmark" data-id="1451389"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Coronavirus: in Lombardia nessun nuovo decesso</div><div class="h2 largescreen ">Con 9.860 tamponi effettuati, ci sono 53 nuovi casi positivi.</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="block bb  home-small" href="/dal-mondo/cronaca/1451388/filippone-graviano-carabinieri-ndrangheta-ergastolo" data-link="/dal-mondo/cronaca/1451388/filippone-graviano-carabinieri-ndrangheta-ergastolo" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-filippone-graviano-carabinieri-ndrangheta-ergastolo-m2bk.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ITALIA</div>
<div class="lh-r"> <i id="hist_1451388" class="fa fa-check history-check hidden"></i> <span class="date">16 ore</span><div id="bkk_1451388" class="bookmark-big" data-link="@bookmark" data-id="1451388"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">'Ndrangheta stragista: ergastolo a Graviano e Filippone</div><div class="h2 largescreen ">Sono stati condannati per essere stati i mandanti dell'agguato in cui morirono due carabinieri.</div>
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1451405&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1451405&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fcronaca%2F1451405%2Fcasi-contagi-oms-giorno-morti-brasile-usa','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fcronaca%2F1451405%2Fcasi-contagi-oms-giorno-morti-brasile-usa','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fcronaca%2F1451405%2Fcasi-contagi-oms-giorno-morti-brasile-usa','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fcronaca%2F1451405%2Fcasi-contagi-oms-giorno-morti-brasile-usa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fcronaca%2F1451405%2Fcasi-contagi-oms-giorno-morti-brasile-usa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fcronaca%2F1451405%2Fcasi-contagi-oms-giorno-morti-brasile-usa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1451405&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinonline&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/dal-mondo/cronaca/1451405/casi-contagi-oms-giorno-morti-brasile-usa&quot;  target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                        app.goToUrl('', 'Il messaggio è stato inviato');
                                        app.closeModal();
                                    }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;
                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1451405"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1451405"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">STATI UNITI</div>
 <div class="lh-r">25.07.2020 - 10:26<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div><div class="lh-rh" style="display: block;">Aggiornamento : 12:01</div></div><h1 class="h1">Più di 1'000 morti in un giorno in USA e Brasile</h1><h2 class="h4">Raggiunto un nuovo record mondiale: in 24 ore sono stati registrati 284'000 contagi, secondo l'OMS.</h2><h2 class="h4">Il numero è destinato ad aumentare, perché non tutti i Paesi hanno fornito dati aggiornati. Preoccupa anche il Belgio. </h2><div id="bkk_1451405" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1451405"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><div class="source">Fonte ats ans</div><a class="author" href="/authors/145/alessandra-ferrara" data-link="/authors/145/alessandra-ferrara"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/TLX7_FAS7_191122135716.jpg')"></span><span class="author_text ">elaborata da Alessandra Ferrara<br /><span class="author_smaller_text">Giornalista</span></span></a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>NEW YORK - I casi di coronavirus a livello globale segnano un altro record giornaliero: secondo i conteggi dell'Organizzazione mondiale della Sanità (Oms) ieri i nuovi contagi nel mondo sono stati almeno 284.196, un dato che potrebbe anche aumentare nelle prossime ore perché ancora non tutti i Paesi hanno aggiornato l'Oms sulla loro situazione.</p>
<p>Per il momento, quindi, si tratta di un incremento di quasi il 15% rispetto ai 247.224 casi riportati giovedì. Il record giornaliero precedente era stato segnato sabato scorso con 259.848 casi, riporta la Cnn. Nel complesso, ad oggi sono stati notificati all'Oms 15.296.926 contagi accertati.</p>
<p>Sempre per nella giornata di ieri l'Oms ha registrato ulteriori 9.753 decessi provocati dal coronavirus, un dato che porta il totale dall'inizio della pandemia a quota 628.903.</p>
<p><strong>Più di 1000 morti in Brasile</strong> - Il Brasile ha registrato ulteriori 1.156 decessi e 55.891 nuovi contagi da Covid-19 nelle ultime 24 ore: lo hanno comunicato in serata il Consiglio nazionale dei segretari sanitari (Conass) e il ministero della Sanità locali.</p>
<p>Il numero complessivo dei casi confermati di Covid-19 nel Paese è dunque salito a 2.343.366, mentre il totale delle vittime dall'inizio della pandemia ha raggiunto quota 85.238.</p>
<p>Il tasso di letalità (ovvero la percentuale di decessi rispetto al numero di malati) è del 3,6%, mentre quello di mortalità è pari a 40,6 persone ogni 100 mila abitanti.</p>
<p><strong>70'000 casi in un giorno negli USA</strong> - Più di 1.000 morti, per l'esattezza 1.150, per coronavirus negli Stati Uniti nelle ultime 24 ore. È quanto emerge dai dati della Johns Hopkins University, secondo la quale i nuovi contagi sono stati 73.800.</p>
<p><strong>Belgio</strong> - La media dei nuovi contagi da coronavirus in Belgio si è stabilita tra il 15 ed il 21 luglio a 215,6 casi quotidiani, segnando un aumento del 63% rispetto alla settimana precedente, quella dall'8 al 14.</p>
<p>Lo rende noto - scrive l'agenzia di stampa Belga - l'Istituto di salute pubblica Sciensano precisando però che tra il 14 e il 20 luglio era stato osservato un aumento dell'89%, con una media di 220 nuove infezioni al giorno. Le cifre sono influenzate dal 21 luglio, giorno festivo. In totale il Belgio conta 65.199 casi confermati di Covid-19, e complessivamente 9.817 decessi.</p>
<p>Secondo gli ultimi dati pubblicati oggi da Sciensano, il tasso di riproduzione media del coronavirus in Belgio è pari a 1,44, il che significa che 100 pazienti con la Covid-19 infettano in media 144 persone. Questo tasso, che stima la contagiosità del virus, ieri era a 1,27. Quando il tasso è superiore a 1, significa che l'epidemia sta diventando più forte.</p>
<p> </p><div class="keyword_block"><a class="keyword" href="/temi/brasile" data-link="/temi/brasile">brasile </a><a class="keyword" href="/temi/contagi" data-link="/temi/contagi">contagi </a><a class="keyword" href="/temi/coronavirus" data-link="/temi/coronavirus">coronavirus </a><a class="keyword" href="/temi/morti" data-link="/temi/morti">morti </a><a class="keyword" href="/temi/oms" data-link="/temi/oms">oms </a><a class="keyword" href="/temi/record" data-link="/temi/record">record </a><a class="keyword" href="/temi/usa" data-link="/temi/usa">usa </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/dal-mondo/cronaca/1451405/casi-contagi-oms-giorno-morti-brasile-usa" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/dal-mondo/cronaca/1451405/casi-contagi-oms-giorno-morti-brasile-usa" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb  home-small" href="/dal-mondo/cronaca/1446175/oltre-45-000-casi-in-un-giorno-mai-cosi-tanti-negli-usa" data-link="/dal-mondo/cronaca/1446175/oltre-45-000-casi-in-un-giorno-mai-cosi-tanti-negli-usa" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bva/l_-oltre-45-000-casi-in-un-giorno-mai-cosi-tanti-negli-usa-lt5d.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1446175" class="fa fa-check history-check hidden"></i> <span class="date">3 sett</span><div id="bkk_1446175" class="bookmark-big" data-link="@bookmark" data-id="1446175"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Oltre 45'000 casi in un giorno: mai così tanti negli USA</div><div class="h2 largescreen ">Il numero di contagi da coronavirus è nuovamente in aumento in 31 Stati</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/dal-mondo/attualita/1449911/coronavirus-negli-states-altri-68-400-casi" data-link="/dal-mondo/attualita/1449911/coronavirus-negli-states-altri-68-400-casi" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-coronavirus-negli-states-altri-68-400-casi-lzv8.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1449911" class="fa fa-check history-check hidden"></i> <span class="date">1 sett</span><div id="bkk_1449911" class="bookmark-big" data-link="@bookmark" data-id="1449911"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Coronavirus: negli States altri 68'400 casi</div><div class="h2 largescreen ">Per il paese si tratta di un nuovo record di contagi in ventiquattro ora</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/dal-mondo/attualita/1450207/oms-nuovo-record-di-contagi-nel-mondo" data-link="/dal-mondo/attualita/1450207/oms-nuovo-record-di-contagi-nel-mondo" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-oms-nuovo-record-di-contagi-nel-mondo-m0gr.jpg?v=1" style="width:225px;" />
 </div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">MONDO</div>
<div class="lh-r"> <i id="hist_1450207" class="fa fa-check history-check hidden"></i> <span class="date">6 gior</span><div id="bkk_1450207" class="bookmark-big" data-link="@bookmark" data-id="1450207"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Oms: nuovo record di contagi nel mondo</div><div class="h2 largescreen ">In 24 ore sono stati 259.848, il numero più alto dall'inizio della pandemia</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/ticino/attualita/1448415/coronavirus-due-nuovi-contagi-e-nessun-decesso" data-link="/ticino/attualita/1448415/coronavirus-due-nuovi-contagi-e-nessun-decesso" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bvb/l_-coronavirus-due-nuovi-contagi-e-nessun-decesso-lx7s.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">CANTONE</div>
<div class="lh-r"> <i id="hist_1448415" class="fa fa-check history-check hidden"></i> <span class="fa fa-comment-o"> </span> <span class="date">2 sett</span><div id="bkk_1448415" class="bookmark-big" data-link="@bookmark" data-id="1448415"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Coronavirus, due nuovi contagi e nessun decesso</div><div class="h2 largescreen ">I casi registrati nel nostro cantone salgono a 3'365. I decessi restano 350.</div>
</div>
</div>
</a></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a>
<a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a>
<a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a>
<a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a>
<a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a>
<br><br>
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2020 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2020-07-25 13:49:07 | 91.208.130.89<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><script src="https://www.tio.ch/ext/pdata.php?id=1211&t=web&a=&d=&h=5963728764c41683feb388db45d212af"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                },"headline": "Più di 1'000 morti in un giorno in USA e Brasile", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bvb/-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bvb/l_-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bvb/s_-casi-contagi-oms-giorno-morti-brasile-usa-m2cx.jpg?v=1"
                                       ],"datePublished": "2020-07-25T10:26:27+0200",
                                 "dateModified": "2020-07-25T12:01:18+0200",
                              "author": {
                                "@type": "Organization",
                                "name": "tio.ch"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Raggiunto un nuovo record mondiale: in 24 ore sono stati registrati 284'000 contagi, secondo l'OMS."  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/dal-mondo",
                                "name": "Dal Mondo"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/dal-mondo/cronaca",
                                "name": "Cronaca"
                                }
                              }]  } </script><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
</noscript>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/sweetalert2/dist/sweetalert2.all.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1593613504"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1590747123"></script>
<script src="/js/app.tio.js?v=1591344183"></script>
</body>
</html>