<!DOCTYPE html>
<html lang="it">
<head>
<title>Dopo il forfait di Merkel, Trump rinvia il G7 - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="Si terrà più tardi nel corso dell'anno e il presidente americano vuole partecipi anche la Russia. In funzione anti Cina." />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1589469003" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1590747123" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1589907604" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1590747123" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/dal-mondo/attualita/1440823/g7-trump-merkel-uniti-presidente" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/dal-mondo/attualita/1440823/g7-trump-merkel-uniti-presidente" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="Dopo il forfait di Merkel, Trump rinvia il G7" />
<meta property="og:description" content="Si terrà più tardi nel corso dell'anno e il presidente americano vuole partecipi anche la Russia. In funzione anti Cina." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/dal-mondo/attualita/1440823/g7-trump-merkel-uniti-presidente" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2020-05-31T09:30:47+0200" />
<meta property="article:modified_time" content="2020-05-31T09:30:47+0200" />
<meta property="article:section" content="Dal Mondo" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bv9/f_-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bv9/f_-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Dopo il forfait di Merkel, Trump rinvia il G7">
<meta name="twitter:description" content="Si terrà più tardi nel corso dell'anno e il presidente americano vuole partecipi anche la Russia. In funzione anti Cina.">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bv9/-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1">
</head>
<body>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RP0Z770F2D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-RP0Z770F2D');
</script><div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "dal-mondo",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1440823",
page_time : 1590920814,
server_addr : "91.208.130.87",
server_load_ms : 130.37
};
</script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/dal-mondo";
                            document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                         </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/dal-mondo" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//dal-mondo";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="p"></div><div id="n"><div id="TopNavigation"><div id="loghi"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<a href="/" data-link="/">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</a>
</div></div>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://my20minuti.ch" data-link="@goTo" data-url="http://my20minuti.ch" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> my20minuti</a><div class="h-buttons"><a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/comunicati" data-link="/comunicati"><span><i class="fa fa-building" aria-hidden="true"></i>Su di noi</span></a>
<a class="h-button" href="https://20min.fm/playerv2/?player=it" class="radioButton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;" taregt="_blank"><span><i class="fa fa-music" aria-hidden="true"></i>Musica</span></a></div><div class="clear"></div>
</div></div></div><nav data-link="@sticky" data-fire-on="load" class=""><ul><li class="active">
<a href="/" data-link="/" style="">Home</a>
<div class="handle " style=""></div>
</li><li>
<a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div></li><li>
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a>
<div class="handle " style=""></div></li><li>
<a href="/dal-mondo" data-link="/dal-mondo" style="color: #2e4a77;">Dal Mondo</a>
<div class="handle active" style="background-color: #2e4a77;"></div></li><li>
<a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div></li><li>
<a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div></li><li>
<a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div></li><li>
<a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div></li><li>
<a href="/focus" data-link="/focus" style="">Focus</a>
<div class="handle " style=""></div></li><li>
<a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a>
<div class="handle " style=""></div></li><li>
<a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div></li><li>
<a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div></li></ul></nav><div class="downMenu" data-link="@sticky" data-fire-on="load" onclick="app.openBigMenu();"><i class="fa fa-angle-double-down" aria-hidden="true"></i></div><div class="subsections"><ul><li class="sub "><a href="/dal-mondo/cronaca" style="color: #2e4a77;" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub active"><a href="/dal-mondo/attualita" style="color: #2e4a77;" data-link="/dal-mondo/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/dal-mondo/politica" style="color: #2e4a77;" data-link="/dal-mondo/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub "><a href="/dal-mondo/economia" style="color: #2e4a77;" data-link="/dal-mondo/economia">Economia<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="bigmenu" data-link="@sticky" data-fire-on="load"><div class="parents">
<ul class="children">
<li class="header "><a href="/ticino" data-link="/ticino" style="">Ticino</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/ticino/cronaca" data-link="/ticino/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/attualita" data-link="/ticino/attualita">Attualità<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/politica" data-link="/ticino/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/economia" data-link="/ticino/economia">Economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/ticino/focus" data-link="/ticino/focus">Focus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/svizzera" data-link="/svizzera" style="">Svizzera</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/svizzera/cronaca" data-link="/svizzera/cronaca">Cronaca<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/attualita" data-link="/svizzera/attualita">Attualita<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/politica" data-link="/svizzera/politica">Politica<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/economia" data-link="/svizzera/economia">Economia<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/svizzera/noisiamoilfuturo" data-link="/svizzera/noisiamoilfuturo">#NOISIAMOILFUTURO<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/risanamento-energetico" data-link="/svizzera/noisiamoilfuturo/risanamento-energetico">Risanamento Energetico<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/alimentazione" data-link="/svizzera/noisiamoilfuturo/alimentazione">Alimentazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/formazione" data-link="/svizzera/noisiamoilfuturo/formazione">formazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/noisiamoilfuturo/innovazione" data-link="/svizzera/noisiamoilfuturo/innovazione">Innovazione<div class="handle " style=""></div></a></li><li class="sub"><a href="/svizzera/nuovo-coronavirus" data-link="/svizzera/nuovo-coronavirus">Nuovo coronavirus<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header active"><a href="/dal-mondo" data-link="/dal-mondo" style="color: #2e4a77;">Dal Mondo</a>
<div class="handle active" style="background-color: #2e4a77;"></div>
</li><li class="sub"><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca">Cronaca<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita">Attualità<div class="handle active" style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/dal-mondo/politica" data-link="/dal-mondo/politica">Politica<div class="handle " style="background-color: #2e4a77;"></div></a></li><li class="sub"><a href="/dal-mondo/economia" data-link="/dal-mondo/economia">Economia<div class="handle " style="background-color: #2e4a77;"></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/economia" data-link="/economia" style="">Economia</a>
<div class="handle " style=""></div>
</li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/sport" data-link="/sport" style="">Sport</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/sport/hockey" data-link="/sport/hockey">Hockey<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/calcio" data-link="/sport/calcio">Calcio<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/altri-sport" data-link="/sport/altri-sport">Altri Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/sport/motori" data-link="/sport/motori">Motori<div class="handle " style=""></div></a></li><li class="sub"><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche">Risultati e Classifiche<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/agenda" data-link="/agenda" style="">Agenda</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/agenda/concerti" data-link="/agenda/concerti">Concerti<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/spettacoli" data-link="/agenda/spettacoli">Spettacoli<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/cinema" data-link="/agenda/cinema">Cinema<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri">Mostre e incontri<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/eventi" data-link="/agenda/eventi">Eventi<div class="handle " style=""></div></a></li><li class="sub"><a href="/agenda/biglietteria" data-link="/agenda/biglietteria">Biglietteria<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/people" data-link="/people" style="">People</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/people/people" data-link="/people/people">People<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/gossip" data-link="/people/gossip">Gossip<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/curiosita" data-link="/people/curiosita">Curiosità<div class="handle " style=""></div></a></li><li class="sub"><a href="/people/musica-e-serie-tv" data-link="/people/musica-e-serie-tv">Musica e serie TV<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/focus" data-link="/focus" style="">Focus</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/focus" data-link="/focus">Focus<div class="handle " style=""></div></a></li><li class="sub"><a href="/podcast" data-link="/podcast">Podcast<div class="handle " style=""></div></a></li><li class="sub"><a href="/ebook" data-link="/ebook">Ebook<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/newsblog" data-link="/newsblog" style="">NewsBlog</a>
<div class="handle " style=""></div>
</li><li class="sub"><a href="/newsblog/fashionchannel" data-link="/newsblog/fashionchannel">Fashionchannel<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/ated-ict-ticino" data-link="/newsblog/ated-ict-ticino">ated ICT Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/health-fitness-wellness" data-link="/newsblog/health-fitness-wellness">Health, Fitness & Wellness<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/viaggi-turismo" data-link="/newsblog/viaggi-turismo">Viaggi & Turismo<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/verita-immobiliari" data-link="/newsblog/verita-immobiliari">Verità immobiliari<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/dentro-l-economia" data-link="/newsblog/dentro-l-economia">Dentro l'economia<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/avanti" data-link="/newsblog/avanti">AvanTI<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/medicina-estetica" data-link="/newsblog/medicina-estetica">Medicina Estetica<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/target" data-link="/newsblog/target">Target<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/rivoluzione-cannabis" data-link="/newsblog/rivoluzione-cannabis">Rivoluzione Cannabis<div class="handle " style=""></div></a></li><li class="sub"><a href="/newsblog/games" data-link="/newsblog/games">Games<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/rubriche" data-link="/rubriche" style="">Rubriche</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/rubriche/cucinare-con-fooby" data-link="/rubriche/cucinare-con-fooby">Cucinare con Fooby<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobilita" data-link="/rubriche/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobilita/mobilita" data-link="/rubriche/mobilita/mobilita">Mobilità<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/ti-mamme" data-link="/rubriche/ti-mamme">ti.mamme<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/fotogallery" data-link="/rubriche/fotogallery">Fotogallery<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/meteo" data-link="/meteo">Meteo<div class="handle " style=""></div></a></li><li class="sub"><a href="/meteo/infoneve" data-link="/meteo/infoneve">Infoneve<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/rubriche/mobile-report" data-link="/rubriche/mobile-report">Mobile Report<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/ticino" data-link="/rubriche/mobile-report/ticino">Ticino<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/svizzera" data-link="/rubriche/mobile-report/svizzera">Svizzera<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/mobile-report/sport" data-link="/rubriche/mobile-report/sport">Sport<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/persi-e-ritrovati" data-link="/rubriche/persi-e-ritrovati">Persi e Ritrovati<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/ospite" data-link="/rubriche/ospite">Ospite<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/speciali" data-link="/speciali">Speciali<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/speciale-formazione-2020" data-link="/rubriche/speciale-formazione-2020">Speciale Formazione 2020<div class="handle " style=""></div></a></li><li class="sub"><a href="/rubriche/switzerlanders" data-link="/rubriche/switzerlanders">Switzerlanders<div class="handle " style=""></div></a></li></ul></div><div class="parents">
<ul class="children">
<li class="header "><a href="/piu" data-link="/piu" style="">Più</a>
<div class="handle " style=""></div>
</li></ul><ul class="break"><li class="header"><a href="/e-commerce-by-tio" data-link="/e-commerce-by-tio">e-commerce by tio<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/">Biglietteria<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch">Tuttojob<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/">ADBreak<div class="handle " style=""></div></a></li><li class="sub"><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo">Tuttoimmo<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/info-utili" data-link="/info-utili">Info Utili<div class="handle " style=""></div></a></li><li class="sub"><a href="/coronavirus" data-link="/coronavirus">Coronavirus<div class="handle " style=""></div></a></li><li class="sub"><a href="/parking" data-link="/parking">Parking<div class="handle " style=""></div></a></li><li class="sub"><a href="/sos" data-link="/sos">SOS<div class="handle " style=""></div></a></li><li class="sub"><a href="/swisslos" data-link="/swisslos">Swisslos<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/news" data-link="/news">News<div class="handle " style=""></div></a></li><li class="sub"><a target="_blank" data-target="_blank" href="https://my20minuti.ch/" data-link="https://my20minuti.ch/">my20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/24h" data-link="/24h">24h<div class="handle " style=""></div></a></li><li class="sub"><a href="/live" data-link="/live">Live<div class="handle " style=""></div></a></li><li class="sub"><a href="/video" data-link="/video">Video<div class="handle " style=""></div></a></li><li class="sub"><a href="/topnews" data-link="/topnews">TopNews<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/servizi" data-link="/servizi">Servizi<div class="handle " style=""></div></a></li><li class="sub"><a href="/tiolounge" data-link="/tiolounge">Tiolounge<div class="handle " style=""></div></a></li><li class="sub"><a href="/break" data-link="/break">Break<div class="handle " style=""></div></a></li><li class="sub"><a href="/cassa-malati" data-link="/cassa-malati">Cassa Malati<div class="handle " style=""></div></a></li><li class="sub"><a href="/blog" data-link="/blog">Blog<div class="handle " style=""></div></a></li><li class="sub"><a href="/oroscopo" data-link="/oroscopo">Oroscopo<div class="handle " style=""></div></a></li><li class="sub"><a href="/preferiti" data-link="/preferiti">Preferiti<div class="handle " style=""></div></a></li><li class="sub"><a href="/storico" data-link="/storico">Storico<div class="handle " style=""></div></a></li><li class="sub"><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta">Calcolatore paghetta<div class="handle " style=""></div></a></li><li class="sub"><a href="/cerca" data-link="/cerca">Cerca<div class="handle " style=""></div></a></li><li class="sub"><a href="/dialet" data-link="/dialet">Dialet<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio" data-link="/mytio">Mytio<div class="handle " style=""></div></a></li><li class="sub"><a href="/mytio/nod32" data-link="/mytio/nod32">Nod32<div class="handle " style=""></div></a></li><li class="sub"><a href="/rss" data-link="/rss">Rss<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/pubblicita" data-link="/pubblicita">Pubblicità<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/dati-media" data-link="/pubblicita/dati-media">Dati Media<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/speciali" data-link="/pubblicita/speciali">Speciali<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/loghi" data-link="/pubblicita/loghi">Loghi<div class="handle " style=""></div></a></li><li class="sub"><a href="/pubblicita/remp" data-link="/pubblicita/remp">Remp<div class="handle " style=""></div></a></li></ul><ul class="break"><li class="header"><a href="/su-di-noi" data-link="/su-di-noi">Su di noi<div class="handle " style=""></div></a></li><li class="sub"><a href="/comunicati" data-link="/comunicati">Comunicati<div class="handle " style=""></div></a></li><li class="sub"><a href="/impressum" data-link="/impressum">Impressum<div class="handle " style=""></div></a></li><li class="sub"><a href="/disclaimer" data-link="/disclaimer">Disclaimer<div class="handle " style=""></div></a></li><li class="sub"><a href="/policy" data-link="/policy">Diritto all'oblio<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/remp" data-link="/company/remp">Certificazioni REMP<div class="handle " style=""></div></a></li><li class="sub"><a href="/company/lavoro" data-link="/company/lavoro">Lavorare in Tio/20minuti<div class="handle " style=""></div></a></li><li class="sub"><a href="/cookies" data-link="/cookies">Cookies e pubblicità online<div class="handle " style=""></div></a></li><li class="sub"><a href="/report" data-link="/report">Segnala<div class="handle " style=""></div></a></li><li class="sub"><a href="/privacy" data-link="/privacy">Protezione dei dati<div class="handle " style=""></div></a></li><li class="sub"><a href="/sostegno" data-link="/sostegno">Sostegno<div class="handle " style=""></div></a></li><li class="sub"><a href="/visite" data-link="/visite">Vieni a farci visita<div class="handle " style=""></div></a></li></ul></div></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/dal-mondo/cronaca/1440814/spaziale-stazione-crew-capsula-uomini-orbita";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bv9/l_-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1" /></div><div class="content_imgdesc"><em>Keystone</em></div><div class="content_imgtext" style="display: none;"></div></div><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Dal Mondo</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="block bb  home-small" href="/dal-mondo/attualita/1440842/casi-morti-mondo-contagi-numero" data-link="/dal-mondo/attualita/1440842/casi-morti-mondo-contagi-numero" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-casi-morti-mondo-contagi-numero-ljic.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">MONDO</div>
<div class="lh-r"> <i id="hist_1440842" class="fa fa-check history-check hidden"></i> <span class="date">6 min</span><div id="bkk_1440842" class="bookmark-big" data-link="@bookmark" data-id="1440842"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Coronavirus: superati i 6 milioni di casi nel mondo</div>
<div class="h2 largescreen ">Gli Stati Uniti continuano a essere il Paese più colpito per numero assoluto di contagi.</div>
</div>
</div>
</a><a class="block bb  home-small" href="/dal-mondo/attualita/1440833/lombardia-fontana-attenti-presidente-epidemia" data-link="/dal-mondo/attualita/1440833/lombardia-fontana-attenti-presidente-epidemia" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-lombardia-fontana-attenti-presidente-epidemia-lji2.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">ITALIA</div>
<div class="lh-r"> <i id="hist_1440833" class="fa fa-check history-check hidden"></i> <span class="date">1 ora</span><div id="bkk_1440833" class="bookmark-big" data-link="@bookmark" data-id="1440833"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Fontana: «I dati sono positivi, ma non è finita»</div>
<div class="h2 largescreen ">Il presidente della Regione Lombardia ha sottolineato che «bisogna ancora stare attenti».</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="block bb  home-small" href="/dal-mondo/attualita/1440825/polizia-proteste-coprifuoco-vittima-uniti" data-link="/dal-mondo/attualita/1440825/polizia-proteste-coprifuoco-vittima-uniti" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-polizia-proteste-coprifuoco-vittima-uniti-ljhq.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1440825" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span><div id="bkk_1440825" class="bookmark-big" data-link="@bookmark" data-id="1440825"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Le proteste reclamano un'altra vittima</div>
<div class="h2 largescreen ">Una persona è rimasta uccisa nei disordini a Indianapolis. Coprifuoco in 16 Stati.</div>
</div>
</div>
</a><a class="block bb  home-small" href="/dal-mondo/cronaca/1440814/spaziale-stazione-crew-capsula-uomini-orbita" data-link="/dal-mondo/cronaca/1440814/spaziale-stazione-crew-capsula-uomini-orbita" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-spaziale-stazione-crew-capsula-uomini-orbita-ljgw.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1440814" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">14 ore</span><div id="bkk_1440814" class="bookmark-big" data-link="@bookmark" data-id="1440814"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Lanciata Crew Dragon, Gli Usa riportano gli uomini in orbita</div>
<div class="h2 largescreen ">La capsula sta portando verso la Stazione Spaziale i veterani della Nasa Doug Hurley e Bob Behnken</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="block bb  home-small" href="/dal-mondo/cronaca/1440811/floyd-proteste-america-minneapolis-arresti-morti-agente-protesta-morto" data-link="/dal-mondo/cronaca/1440811/floyd-proteste-america-minneapolis-arresti-morti-agente-protesta-morto" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-floyd-proteste-america-minneapolis-arresti-morti-agente-protesta-morto-ljg9.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">FOTOGALLERY</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1440811" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">15 ore</span><div id="bkk_1440811" class="bookmark-big" data-link="@bookmark" data-id="1440811"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Afroamericano morto, la protesta infiamma l'America </div>
<div class="h2 largescreen ">Oltre agli incendi e gli arresti ci sono anche due morti, un agente e un giovane di 19 anni</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1440823&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1440823&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1440823%2Fg7-trump-merkel-uniti-presidente','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1440823%2Fg7-trump-merkel-uniti-presidente','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1440823%2Fg7-trump-merkel-uniti-presidente','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1440823%2Fg7-trump-merkel-uniti-presidente','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1440823%2Fg7-trump-merkel-uniti-presidente','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1440823%2Fg7-trump-merkel-uniti-presidente','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/ext/send_email.php&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1440823&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/dal-mondo/attualita/1440823/g7-trump-merkel-uniti-presidente&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                        app.goToUrl('', 'Il messaggio è stato inviato');
                                        app.closeModal();
                                    }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1440823"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1440823"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">STATI UNITI</div>
<div class="lh-r">31.05.2020 - 09:30<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Dopo il forfait di Merkel, Trump rinvia il G7</h1><h2 class="h4">Si terrà più tardi nel corso dell'anno e il presidente americano vuole partecipi anche la Russia. In funzione anti Cina.</h2><div id="bkk_1440823" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1440823"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="authors "><div class="source">Fonte Ats</div><a class="author" href="/authors/93/dario-ornaghi" data-link="/authors/93/dario-ornaghi"><span class="author_foto" style="background-image: url('https://media.tio.ch/files/users/UNMV_SWB9_191119093218.jpg')"></span><span class="author_text ">elaborata da Dario Ornaghi<br /><span class="author_smaller_text">Giornalista</span></span></a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>WASHINGTON - Donald Trump ha fatto sapere che posticiperà il G7 che voleva tenere a fine giugno alla Casa Bianca dopo che la cancelliera Angela Merkel ha rifiutato il suo invito a partecipare di persona per la pandemia di coronavirus. Il presidente americano intende organizzare il vertice a settembre.</p>
<p>Annunciando che posticiperà l'evento, Trump ha detto ai cronisti di voler invitare anche la Russia - sospesa dal 2014 per l'annessione della Crimea - e altri Paesi come la Corea del Sud, l'Australia e l'India. Un suo consigliere, scrive il New York Times, ha spiegato che l'idea è quella di unire i tradizionali alleati per discutere della Cina, diventata un Paese rivale strategico degli Stati Uniti.</p>
<p>«Non penso che il G7 rappresenti quello che sta succedendo nel mondo. è un gruppo molto obsoleto di Paesi», ha spiegato. L'idea di invitare Mosca, però, è destinata a irritare altri membri del G7.<br> <br> </p><div class="keyword_block"><a class="keyword" href="/temi/angela-merkel" data-link="/temi/angela-merkel">angela merkel </a><a class="keyword" href="/temi/cina" data-link="/temi/cina">cina </a><a class="keyword" href="/temi/coronavirus" data-link="/temi/coronavirus">coronavirus </a><a class="keyword" href="/temi/donald-trump" data-link="/temi/donald-trump">donald trump </a><a class="keyword" href="/temi/g7" data-link="/temi/g7">g7 </a><a class="keyword" href="/temi/rinvio" data-link="/temi/rinvio">rinvio </a><a class="keyword" href="/temi/russia" data-link="/temi/russia">russia </a></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/dal-mondo/attualita/1440823/g7-trump-merkel-uniti-presidente" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/dal-mondo/attualita/1440823/g7-trump-merkel-uniti-presidente" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="related"><a class="block bb subheader cl-lightgray" style=""><div class="sub-header" style="">Correlati</div></a><a class="com-item-small bb" href="/dal-mondo/attualita/1440781/g7-johnson-pandemia-boris-merkel" data-link="/dal-mondo/attualita/1440781/g7-johnson-pandemia-boris-merkel" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/s_-g7-johnson-pandemia-boris-merkel-lje5.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">REGNO UNITO / STATI UNITI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1440781" class="fa fa-check history-check hidden"></i> <span class="date">22 ore</span></div>
</div>
<div class="title">G7 durante la pandemia: Boris Johnson ci sarà</div>
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/attualita/1440763/trump-g7-merkel-uniti-partecipazione" data-link="/dal-mondo/attualita/1440763/trump-g7-merkel-uniti-partecipazione" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/s_-trump-g7-merkel-uniti-partecipazione-ljdb.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">GERMANIA / STATI UNITI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1440763" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Merkel dice no al G7 "di Trump"</div>
</div>
</div>
</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="block bb  home-small" href="/dal-mondo/attualita/1440781/g7-durante-la-pandemia-boris-johnson-ci-sara" data-link="/dal-mondo/attualita/1440781/g7-durante-la-pandemia-boris-johnson-ci-sara" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv9/l_-g7-durante-la-pandemia-boris-johnson-ci-sara-lje5.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">REGNO UNITO / STATI UNITI</div>
<div class="lh-r"> <i id="hist_1440781" class="fa fa-check history-check hidden"></i> <span class="date">22 ore</span><div id="bkk_1440781" class="bookmark-big" data-link="@bookmark" data-id="1440781"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">G7 durante la pandemia: Boris Johnson ci sarà</div>
<div class="h2 largescreen ">Angela Merkel ha invece declinato l'invito di Trump a causa dell'attuale situazione legata al Covid-19. </div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/dal-mondo/politica/1330360/trump-stop-agli-aiuti-per-i-paesi-sudamericani-se-i-cittadini-tentano-di-entrare-illegalmente" data-link="/dal-mondo/politica/1330360/trump-stop-agli-aiuti-per-i-paesi-sudamericani-se-i-cittadini-tentano-di-entrare-illegalmente" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bpu/l_-trump-stop-agli-aiuti-per-i-paesi-sudamericani-se-i-cittadini-tentano-di-entrare-illegalmente-es78.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1330360" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span><div id="bkk_1330360" class="bookmark-big" data-link="@bookmark" data-id="1330360"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Trump: «Stop agli aiuti per i paesi sudamericani se i cittadini tentano di entrare illegalmente»</div>
<div class="h2 largescreen ">Il presidente americano si riferisce in particolare all'Honduras, Guatemala ed El Salvador</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/people/people/1434011/melania-trump-compie-50-anni" data-link="/people/people/1434011/melania-trump-compie-50-anni" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv8/l_-melania-trump-compie-50-anni-l7u8.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-h">FOTO</div><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1434011" class="fa fa-check history-check hidden"></i> <span class="fa fa-camera"> </span> <span class="date">1 mese</span><div id="bkk_1434011" class="bookmark-big" data-link="@bookmark" data-id="1434011"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Melania Trump compie 50 anni</div>
<div class="h2 largescreen ">Ex modella, è sposata da 15 anni con l'attuale presidente degli Stati Uniti</div>
</div>
</div>
</a></div><div class='suggeriti'><a class="block bb  home-small" href="/dal-mondo/attualita/1425462/donald-trump-dichiara-lo-stato-d-emergenza-nazionale-per-il-coronavirus" data-link="/dal-mondo/attualita/1425462/donald-trump-dichiara-lo-stato-d-emergenza-nazionale-per-il-coronavirus" data-impression="" style="">
<div>
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bv7/l_-donald-trump-dichiara-lo-stato-d-emergenza-nazionale-per-il-coronavirus-ku8h.jpg?v=1" style="width:225px;" />
</div>
<div>
<div class="section">
<div class="list-item-heading"><div class="lh-l ">STATI UNITI</div>
<div class="lh-r"> <i id="hist_1425462" class="fa fa-check history-check hidden"></i> <span class="date">2 mesi</span><div id="bkk_1425462" class="bookmark-big" data-link="@bookmark" data-id="1425462"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div></div>
</div>
<div class="h1 pzH1Title">Donald Trump dichiara lo stato d'emergenza nazionale per il coronavirus</div>
<div class="h2 largescreen ">Con questa decisione il presidente vuole contrastare il diffondersi dei contagi nel Paese</div>
</div>
</div>
</a></div></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-youtube" style="font-size:30px"></i><br>YouTube</a>
<a href="https://facebook.com/ticinonline.ch" data-url="https://facebook.com/ticinonline.ch" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-facebook" style="font-size:30px"></i><br>Facebook</a>
<a href="https://instagram.com/ticinonline" data-url="https://instagram.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-instagram" style="font-size:30px"></i><br>Instagram</a>
<a href="https://www.linkedin.com/company/2433273/" data-url="https://www.linkedin.com/company/2433273/" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;"><i class="fa fa-linkedin" style="font-size:30px"></i><br>Linkedin</a>
<a href="https://www.twitter.com/ticinonline" data-url="https://www.twitter.com/ticinonline" data-link="@goTo" data-target="_blank" target="_blank" style="display: inline-block; width:100px;font-size: 14px;;"><i class="fa fa-twitter" style="font-size:30px"></i><br>Twitter</a>
<br><br>
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2020 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2020-05-31 12:26:54 | 91.208.130.87<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
<div class="gdpr-divMessage-content">
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
</div>
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><script src="https://www.tio.ch/ext/pdata.php?id=1212&t=web&a=&d=&h=a31134444779865f11bcfce42a5be9ca"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                },"headline": "Dopo il forfait di Merkel, Trump rinvia il G7", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bv9/-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bv9/l_-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bv9/s_-g7-trump-merkel-uniti-presidente-ljhl.jpg?v=1"
                                       ],"datePublished": "2020-05-31T09:30:47+0200",
                                 "dateModified": "2020-05-31T09:30:47+0200",
                              "author": {
                                "@type": "Organization",
                                "name": "tio.ch"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "Si terrà più tardi nel corso dell'anno e il presidente americano vuole partecipi anche la Russia. In funzione anti Cina."  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/dal-mondo",
                                "name": "Dal Mondo"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/dal-mondo/attualita",
                                "name": "Attualità"
                                }
                              }]  } </script><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '147419455814497');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
</noscript>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588204"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/sweetalert2/dist/sweetalert2.all.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1590747123"></script>
<script src="/js/web.js?v=1518539526"></script>
<script src="/js/app.init.web.js?v=1590747123"></script>
</body>
</html>