<!DOCTYPE html>
<html lang="it">
<head>
<title>Il 40enne sulla Tour Eiffel si è consegnato - Ticinonline</title>
<meta charset="utf-8" />
<meta name="description" content="L'uomo ha tenuti i parigini con il fiato sospeso per 6 ore. Non sono chiare le ragioni del suo gesto" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1557492977" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1554454149" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/app.css?v=1556543524" />
<link rel="stylesheet" type="text/css" href="/css/tio.ch/web.css?v=1557318134" />
<link rel="alternate" type="application/rss+xml" title="Ticinonline - RSS 2.0" href="https://media.tio.ch/files/domains/tio.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png" />
<link rel="manifest" href="/img/favicons/manifest.json" />
<link rel="canonical" href="https://www.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinonline" />
<meta property="og:title" content="Il 40enne sulla Tour Eiffel si è consegnato" />
<meta property="og:description" content="L'uomo ha tenuti i parigini con il fiato sospeso per 6 ore. Non sono chiare le ragioni del suo gesto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="264496326937269" />
<meta property="article:published_time" content="2019-05-20T22:47:00+0200" />
<meta property="article:modified_time" content="2019-05-20T22:47:34+0200" />
<meta property="article:section" content="Dal Mondo" />
<meta property="og:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsh/-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="860" />
<meta property="og:image:secure_url" content="https://media.tio.ch/files/domains/tio.ch/images/4bsh/-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Il 40enne sulla Tour Eiffel si è consegnato">
<meta name="twitter:description" content="L'uomo ha tenuti i parigini con il fiato sospeso per 6 ore. Non sono chiare le ragioni del suo gesto">
<meta name="twitter:image" content="https://media.tio.ch/files/domains/tio.ch/images/4bsh/-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "dal-mondo",
sub_section_name : "attualita",
content_type_id : "1",
content_id : "1370605",
page_time : 1558390715,
server_addr : "91.208.130.86",
server_load_ms : 91.11
};
</script><script>
                        var redirecting = false;
                        function mobile_check_redirect() {
                            var getMobileStatus=function(e){return ag=navigator.userAgent,"undefined"==typeof e?/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(ag):(rx=new RegExp(e),rx.test(ag))},is_mobile=function(){return/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)},is_tablet=function(){return getMobileStatus("iPad")?!0:!!(window.screen&&is_mobile()&&window.screen.height*window.screen.width>1e6)};
                                if (is_mobile()) {
                                    var redirect = 'https://m.tio.ch';
                                        redirect +=  window.location.pathname;
                                        redirect += '?mr=1';
                                        if(window.location.search){
                                            var params = window.location.search.replace('?','').split('&');
                                            for(param in params){
                                                var data = params[param].split('=');
                                                if(data[0] != 'mr' && data[0] != 'ref'){
                                                    redirect += '&'+param;
                                                }
                                            }
                                        }
                                
                                window.location.href = redirect;
                                return true;
                            }
                            return false;
                        }
                </script>
<div style="height:0; width:0; position: absolute; top: 0; left: 0;">
<script>
                            var checkNoWemf = false;

                            if(window.localStorage){
                                checkNoWemf = localStorage.getItem("nowemf");
                            }

                            if(window.jsvars && window.jsvars.wemf_skip){
                                checkNoWemf = true;
                            }

                             if(!checkNoWemf && (typeof mobile_check_redirect != "function" || !mobile_check_redirect())){

                              var NETMX="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/dal-mondo";
                                document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
                            }else if(checkNoWemf){
                                localStorage.removeItem("nowemf");
                            }
                          </script>
<noscript>
                            <img src="https://ticinonl-ssl.wemfbox.ch/cgi-bin/ivw/CP/site/dal-mondo" width="1" height="1" alt="" />
                        </noscript>

<script>
                        var szmvars="ticinonl//CP//dal-mondo";</script>
<script src="https://ticinonl-ssl.wemfbox.ch/2004/01/survey.js"></script>
</div>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div><div id="s"><div id="BoxNews">
<a class="h-button" href="/blog" data-link="/blog"><span><i class="fa fa-comments" aria-hidden="true"></i>Blog</span></a>
<a class="h-button" href="/pubblicita" data-link="/pubblicita"><span><i class="fa fa-briefcase" aria-hidden="true"></i>Pubblicità</span></a>
<a class="h-button" href="/Tio" data-link="/Tio"><span><i class="fa fa-building" aria-hidden="true"></i>Company Pages</span></a>
</div><div class="textlink sitesearch sitesearchWidthHome">
<div style="float: left; margin-right: 8px; margin-top: 2px">
<img src="https://media.tio.ch/static/img/2013/loghi/search-logo.png" height="18" alt="">
</div>
<form action="https://tel.search.ch/" target="_blank" id="elenco_search" method="get" style="display: inline;" onsubmit="app.checkFormSearch();">
<input class="field radius_small" type="text" value="" id="search_was" name="was" placeholder="Chi/Cosa" style="width: 140px; margin-left: 10px;">
<input class="field radius_small" type="text" value="" id="search_wo" name="wo" placeholder="Dove" style="width: 140px;  margin-left: 10px;margin-right: 20px">
<a class="menuInputButton" href="javascript:;" onclick="$('#elenco_search').submit();">Cerca</a>
<input type="submit" value="cerca" style="display: none;">
</form>
</div><div class="small_boxes">
<div class="adbreak_round_box">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1.png" title="adbreak express" style="width:55px;background-color:#2e5a92" />
</a>
</div>
<div style="padding-top:1px;">
<a href="https://20min.fm/playerv2/?player=it" class="radiobutton" onclick="window.open(this.href,'targetWindow', 'width=330, height=580'); return false;">
20 minuti Music
</a>
</div>
</div>
<div class="clear"></div>
</div>
<div id="n">

<div id="navi_bar" class="gradient_box gradient_light radius_large color3"><div id="logo_tio">
<a href="/" data-link="/"><img id="imgLogoTio" src="https://media.tio.ch/static/img/loghi/tio_logo_sito.png" alt="TicinOnline" width="75" height="75" /></a>
</div><div id="logo20minN" class="logo20minNew">
<img src="https://media.tio.ch/static/img/2013/loghi/20min_menu.png" alt="20 minuten" width="49" height="65" />
</div> <nav>
<ul id="banderole" data-link="@checkBanderoleSize" data-fire-on="load"><li class="" style="">
<a href="/ticino" data-link="/ticino" style="">Ticino</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/ticino/cronaca" data-link="/ticino/cronaca" style="">Cronaca</a></li><li><a href="/ticino/attualita" data-link="/ticino/attualita" style="">Attualità</a></li><li><a href="/ticino/politica" data-link="/ticino/politica" style="">Politica</a></li><li><a href="/ticino/economia" data-link="/ticino/economia" style="">Economia</a></li><li><a href="/ticino/focus" data-link="/ticino/focus" style="">Focus</a></li></ul> </li><li class="" style="">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/svizzera/cronaca" data-link="/svizzera/cronaca" style="">Cronaca</a></li><li><a href="/svizzera/attualita" data-link="/svizzera/attualita" style="">Attualita</a></li><li><a href="/svizzera/politica" data-link="/svizzera/politica" style="">Politica</a></li><li><a href="/svizzera/economia" data-link="/svizzera/economia" style="">Economia</a></li><li><a href="/energy-challenge" data-link="/energy-challenge" style="">Energy Challenge</a></li><li><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul> </li><li class="active" style="background-color: #2e4a77;">
<a href="/dal-mondo" data-link="/dal-mondo" style="">Dal Mondo</a> </li><li class="" style="">
<a href="/economia" data-link="/economia" style="">Economia</a> </li><li class="" style="">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/sport/hockey" data-link="/sport/hockey" style="">Hockey</a></li><li><a href="/sport/calcio" data-link="/sport/calcio" style="">Calcio</a></li><li><a href="/sport/altri-sport" data-link="/sport/altri-sport" style="">Altri Sport</a></li><li><a href="/sport/motori" data-link="/sport/motori" style="">Motori</a></li><li><a href="/sport/time-in" data-link="/sport/time-in" style="">Time in</a></li><li><a href="/risultati-e-classifiche" data-link="/risultati-e-classifiche" style="">Risultati e Classifiche</a></li></ul> </li><li class="" style="">
<a href="/agenda" data-link="/agenda" style="">Agenda</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/agenda/concerti" data-link="/agenda/concerti" style="">Concerti</a></li><li><a href="/agenda/spettacoli" data-link="/agenda/spettacoli" style="">Spettacoli</a></li><li><a href="/agenda/cinema" data-link="/agenda/cinema" style="">Cinema</a></li><li><a href="/agenda/mostre-e-incontri" data-link="/agenda/mostre-e-incontri" style="">Mostre e incontri</a></li><li><a href="/agenda/eventi" data-link="/agenda/eventi" style="">Eventi</a></li><li><a href="/agenda/biglietteria" data-link="/agenda/biglietteria" style="">Biglietteria</a></li></ul> </li><li class="" style="">
<a href="/people" data-link="/people" style="">People</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/people/gossip" data-link="/people/gossip" style="">Gossip</a></li><li><a href="/people/curiosita" data-link="/people/curiosita" style="">Curiosità</a></li></ul> </li><li class="" style="">
<a href="/focus" data-link="/focus" style="">Focus</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/podcast" data-link="/podcast" style="">Podcast</a></li><li><a href="/ebook" data-link="/ebook" style="">Ebook</a></li></ul> </li><li class=" grouper" style=""><a style="">NewsBlog</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/fashionchannel" data-link="/fashionchannel" style="">Fashionchannel</a></li><li><a href="/ated-ict-ticino" data-link="/ated-ict-ticino" style="">ated ICT Ticino</a></li><li><a href="/edilizia-ticinese" data-link="/edilizia-ticinese" style="">Edilizia Ticinese</a></li><li><a href="/amico-animale" data-link="/amico-animale" style="">Amico Animale</a></li><li><a href="/health-fitness-wellness" data-link="/health-fitness-wellness" style="">Health, Fitness & Wellness</a></li><li><a href="/wine-smile" data-link="/wine-smile" style="">Wine & Smile</a></li><li><a href="/viaggi-turismo" data-link="/viaggi-turismo" style="">Viaggi & Turismo</a></li><li><a href="/verita-immobiliari" data-link="/verita-immobiliari" style="">Verità immobiliari</a></li><li><a href="/open-wiki" data-link="/open-wiki" style="">Open & Wiki</a></li><li><a href="/dentro-l-economia" data-link="/dentro-l-economia" style="">Dentro l'economia</a></li><li><a href="/musica" data-link="/musica" style="">Musica</a></li><li><a href="/games" data-link="/games" style="">Games</a></li></ul> </li><li class=" grouper" style=""><a style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a href="/cucinare-con-fooby" data-link="/cucinare-con-fooby" style="">Cucinare con Fooby</a></li><li><a href="/motori" data-link="/motori" style="">Motori</a></li><li><a href="/ti-mamme" data-link="/ti-mamme" style="">ti.mamme</a></li><li><a href="/fotogallery" data-link="/fotogallery" style="">Fotogallery</a></li><li><a href="/meteo" data-link="/meteo" style="">Meteo</a></li><li><a href="/mobile-report" data-link="/mobile-report" style="">Mobile Report</a></li><li><a href="/persi-e-ritrovati" data-link="/persi-e-ritrovati" style="">Persi e Ritrovati</a></li><li><a href="/ospite" data-link="/ospite" style="">Ospite</a></li></ul> </li><li class="" style="">
<a href="/annunci" data-link="/annunci" style="">Annunci</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li><a target="_blank" data-target="_blank" href="https://www.tuttojob.ch" data-link="https://www.tuttojob.ch" style="">Tuttojob</a></li><li><a target="_blank" data-target="_blank" href="https://www.adbreak.ch/" data-link="https://www.adbreak.ch/" style="">ADBreak</a></li><li><a href="/annunci/tuttoimmo" data-link="/annunci/tuttoimmo" style="">Tuttoimmo</a></li></ul> </li><li class=" grouper" style=""><a style="">Più</a><ul class="subnavi_flap alwaysHighlight" style="margin-left: -30px"><li class="break">e-commerce by tio</li><li><a target="_blank" data-target="_blank" href="https://biglietteria.ch/" data-link="https://biglietteria.ch/" style="">Biglietteria</a></li><li class="break">Info Utili</li><li><a href="/parking" data-link="/parking" style="">Parking</a></li><li><a href="/sos" data-link="/sos" style="">SOS</a></li><li><a href="/cinema" data-link="/cinema" style="">Cinema</a></li><li><a href="/swisslos" data-link="/swisslos" style="">Swisslos</a></li><li class="break">News</li><li><a href="/24h" data-link="/24h" style="">24h</a></li><li><a href="/live" data-link="/live" style="">Live</a></li><li><a href="/video" data-link="/video" style="">Video</a></li><li><a href="/topnews" data-link="/topnews" style="">TopNews</a></li><li class="break">Servizi</li><li><a href="/tiolounge" data-link="/tiolounge" style="">Tiolounge</a></li><li><a href="/cassa-malati" data-link="/cassa-malati" style="">Cassa Malati</a></li><li><a href="/blog" data-link="/blog" style="">Blog</a></li><li><a href="/oroscopo" data-link="/oroscopo" style="">Oroscopo</a></li><li><a href="/preferiti" data-link="/preferiti" style="">Preferiti</a></li><li><a href="/storico" data-link="/storico" style="">Storico</a></li><li><a href="/calcolatore-paghetta" data-link="/calcolatore-paghetta" style="">Calcolatore paghetta</a></li><li><a href="/cerca" data-link="/cerca" style="">Cerca</a></li><li><a href="/pubblicita" data-link="/pubblicita" style="">Pubblicità</a></li><li><a href="/dialet" data-link="/dialet" style="">Dialet</a></li><li><a href="/mytio" data-link="/mytio" style="">Mytio</a></li><li><a href="/mytio/nod32" data-link="/mytio/nod32" style="">Nod32</a></li><li><a href="/rss" data-link="/rss" style="">Rss</a></li><li class="break">Promo</li><li><a href="/tio" data-link="/tio" style="">TIO</a></li></ul> </li></ul></nav><div id="bannerLogoTio"><div class="ad bannerlogotio " data-link="@loadAd" data-fire-on="load" data-position="bannerlogotio" style=""></div></div> <ul id="subnavigation" data-link="@centerSubNav" data-fire-on="load" style="display: block; margin-left: 145px;background-color: #2e4a77;;"><li class=""><a href="/dal-mondo/cronaca" data-link="/dal-mondo/cronaca" style="">Cronaca</a></li><li class="active"><a href="/dal-mondo/attualita" data-link="/dal-mondo/attualita" style="">Attualità</a></li><li class=""><a href="/dal-mondo/politica" data-link="/dal-mondo/politica" style="">Politica</a></li><li class=""><a href="/dal-mondo/economia" data-link="/dal-mondo/economia" style="">Economia</a></li><li class=""><a href="http://www.20min.ch/tio/borsa/borsa.html" data-link="http://www.20min.ch/tio/borsa/borsa.html" style="">Indici di borsa</a></li></ul>
<div class="Inbox_new">
<ul class="textlink language">
<li><a href="http://www.20min.ch/" data-link="http://www.20min.ch/">de</a></li>
<li><a href="http://www.20min.ch/ro/" data-link="http://www.20min.ch/ro/">fr</a></li>
<li><a class="active" href="#">it</a></li>
</ul>
<a class="epaperMenu" href="http://www.tio.ch/20minuti" data-link="@goTo" data-url="http://www.tio.ch/20minuti" data-target="_blank"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a><div class="tiosearch" style="width: 250px; overflow: hidden; float: left; margin-top: -15px; margin-left: 50px;">
<form method="get" id="quick_search" action="/cerca" onsubmit="return app.search($('#q2').val());" style="display: inline; margin-left: 10px;">
<button class="button search-btn"><i class="fa fa-search"></i> </button>
<input class="field radius_small auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" id="q2" name="q2" placeholder="Trova in Tio" style="width: 200px; margin-top: -5px; height: 25px;" />
<input type="submit" value="cerca" style="display: none;" />
</form>
</div>
<div class="tio_icons">
<a href="https://www.facebook.com/ticinonline.ch/" data-url="https://www.facebook.com/ticinonline.ch/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-facebook-square"></i></a>
<a href="https://www.instagram.com/ticinonline/" data-url="https://www.instagram.com/ticinonline/" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/ticinonline" data-url="https://twitter.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-twitter-square"></i></a>
<a href="https://youtube.com/ticinonline" data-url="https://youtube.com/ticinonline" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa  fa-youtube-play"></i></a>
<a href="https://www.linkedin.com/company/ticinonline-sa" data-url="https://www.linkedin.com/company/ticinonline-sa" data-link="@goTo" target="_blank" data-target="_blank"><i class="fa fa-linkedin-square"></i></a>
<a href="tel:+41763373500" onclick="return false;" class="whatsappIcon"><i class="fa fa-whatsapp"></i>
<div class="whatsapp_number_div">
<div class="whatsapp_number">
+41&nbsp;76&nbsp;337&nbsp;35&nbsp;00
</div>
</div>
</a>
<a href="/podcast" data-url="/podcast" data-link="@goTo">
<img src="https://media.tio.ch/static/img/icone/podcasts.svg" height="20" style="margin-bottom: -3px; float: left;" /></a>
<a href="/ebook" data-url="/ebook" data-link="@goTo" style="font-size: 20px;"> <i class="fa fa-amazon" aria-hidden="true"></i></a>
</div>
</div>
</div>
</div><div id="p"></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/dal-mondo/politica/1370597/caos-a-vienna-si-dimettono-tutti-i-ministri-populisti";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/4bsh/l_-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">ULTIME NOTIZIE Dal Mondo</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block"><a class="com-item-small bb" href="/dal-mondo/cronaca/1370610/vincent-lambert-ordinata-la-ripresa-dei-trattamenti" data-link="/dal-mondo/cronaca/1370610/vincent-lambert-ordinata-la-ripresa-dei-trattamenti" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-vincent-lambert-ordinata-la-ripresa-dei-trattamenti-h9dz.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370610" class="fa fa-check history-check hidden"></i> <span class="date">39 min</span></div>
</div>Vincent Lambert, ordinata la ripresa dei trattamenti
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/politica/1370597/caos-a-vienna-si-dimettono-tutti-i-ministri-populisti" data-link="/dal-mondo/politica/1370597/caos-a-vienna-si-dimettono-tutti-i-ministri-populisti" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-caos-a-vienna-si-dimettono-tutti-i-ministri-populisti-h9da.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">AUSTRIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370597" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span></div>
</div>Caos a Vienna, si dimettono tutti i ministri populisti
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/economia/1370590/si-rischia-la-recessione-globale" data-link="/dal-mondo/economia/1370590/si-rischia-la-recessione-globale" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-si-rischia-la-recessione-globale-h9d7.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">STATI UNITI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370590" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span></div>
</div>«Si rischia la recessione globale»
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/750789099/e-tu-cosa-pensi-del-cambiamento-climatico" data-link="/dal-mondo/750789099/e-tu-cosa-pensi-del-cambiamento-climatico" data-impression="dcc36ed04edbaa3269" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-e-tu-cosa-pensi-del-cambiamento-climatico-a81k.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_750789099" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>E tu cosa pensi del cambiamento climatico?
</div>
</div>
</a><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/dal-mondo/cronaca/1370582/l-uomo-che-si-e-arrampicato-sulla-tour-eiffel-tratta-con-un-pompiere" data-link="/dal-mondo/cronaca/1370582/l-uomo-che-si-e-arrampicato-sulla-tour-eiffel-tratta-con-un-pompiere" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-l-uomo-che-si-e-arrampicato-sulla-tour-eiffel-tratta-con-un-pompiere-h9cm.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370582" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>L'uomo che si è arrampicato sulla Tour Eiffel tratta con un pompiere
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/politica/1370579/herbert-kickl-va-cacciato" data-link="/dal-mondo/politica/1370579/herbert-kickl-va-cacciato" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-herbert-kickl-va-cacciato-h9ci.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">AUSTRIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370579" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>Herbert Kickl «va cacciato»
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/attualita/1370576/negli-usa-c-e-chi-chiede-di-poter-votare-a-16-anni" data-link="/dal-mondo/attualita/1370576/negli-usa-c-e-chi-chiede-di-poter-votare-a-16-anni" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-negli-usa-c-e-chi-chiede-di-poter-votare-a-16-anni-h9c5.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">STATI UNITI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370576" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>Negli Usa c'è chi chiede di poter votare a 16 anni
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/36735047/un-angelo-custode-in-valigia" data-link="/dal-mondo/36735047/un-angelo-custode-in-valigia" data-impression="297fbd8af06" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-un-angelo-custode-in-valigia-mzb.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_36735047" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>Un angelo custode in valigia
</div>
</div>
</a><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/dal-mondo/attualita/1370574/partorisce-sei-gemelli-stanno-tutti-bene" data-link="/dal-mondo/attualita/1370574/partorisce-sei-gemelli-stanno-tutti-bene" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-partorisce-sei-gemelli-stanno-tutti-bene-h9bw.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">POLONIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370574" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>Partorisce sei gemelli, stanno tutti bene
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/1134404565/verdura-esotica-dal-seeland-bernese" data-link="/dal-mondo/1134404565/verdura-esotica-dal-seeland-bernese" data-impression="b2ee9e1bd32" style="display: none">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/48pd/s_-verdura-esotica-dal-seeland-bernese-a7uf.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">sponsored</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1134404565" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>Verdura esotica dal Seeland bernese
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/cronaca/1370570/barca-si-ribalta-nel-lago-alberto-almeno-9-morti" data-link="/dal-mondo/cronaca/1370570/barca-si-ribalta-nel-lago-alberto-almeno-9-morti" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-barca-si-ribalta-nel-lago-alberto-almeno-9-morti-h9bq.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">UGANDA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370570" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>Barca si ribalta nel Lago Alberto, almeno 9 morti
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/politica/1370553/il-premier-groysman-cede-mi-dimetto" data-link="/dal-mondo/politica/1370553/il-premier-groysman-cede-mi-dimetto" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-il-premier-groysman-cede-mi-dimetto-h99b.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">UCRAINA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370553" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div>
</div>Il premier Groysman cede: «Mi dimetto»
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/cronaca/1370541/respinto-l-ultimo-ricorso-dei-genitori-di-vincent-lambert" data-link="/dal-mondo/cronaca/1370541/respinto-l-ultimo-ricorso-dei-genitori-di-vincent-lambert" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-respinto-l-ultimo-ricorso-dei-genitori-di-vincent-lambert-h98o.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370541" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Respinto l'ultimo ricorso dei genitori di Vincent Lambert
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/economia/1370534/fino-a-50mila-dollari-l-ora-per-giocare-in-streaming" data-link="/dal-mondo/economia/1370534/fino-a-50mila-dollari-l-ora-per-giocare-in-streaming" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-fino-a-50mila-dollari-l-ora-per-giocare-in-streaming-h982.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">STATI UNITI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370534" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Fino a 50mila dollari l'ora per giocare in streaming
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/economia/1370515/google-esclude-huawei-che-cosa-vuol-dire-per-chi-ha-uno-dei-suoi-smartphone" data-link="/dal-mondo/economia/1370515/google-esclude-huawei-che-cosa-vuol-dire-per-chi-ha-uno-dei-suoi-smartphone" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-google-esclude-huawei-che-cosa-vuol-dire-per-chi-ha-uno-dei-suoi-smartphone-h976.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">STATI UNITI / CINA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370515" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Google esclude Huawei: che cosa vuol dire per chi ha uno dei suoi smartphone?
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/attualita/1370528/tra-i-giovani-ventenni-aumenta-il-tumore-all-intestino" data-link="/dal-mondo/attualita/1370528/tra-i-giovani-ventenni-aumenta-il-tumore-all-intestino" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-tra-i-giovani-ventenni-aumenta-il-tumore-all-intestino-h97h.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">EUROPA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370528" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Tra i giovani ventenni aumenta il tumore all'intestino
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/cronaca/1370524/evacuata-la-tour-eiffel-un-uomo-la-sta-scalando" data-link="/dal-mondo/cronaca/1370524/evacuata-la-tour-eiffel-un-uomo-la-sta-scalando" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-evacuata-la-tour-eiffel-un-uomo-la-sta-scalando-h97d.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370524" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Evacuata la Tour Eiffel: un uomo la sta scalando
</div>
</div>
</a><a class="com-item-small bb" href="/dal-mondo/attualita/1370519/c-e-un-altra-diga-in-brasile-che-sarebbe-sul-punto-di-crollare" data-link="/dal-mondo/attualita/1370519/c-e-un-altra-diga-in-brasile-che-sarebbe-sul-punto-di-crollare" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-c-e-un-altra-diga-in-brasile-che-sarebbe-sul-punto-di-crollare-h973.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">BRASILE</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370519" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div>
</div>C'è un'altra diga in Brasile che sarebbe sul punto di crollare
</div>
</div>
</a></div></div><div class="block rcontent">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.tio.ch/?t=__uid__&id=1370605&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tio254335566?l=it&u=http%3A%2F%2Fwww.tio.ch%2Fext%2Faudio.php%3Fia%3D1370605&v=luca&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tio.ch%2Fdal-mondo%2Fattualita%2F1370605%2Fil-40enne-sulla-tour-eiffel-si-e-consegnato','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinonline&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinonline: https://www.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato&quot; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1370605"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1370605"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article">
<div class="list-item-heading"><div class="lh-l" style="">FRANCIA</div>
<div class="lh-r">20.05.2019 - 22:47<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div>
<h1>Il 40enne sulla Tour Eiffel si è consegnato</h1>
<h4>L'uomo ha tenuti i parigini con il fiato sospeso per 6 ore. Non sono chiare le ragioni del suo gesto</h4><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronaca@tio.ch" target="_blank">ats/D.M.</a></div><div id="bkk_1370605" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1370605"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>PARIGI - Ha tenuto i parigini con il fiato sospeso per sei ore. Poi ha deciso di consegnarsi ai pompieri. &Egrave; finita poco prima delle 22 la folle impresa del 40enne che per motivi oscuri ha deciso di scalare a mani nude la "Signora di Ferro".</p>
<p>Gambe penzoloni, seduto a 300 metri di altezza con una vista incomparabile, l'individuo sembra sia salito in ascensore verso l'ora di pranzo fino al secondo piano. Poi ha sorpreso i sorveglianti ed &egrave; scattato verso la ragnatela di ferro e - dalla parte esterna, senza attrezzatura e a mani nude - ha cominciato a salire verso il terzo piano come avesse le ventose.</p>
<p>La Tour Eiffel &egrave; stata evacuata dalle centinaia e centinaia di turisti impegnati - attorno alle 15 - nella visita forse pi&ugrave; attesa del loro soggiorno a Parigi.</p>
<p>I motivi del colpo di testa non sono chiari, ma certamente l'uomo dovr&agrave; dare giustificazioni alla polizia prima che gli venga permesso di tornare a casa. Sempre che non passi qualche notte in cella.</p><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div></body></html>
<div class="hashtags block" style="margin-top: 10px;"><a class="hashtag" href="/cerca/parigini-fiato-sospeso" data-link="/cerca/parigini-fiato-sospeso">parigini fiato sospeso </a><a class="hashtag" href="/cerca/40enne" data-link="/cerca/40enne">40enne </a><a class="hashtag" href="/cerca/tour-eiffel" data-link="/cerca/tour-eiffel">tour eiffel </a><a class="hashtag" href="/cerca/parigi" data-link="/cerca/parigi">parigi </a></div><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato" data-layout="button_count"></div><div class="fb-like" data-href="https://www.tio.ch/dal-mondo/attualita/1370605/il-40enne-sulla-tour-eiffel-si-e-consegnato" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div><a class="block bb subheader content-subheader cl-lightgray" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-cl-lightgray" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/dal-mondo/cronaca/1370524/evacuata-la-tour-eiffel-un-uomo-la-sta-scalando" data-link="/dal-mondo/cronaca/1370524/evacuata-la-tour-eiffel-un-uomo-la-sta-scalando" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bsh/s_-evacuata-la-tour-eiffel-un-uomo-la-sta-scalando-h97d.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1370524" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div>
</div>Evacuata la Tour Eiffel: un uomo la sta scalando
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/dal-mondo/513984/parigi-sotto-la-neve-chiusa-anche-la-tour-eiffel" data-link="/dal-mondo/513984/parigi-sotto-la-neve-chiusa-anche-la-tour-eiffel" data-impression="" style="">
<div class="section">
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">PARIGI</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_513984" class="fa fa-check history-check hidden"></i> <span class="date">9 anni</span></div>
</div>Parigi sotto la neve, chiusa anche la Tour Eiffel
</div>
</div>
</a></div><div class='suggeriti'><div class="ad liste_suggeriti_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_suggeriti_2" style=""></div></div><div class='suggeriti'><a class="com-item-small bb" href="/dal-mondo/attualita/1057884/la-tour-eiffel-illuminata-coi-colori-della-francia" data-link="/dal-mondo/attualita/1057884/la-tour-eiffel-illuminata-coi-colori-della-francia" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.tio.ch/files/domains/tio.ch/images/thumb/4bhj/s_-la-tour-eiffel-illuminata-coi-colori-della-francia-45wh.jpg?v=1" />
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1057884" class="fa fa-check history-check hidden"></i> <span class="date">3 anni</span></div>
</div> La Tour Eiffel illuminata coi colori della Francia
</div>
</div>
</a></div><div class='suggeriti'><a class="com-item-small bb" href="/dal-mondo/cronaca/1158383/fermo-prolungato-per-l-assalitore-della-tour-eiffel" data-link="/dal-mondo/cronaca/1158383/fermo-prolungato-per-l-assalitore-della-tour-eiffel" data-impression="" style="">
<div class="section">
<div class="rel_title">
<div class="list-item-heading">
<div class="lh-l " style="">FRANCIA</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1158383" class="fa fa-check history-check hidden"></i> <span class="date">1 anno</span></div>
</div>Fermo prolungato per l'assalitore della Tour Eiffel
</div>
</div>
</a></div></div></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad layerad " data-link="@loadAd" data-fire-on="load" data-position="layerad" style=""></div>
<div id="TioFooter">
<div id="impressum" class="Centrato CopyrightTIO">Copyright &copy; 1997-2019 TicinOnline SA - Tutti i diritti riservati <br />
<a href="/Impressum">IMPRESSUM</a>&nbsp;-&nbsp;<a href="/Disclaimer">DISCLAIMER</a>&nbsp;-&nbsp;<a href="/segnalaci">SEGNALACI</a>&nbsp;-&nbsp;<a href="/tio">COMPANY PAGES</a>
<div>
<a href="/privacy">Disposizioni sulla protezione dei dati</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/cookies">Cookie e pubblicit&agrave; online</a>&nbsp;&nbsp;-&nbsp;&nbsp;
<a href="/policy">Diritto all'oblio</a>
</div>
<br />
<a href="https://www.tuttojob.ch" data-url="https://www.tuttojob.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Tuttojob" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/tuttojob_q.png" border="0"></a>
<a href="https://www.inagenda.ch" data-url="https://www.inagenda.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="inagenda" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/inagenda_q.png" border="0"></a>
<a href="https://www.adbreak.ch" data-url="https://www.adbreak.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="AdBreak" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/adbreak_q.png" border="0"></a>
<a href="https://www.biglietteria.ch" data-url="https://www.biglietteria.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="Biglietteria" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/biglietteria_q.png" border="0"></a>
<a href="https://xtio.ch" data-url="https://xtio.ch" data-link="@goTo" data-target="_blank" target="_blank"><img title="xTio" class="footer_img_circle footer_img" src="https://media.tio.ch/static/img/footer_tio/xtio_q.png" border="0"></a>
<br />
<div class="hiddenInfo">
Ultimo aggiornamento: 2019-05-21 00:18:35 | 91.208.130.86<br />
</div>
</div>
</div>
<div id="gdprBanner" class="gdpr" style="display:none">
<div class="gdpr-box">
<div class="gdpr-divMessage">
<strong>Sul nostro sito web usiamo cookie e tecnologie simili</strong><br /><br />
Questo sito usa cookies e altre tecnologie per valutare l'uso del sito e mostrare contenuto editoriale e pubblicitario basato sull'utente. Questo è importante in quanto la nostra offerta editoriale è completamente finanziata dalla pubblicità. Cliccando OK o utilizzando il sito, acconsente al nostro utilizzo dei suoi dati. Può comunque modificare e personalizzare in qualsiasi momento questo settaggio nella nostra pagina delle cookie.
<a data-link="@goTo" data-url="/cookies" style="color:#FFF;text-decoration:underline;font-weight:normal">Per saperne di pi&ugrave;</a>
</div>
<div class="gdpr-divBtn">
<a data-link="@gdpr" data-action="save" class="button">OK</a>
</div>
<div class="gdpr-divBtn" style="display:none"><a href="#" onclick="gdprSave();return false;" class="button buttonGdpr">OK</a></div>
</div>
</div><div data-link="@loadNative" data-native="[{&quot;name&quot;:&quot;section_25_3&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;dcc36ed04edbaa3269&quot;},{&quot;name&quot;:&quot;section_25_6&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;297fbd8af06&quot;},{&quot;name&quot;:&quot;section_25_7&quot;,&quot;count&quot;:1,&quot;0&quot;:&quot;b2ee9e1bd32&quot;}]" data-fire-on="load"></div><script>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</script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '147419455814497');
	fbq('track', 'PageView');
	</script>
<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=147419455814497&ev=PageView&noscript=1" />
	</noscript>
<script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.tio.ch"
                                }, "headline": "Il 40enne sulla Tour Eiffel si è consegnato", "image": [
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsh/-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsh/l_-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1",
                                        "https://media.tio.ch/files/domains/tio.ch/images/4bsh/s_-il-40enne-sulla-tour-eiffel-si-e-consegnato-h9dp.jpg?v=1"
                                       ],"datePublished": "2019-05-20T22:47:00+0200",
                                 "dateModified": "2019-05-20T22:47:34+0200",
                              "author": {
                                "@type": "Person",
                                "name": "ats/D.M."
                              },"publisher": {
                                "@type": "Organization",
                                "name": "tio.ch",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.tio.ch/img/tio.ch/appicons/logo.png"
                                }
                              },"description": "L'uomo ha tenuti i parigini con il fiato sospeso per 6 ore. Non sono chiare le ragioni del suo gesto"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "tio.ch","url": "https://www.tio.ch","logo": "https://www.tio.ch/img/tio.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinonline.ch/","https://twitter.com/ticinonline","https://www.instagram.com/ticinonline/","https://www.linkedin.com/company/ticinonline-sa/","https://plus.google.com/102126271089649108367"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.tio.ch","potentialAction": {"@type": "SearchAction","target": "https://www.tio.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.tio.ch/dal-mondo",
                                "name": "Dal Mondo"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.tio.ch/dal-mondo/attualita",
                                "name": "Attualità"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1557852184"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.web.js?v=1557749592"></script>
</body>
</html>